<!DOCTYPE html> <!--[if IE 7]>
<html class="msie msie7 lt-msie8 lt-msie9" lang="nl">
<![endif]--> <!--[if IE 8]>
<html class="msie msie8 lt-msie9" lang="nl">
<![endif]--> <!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="nl">
<!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title>Belasting ontwijken moeilijker voor multinationals - Executive Finance -</title><link rel="stylesheet" href="https://executivefinance.nl/wp-content/cache/min/1/91552923c107bc3406696d8d66f0ac70.css" data-minify="1" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://executivefinance.nl/2019/12/belasting-ontwijken-moeilijker-voor-multinationals/" /><meta property="og:locale" content="nl_NL" /><meta property="og:type" content="article" /><meta property="og:title" content="Belasting ontwijken moeilijker voor multinationals - Executive Finance -" /><meta property="og:description" content="Voor multinationals wordt het moeilijker om te profiteren van belastingvoordelen van Europese regels door uitspraken van het Europese Hof van Justitie. Wereldwijd kan het profijt van het omsluizen van hun inkomen via brievenbusfirma’s wel met 20 procent dalen. Wanneer ook niet EU-lidstaten meedoen wordt het effect groter.Dat blijkt uit een rapport van het Centraal Planbureau &hellip;" /><meta property="og:url" content="https://executivefinance.nl/2019/12/belasting-ontwijken-moeilijker-voor-multinationals/" /><meta property="og:site_name" content="Executive Finance" /><meta property="article:tag" content="belasting" /><meta property="article:tag" content="belastingontwijking" /><meta property="article:tag" content="fiscaal" /><meta property="article:tag" content="Multinationals" /><meta property="article:section" content="Nieuws" /><meta property="article:published_time" content="2019-12-23T05:00:25+00:00" /><meta property="article:modified_time" content="2019-12-20T10:28:19+00:00" /><meta property="og:updated_time" content="2019-12-20T10:28:19+00:00" /><meta property="og:image" content="https://executivefinance.nl/wp-content/uploads/2019/02/Belastingparadijs-2.jpg" /><meta property="og:image:secure_url" content="https://executivefinance.nl/wp-content/uploads/2019/02/Belastingparadijs-2.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="667" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Voor multinationals wordt het moeilijker om te profiteren van belastingvoordelen van Europese regels door uitspraken van het Europese Hof van Justitie. Wereldwijd kan het profijt van het omsluizen van hun inkomen via brievenbusfirma’s wel met 20 procent dalen. Wanneer ook niet EU-lidstaten meedoen wordt het effect groter.Dat blijkt uit een rapport van het Centraal Planbureau [&hellip;]" /><meta name="twitter:title" content="Belasting ontwijken moeilijker voor multinationals - Executive Finance -" /><meta name="twitter:image" content="https://executivefinance.nl/wp-content/uploads/2019/02/Belastingparadijs-2.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://executivefinance.nl/#website","url":"https://executivefinance.nl/","name":"Executive Finance","description":"Inspireert. In finance en management.","potentialAction":{"@type":"SearchAction","target":"https://executivefinance.nl/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://executivefinance.nl/2019/12/belasting-ontwijken-moeilijker-voor-multinationals/#primaryimage","url":"https://executivefinance.nl/wp-content/uploads/2019/02/Belastingparadijs-2.jpg","width":1000,"height":667},{"@type":"WebPage","@id":"https://executivefinance.nl/2019/12/belasting-ontwijken-moeilijker-voor-multinationals/#webpage","url":"https://executivefinance.nl/2019/12/belasting-ontwijken-moeilijker-voor-multinationals/","inLanguage":"nl","name":"Belasting ontwijken moeilijker voor multinationals - Executive Finance -","isPartOf":{"@id":"https://executivefinance.nl/#website"},"primaryImageOfPage":{"@id":"https://executivefinance.nl/2019/12/belasting-ontwijken-moeilijker-voor-multinationals/#primaryimage"},"datePublished":"2019-12-23T05:00:25+00:00","dateModified":"2019-12-20T10:28:19+00:00","author":{"@id":"https://executivefinance.nl/#/schema/person/92a48abf36a33e40d40e1452b5b5c3b1"}},{"@type":["Person"],"@id":"https://executivefinance.nl/#/schema/person/92a48abf36a33e40d40e1452b5b5c3b1","name":"Ronald Bruins","image":{"@type":"ImageObject","@id":"https://executivefinance.nl/#authorlogo","url":"https://secure.gravatar.com/avatar/5e14cdae7dcdb7d752d6592dca572c91?s=96&d=mm&r=g","caption":"Ronald Bruins"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s7.addthis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Executive Finance &raquo; Feed" href="https://executivefinance.nl/feed/" /><link rel="alternate" type="application/rss+xml" title="Executive Finance &raquo; Reactiesfeed" href="https://executivefinance.nl/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Executive Finance &raquo; Belasting ontwijken moeilijker voor multinationals Reactiesfeed" href="https://executivefinance.nl/2019/12/belasting-ontwijken-moeilijker-voor-multinationals/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/executivefinance.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='google-fonts-css' href='//fonts.googleapis.com/css?family=Raleway%3A400%2C700%7CPathway+Gothic+One&#038;ver=5.3.2' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/executivefinance.nl\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"33695","token":"40d0b0fcf4","debug":""}; /* ]]> */</script> <script type='text/javascript' src='https://executivefinance.nl/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.1'></script> <script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=5.3.2#pubid=ra-533301b47ac8bfc6'></script> <script type='text/javascript' src='https://executivefinance.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://executivefinance.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://executivefinance.nl/wp-content/themes/execfin/js/lib/iframeresizer.min.js?ver=1575314005'></script> <link rel='https://api.w.org/' href='https://executivefinance.nl/wp-json/' /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://executivefinance.nl/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://executivefinance.nl/?p=33695' /><link rel="alternate" type="application/json+oembed" href="https://executivefinance.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fexecutivefinance.nl%2F2019%2F12%2Fbelasting-ontwijken-moeilijker-voor-multinationals%2F" /><link rel="alternate" type="text/xml+oembed" href="https://executivefinance.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fexecutivefinance.nl%2F2019%2F12%2Fbelasting-ontwijken-moeilijker-voor-multinationals%2F&#038;format=xml" /> <style type="text/css">.fve-video-wrapper{position:relative;overflow:hidden;height:0;background-color:transparent;padding-bottom:56.25%;margin:.5em 0}.fve-video-wrapper iframe,.fve-video-wrapper object,.fve-video-wrapper embed{position:absolute;display:block;top:0;left:0;width:100%;height:100%}.fve-video-wrapper a.hyperlink-image{position:relative;display:none}.fve-video-wrapper a.hyperlink-image img{position:relative;z-index:2;width:100%}.fve-video-wrapper a.hyperlink-image .fve-play-button{position:absolute;left:35%;top:35%;right:35%;bottom:35%;z-index:3;background-color:rgba(40,40,40,.75);background-size:100% 100%;border-radius:10px}.fve-video-wrapper a.hyperlink-image:hover .fve-play-button{background-color:rgba(0,0,0,.85)}</style> <script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//executivefinance.nl/?wordfence_lh=1&hid=A92ABBF18E73122D8470AAE0F9C43048');</script> <meta name="google-site-verification" content="HAeT40CrzqEcId2rCjxoXOS3soF4Fbm6PiTyCbg6dYU" /><meta http-equiv="x-ua-compatible" content="IE=edge" ><link rel="icon" href="https://executivefinance.nl/wp-content/themes/execfin/images/favicon.ico" /><link rel="pingback" href="https://executivefinance.nl/xmlrpc.php" /> <script type="text/javascript" src="https://executivefinance.nl/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1577077232"></script> <style type="text/css">.si_captcha_small{width:175px;height:45px;padding-top:10px;padding-bottom:10px}.si_captcha_large{width:250px;height:60px;padding-top:10px;padding-bottom:10px}img#si_image_com{border-style:none;margin:0;padding-right:5px;float:left}img#si_image_reg{border-style:none;margin:0;padding-right:5px;float:left}img#si_image_log{border-style:none;margin:0;padding-right:5px;float:left}img#si_image_side_login{border-style:none;margin:0;padding-right:5px;float:left}img#si_image_checkout{border-style:none;margin:0;padding-right:5px;float:left}img#si_image_jetpack{border-style:none;margin:0;padding-right:5px;float:left}img#si_image_bbpress_topic{border-style:none;margin:0;padding-right:5px;float:left}.si_captcha_refresh{border-style:none;margin:0;vertical-align:bottom}div#si_captcha_input{display:block;padding-top:15px;padding-bottom:5px}label#si_captcha_code_label{margin:0}input#si_captcha_code_input{width:65px}p#si_captcha_code_p{clear:left;padding-top:10px}.si-captcha-jetpack-error{color:#DC3232}</style><style type="text/css" id="wp-custom-css">blockquote.vm-quote,.vm-intermezzo .vm-intermezzo-link{color:#009de0}</style></head><body class="post-template-default single single-post postid-33695 single-format-standard header-image content-sidebar genesis-breadcrumbs-visible genesis-footer-widgets-visible"> <script>dataLayer = [{"wp_post_tag":"belasting,belastingontwijking,fiscaal,multinationals","wp_category":"nieuws","wp_author":"Ronald Bruins","fase":"awareness","Update datum":"2019-12-20T11:28:19+01:00","Publicatie datum":"2019-12-23T06:00:25+01:00","loginstatus":"logged out","Article wordcount actual":374,"Article wordcount":"251-500","Article links":4,"Article photos":1,"Article videos":0}];</script> <script type="text/javascript" src="//services.crmservice.eu/scripts/universal_fp2.js"></script> <script type="text/javascript" src="//vakmedianet.2bmore.nl/fingerprinttags/scripts/tags.min.js"></script>  <noscript> <iframe src="//www.googletagmanager.com/ns.html?id=GTM-PMMWSD" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <script>(function (w, d, s, l, i) {
                        w[l] = w[l] || [];
                        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
                        var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
                            dl = l != 'dataLayer' ? '&l=' + l : '';
                        j.async = true;
                        j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
                        f.parentNode.insertBefore(j, f);
                    })(window, document, 'script', 'dataLayer', 'GTM-PMMWSD');</script>  <script type='text/javascript'>var gptadslots = [];
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();</script> <script type="text/javascript">fingerprintTags(function (tags) {
                googletag.cmd.push(function () {

                    //Adslot 1 declaration
                    gptadslots[1] = googletag.defineSlot('/146623140/Executivefinance.nl/ros', [[728, 90], [468, 60]], 'div-gpt-ad-554225545955363792-1').setTargeting('pos', ['top']).addService(googletag.pubads());

                    //Adslot 2 declaration
                    gptadslots[2] = googletag.defineSlot('/146623140/Executivefinance.nl/ros', [[970, 250], [970, 150], [970, 90]], 'div-gpt-ad-554225545955363792-2').addService(googletag.pubads());

                    //Adslot 3 declaration
                    gptadslots[3] = googletag.defineSlot('/146623140/Executivefinance.nl/ros', [[300, 250], [336, 280], [300, 600], [336, 600]], 'div-gpt-ad-554225545955363792-3').setTargeting('pos', ['top']).addService(googletag.pubads());

                    //Adslot 4 declaration
                    gptadslots[4] = googletag.defineSlot('/146623140/Executivefinance.nl/ros', [[300, 250], [336, 280]], 'div-gpt-ad-554225545955363792-4').setTargeting('pos', ['bottom']).addService(googletag.pubads());

                    //Adslot 5 declaration
                    gptadslots[5] = googletag.defineSlot('/146623140/Executivefinance.nl/ros', [[468, 60], [550, 150]], 'div-gpt-ad-554225545955363792-5').setTargeting('pos', ['bottom']).addService(googletag.pubads());

                    //Adslot oop declaration
                    gptadslots[0] = googletag.defineOutOfPageSlot('/146623140/Executivefinance.nl/ros', 'div-gpt-ad-554225545955363792-oop').addService(googletag.pubads());

                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().setTargeting('twobmore', tags);
					googletag.pubads().setTargeting('cat', ['nieuws']);
					googletag.pubads().setTargeting('articleid', '33695');
googletag.pubads().setTargeting('pageid', '-1');
					googletag.pubads().setTargeting('tag', ['belasting','belastingontwijking','fiscaal','multinationals']);
                    googletag.pubads().collapseEmptyDivs();
                    googletag.pubads().enableAsyncRendering();
                    googletag.enableServices();
                });
            });</script> <div class="site-container"><nav class="nav-primary" aria-label="Hoofd"><div class="wrap"><ul id="menu-primary" class="menu genesis-nav-menu menu-primary"><li id="menu-item-16798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16798"><a href="https://executivefinance.nl/nieuwsbrief/"><span >Nieuwsbrief</span></a></li><li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="https://executivefinance.nl/magazine/"><span >Magazine</span></a></li><li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="https://executivefinance.nl/pe/"><span >Permanente Educatie</span></a></li><li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28"><a target="_blank" rel="noopener noreferrer" href="http://www.vakmedianetshop.nl/boeken/executive-finance/"><span >Abonneren</span></a></li><li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29"><a target="_blank" rel="noopener noreferrer" href="http://www.vakmedianetshop.nl/financieel-management/"><span >Shop</span></a></li><li id="menu-item-60" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60"><a target="_blank" rel="noopener noreferrer" href="http://adverteren.vakmedianet.nl/onze-communities/executive-finance"><span >Adverteren</span></a></li><li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="https://executivefinance.nl/colofon/"><span >Colofon</span></a></li><li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34"><a target="_blank" rel="noopener noreferrer" href="http://www.vakmedianet.nl/contact"><span >Contact</span></a></li><li id="menu-item-22843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22843"><a><span >Congressen</span></a><ul class="sub-menu"><li id="menu-item-23897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23897"><a target="_blank" rel="noopener noreferrer" href="https://nyenrodebusinesscontrol.cmweb.nl/"><span >Collegereeks Business Control</span></a></li><li id="menu-item-33160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33160"><a href="https://nyenrodeaccountancycontrolling.cmweb.nl/"><span >Collegereeks Actualiteiten Accountancy &#038; Controlling</span></a></li><li id="menu-item-23898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23898"><a target="_blank" rel="noopener noreferrer" href="https://nyenroderiskcompliance.executivefinance.nl/"><span >Collegereeks Risk &#038; Compliance</span></a></li><li id="menu-item-25681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25681"><a target="_blank" rel="noopener noreferrer" href="https://nyenrodefusiesovernames.executivefinance.nl/"><span >Masterclass Fusies &#038; Overnames</span></a></li></ul></li></ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://executivefinance.nl/">Executive Finance</a></p><p class="site-description">Inspireert. In finance en management.</p></div><div class="widget-area header-widget-area"><section id="text-2" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"><div class="vm-addslot aligncenter"><div id="div-gpt-ad-554225545955363792-1"><script type="text/javascript">fingerprintTags(function(tags){ googletag.cmd.push(function() { googletag.display("div-gpt-ad-554225545955363792-1"); }); });</script></div></div></div></div></section></div></div></header><div id="select-nav"><select><option value="">- Kies -</option><option value="https://executivefinance.nl/category/nieuws/">Nieuws</option><option value="https://executivefinance.nl/category/educatie/">Educatie</option><option value="https://executivefinance.nl/category/inspiratie/">Inspiratie</option><option value="https://executivefinance.nl/magazine/">Magazine</option><option value="/partners/">Partners</option><option value="http://nieuwsbrief.vakmedianet.nl/">Nieuwsbrief</option><option value="https://carriere.nu/v/#/search?distance=20&job-boards-id=7&utm_source=Vakmedianet&utm_medium=referral&utm_campaign=Menu_executivefinance">Vacatures</option> </select></div><nav class="nav-secondary" aria-label="Secundair"><div class="wrap"><ul id="menu-secondary" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-35"><a href="https://executivefinance.nl/"><span ><br />Home</span></a></li><li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers menu-item-234"><a href="https://executivefinance.nl/dossiers/management/"><span ><br />Management</span></a></li><li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers menu-item-232"><a href="https://executivefinance.nl/dossiers/finance/"><span ><br />Finance</span></a></li><li id="menu-item-25406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25406"><a href="https://executivefinance.nl/dossiers/ict"><span ><br />ICT</span></a></li><li id="menu-item-230" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers menu-item-230"><a href="https://executivefinance.nl/dossiers/controlling/"><span ><br />Controlling</span></a></li><li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers menu-item-227"><a href="https://executivefinance.nl/dossiers/accounting/"><span ><br />Accounting</span></a></li><li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers menu-item-228"><a href="https://executivefinance.nl/dossiers/compliance/"><span ><br />Compliance</span></a></li><li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers menu-item-231"><a href="https://executivefinance.nl/dossiers/corporate-growth/"><span >Corporate<br /> growth</span></a></li><li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers menu-item-235"><a href="https://executivefinance.nl/dossiers/risicomanagement/"><span ><br />Risicomanagement</span></a></li><li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers current-post-ancestor current-menu-parent current-post-parent menu-item-233"><a href="https://executivefinance.nl/dossiers/fiscaal/"><span ><br />Fiscaal</span></a></li><li id="menu-item-25797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25797"><a href="https://executivefinance.nl/vacatures"><span ><br />Vacatures</span></a></li><li id="menu-item-27906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27906"><a href="#"><span ><br />Dossiers</span></a><ul class="sub-menu"><li id="menu-item-27907" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-27907"><a href="https://executivefinance.nl/tag/e-facturering/"><span ><br />E-facturering</span></a></li><li id="menu-item-28189" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-28189"><a href="https://executivefinance.nl/tag/it-vision/"><span >IT<br /> Vision</span></a></li></ul></li></ul></div></nav><div class="site-inner"><div class="wrap"><div class="content-sidebar-wrap"><div class="vm-addslot aligncenter"><div id="div-gpt-ad-554225545955363792-2"><script type="text/javascript">fingerprintTags(function(tags){ googletag.cmd.push(function() { googletag.display("div-gpt-ad-554225545955363792-2"); }); });</script></div></div><div class="breadcrumb">Je bent hier: <span class="breadcrumb-link-wrap"><a class="breadcrumb-link" href="https://executivefinance.nl/"><span class="breadcrumb-link-text-wrap">Home</span></a><meta ></span> &raquo; <span class="breadcrumb-link-wrap"><a class="breadcrumb-link" href="https://executivefinance.nl/category/nieuws/"><span class="breadcrumb-link-text-wrap">Nieuws</span></a><meta ></span> &raquo; Belasting ontwijken moeilijker voor multinationals</div><main class="content"><article class="post-33695 post type-post status-publish format-standard has-post-thumbnail category-nieuws tag-belasting tag-belastingontwijking tag-fiscaal tag-multinationals dossiers-fiscaal entry gs-1 gs-odd gs-even gs-featured-content-entry"><header class="entry-header"><h1 class="entry-title">Belasting ontwijken moeilijker voor multinationals</h1><p class="entry-meta"><time class="entry-time">23 december 2019</time></p></header><div class="entry-content"><img width="150" height="150" src="https://executivefinance.nl/wp-content/uploads/2019/02/Belastingparadijs-2-150x150.jpg" class="alignleft main-featured-image" alt="" /><p class="p1"><strong>Voor multinationals wordt het moeilijker om te profiteren van belastingvoordelen van Europese regels door uitspraken van het Europese Hof van Justitie. Wereldwijd kan het profijt van het omsluizen van hun inkomen via brievenbusfirma’s wel met 20 procent dalen. Wanneer ook niet EU-lidstaten meedoen wordt het effect groter.Dat blijkt uit een rapport van het Centraal Planbureau (CPB): ‘Limitation of holding structures for intra-EU dividends: A blow to tax avoidance?’</strong></p><p class="p1">Het rapport analyseert recente uitspraken van het Europese Hof van Justitie over de belastingvoordelen bij<span class="Apple-converted-space">  </span>brievenbusmaatschappijen in de EU. Voor die belastingvoordelen werd een beroep gedaan op Europese richtlijnen. Volgens de uitspraken kan het belastingvoordeel worden geweigerd wanneer de uiteindelijk gerechtigde van de betalingen zich buiten de EU bevindt.</p><div class="vm-intermezzo alignright"><div class="vm-intermezzo-title">Lees ook</div><div class="vm-intermezzo-title"><img width="300" height="213" src="https://executivefinance.nl/wp-content/uploads/2015/08/Executives-meer-belasting-in-ruil-voor-duidelijkheid-2-300x213.jpg" class="attachment-medium size-medium" alt="Register Belastingadviseurs" srcset="https://executivefinance.nl/wp-content/uploads/2015/08/Executives-meer-belasting-in-ruil-voor-duidelijkheid-2-300x213.jpg 300w, https://executivefinance.nl/wp-content/uploads/2015/08/Executives-meer-belasting-in-ruil-voor-duidelijkheid-2.jpg 344w" sizes="(max-width: 300px) 100vw, 300px" /></div><a class="vm-intermezzo-link" href="https://executivefinance.nl/2019/02/het-net-sluit-zich-rondom-belastingontwijkende-cfos/" title="Het net sluit zich rond belastingontwijkende CFO’s" target="">Het net sluit zich rond belastingontwijkende CFO’s</a></div><h2>Uitspraken Hof vallen samen met beleid OESO</h2><p class="p1">De uitspraken van het Europese Hof vallen samen met het beleid van de OESO en de EU om belastingontwijking te bestrijden, concludeert het CPB. Dit is van groot belang, omdat veel landen nu nationale instrumenten hebben om direct het misbruik van verdragsrecht aan te pakken en de verdragsvoordelen te weigeren. Dit kan het einde zijn van bepaalde eigendomsstructuren van multinationals met als enige doel een lagere belastingafdracht.</p><h2>Mogelijkheden multinationals aanzienlijk beperkt</h2><p class="p1">Het CPB concludeert dat de gerechtelijke uitspraken de mogelijkheden voor multinationals aanzienlijk beperken om hun belastingdruk te verminderen. Het wereldwijd gemiddelde belastingvoordeel hiervan neemt af. Dit daalt met 1,1 procentpunt van 5,6% naar 4,5%. Dit is het geval wanneer de EU-lidstaten niet meer gebruikt kunnen worden voor het omsluizen van de stromen.</p><p class="p1">Wanneer ook de andere landen van de OESO en van het Inclusive Framework (inclusief samenwerkende niet-OESO landen) ter bestrijding van belastingontwijking meedoen, wordt het effect nog groter.</p><p><a href="https://executivefinance.nl/wp-content/uploads/2019/12/CPB-Discussion-Paper-406-Limitation-of-holding-structures-for-intra-EU-dividends.pdf" target="_blank" rel="noopener noreferrer">Download hier het rapport (Engels) </a><br /> <a href="https://executivefinance.nl/wp-content/uploads/2019/12/CPB-Nederlandstalige-samenvatting-DP-406.pdf" target="_blank" rel="noopener noreferrer">Download hier een samenvatting in het Nederlands.</a></p><h2>Wel vaak gebruikt als doorsluisland</h2><p class="p1">Het CPB concludeert dat landen die standaard al geen bronbelasting heffen, wel vaak gebruikt blijven worden als doorsluisland. Want ook zonder verdrag hoeft geen belasting betaald te worden. Wanneer de EU en de OESO-landen een hoge bronbelasting heffen op de financiële stromen naar al hun verdragspartners bij brievenbusmaatschappen, dan blijft er vrijwel niets over van het belastingvoordeel van omsluizen.</p><p><strong>Lees ook</strong><br /> <a href="https://executivefinance.nl/2019/10/groenlinks-belastingontwijking-grote-bedrijven-moet-verder-worden-aangepakt/" target="_blank" rel="noopener noreferrer">GroenLinks: belastingontwijking grote bedrijven moet verder worden aangepakt</a><br /> <a href="https://executivefinance.nl/2019/02/het-net-sluit-zich-rondom-belastingontwijkende-cfos/" target="_blank" rel="noopener noreferrer">Het net sluit zich rond belastingontwijkende CFO’s</a></p><div class="content_block" id="custom_post_widget-33687"><p><a href="https://form.executivefinance.nl/executive-finance-het-beste-van-2019?_ga=2.248289159.1496910308.1576483854-257854319.1524645972" rel="attachment wp-att-33673"><img class="wp-image-33673 size-full alignnone" src="https://executivefinance.nl/wp-content/uploads/2019/12/0499_HetBesteVan2019_EF_728x90.png" alt="" width="728" height="90" srcset="https://executivefinance.nl/wp-content/uploads/2019/12/0499_HetBesteVan2019_EF_728x90.png 728w, https://executivefinance.nl/wp-content/uploads/2019/12/0499_HetBesteVan2019_EF_728x90-300x37.png 300w, https://executivefinance.nl/wp-content/uploads/2019/12/0499_HetBesteVan2019_EF_728x90-200x25.png 200w, https://executivefinance.nl/wp-content/uploads/2019/12/0499_HetBesteVan2019_EF_728x90-600x74.png 600w" sizes="(max-width: 728px) 100vw, 728px" /></a></p></div></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Categorie: <a href="https://executivefinance.nl/category/nieuws/" rel="category tag">Nieuws</a></span> <span class="entry-tags">Tags: <a href="https://executivefinance.nl/tag/belasting/" rel="tag">belasting</a>, <a href="https://executivefinance.nl/tag/belastingontwijking/" rel="tag">belastingontwijking</a>, <a href="https://executivefinance.nl/tag/fiscaal/" rel="tag">fiscaal</a>, <a href="https://executivefinance.nl/tag/multinationals/" rel="tag">Multinationals</a></span>Dossier: <a href="" title="https://executivefinance.nl/dossiers/fiscaal/" title="Fiscaal" >Fiscaal</a></p></footer></article><div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:title="Belasting ontwijken moeilijker voor multinationals"> <a class="addthis_button_facebook"></a> <a class="addthis_button_twitter"></a> <a class="addthis_button_email"></a> <a class="addthis_button_pinterest_share"></a> <a class="addthis_button_compact"></a> <a class="addthis_counter addthis_bubble_style"></a></div><div class="adjacent-entry-pagination pagination"><div class="pagination-previous alignleft"><a href="https://executivefinance.nl/2019/12/kabinet-stelt-toetsingsdrempels-overnames-in-telecomsector-voor/" rel="prev"><span class="adjacent-post-link">&#xAB; Vorige</span></a></div><div class="pagination-next alignright"></div></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Geef een reactie <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/12/belasting-ontwijken-moeilijker-voor-multinationals/#respond" style="display:none;">Reactie annuleren</a></small></h3><form action="https://executivefinance.nl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Het e-mailadres wordt niet gepubliceerd.</span> Vereiste velden zijn gemarkeerd met <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Reactie</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Naam <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><div class="si_captcha_small"><img id="si_image_com" src="https://executivefinance.nl/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=Anp9vahllraeklRQ" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" /> <input id="si_code_com" name="si_code_com" type="hidden" value="Anp9vahllraeklRQ" /><div id="si_refresh_com"> <a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','https://executivefinance.nl/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;"> <img class="si_captcha_refresh" src="https://executivefinance.nl/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a></div></div><p id="si_captcha_code_p"> <input id="si_captcha_code" name="si_captcha_code" type="text" /> <label for="si_captcha_code" >CAPTCHA code</label><span class="required"> *</span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Reactie plaatsen" /> <input type='hidden' name='comment_post_ID' value='33695' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="20fde89e64" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="0"/></p></form></div><p class="akismet_comment_form_privacy_notice">Deze website gebruikt Akismet om spam te verminderen. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Bekijk hoe je reactie-gegevens worden verwerkt</a>.</p><div class="vm-addslot aligncenter"><div id="div-gpt-ad-554225545955363792-5"><script type="text/javascript">fingerprintTags(function(tags){ googletag.cmd.push(function() { googletag.display("div-gpt-ad-554225545955363792-5"); }); });</script></div></div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primaire Sidebar"><section id="search-2" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://executivefinance.nl/" role="search"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Zoeken"><input class="search-form-submit" type="submit" value="Zoek"><meta content="https://executivefinance.nl/?s={s}"></form></div></section><section id="text-24" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">AL HET NIEUWS VOOR U ALS EXECUTIVE IN FINANCE EN NOG MEER EXTRA&#8217;S</h4><div class="textwidget"><p><img class="size-full wp-image-33370 alignleft" src="https://executivefinance.nl/wp-content/uploads/2019/12/Afbeelding-businessman-verkleind-shutterstock_1459742669-1.jpg" alt="" width="150" height="150" />Als executive in finance wilt u toch niet het laatste inspirerende nieuws op uw vakgebied missen? Schrijf u daarom vandaag nog in voor onze gratis<br /> nieuwsbrief. U ontvangt dan wekelijks boeiende artikelen en relevante informatie over finance en management. Als nieuwsbriefabonnee ontvangt u nog meer voordelen. U kunt bijvoorbeeld <strong>managementboeken en congrestickets</strong> winnen.</p><p><iframe class="newsletter-iframe" src="https://vakmedianet.2bmore.nl/mijnvakmedianet/subscribe/executivefinance?focus=false" width="100%" frameborder="0" scrolling="no"></iframe></p></div></div></section><section id="text-16" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"><a href="#boxzilla-8766" class="newsletter-cta">Volg ons op social media</a></div></div></section><section id="text-27" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Hét e-learning platform voor financieel professionals</h4><div class="textwidget"><p><img class="alignnone size-medium wp-image-33432" src="https://executivefinance.nl/wp-content/uploads/2019/12/0403_TheFinanceAcademy_PE_v2Banner_statisch_336X280-300x250.png" alt="" width="300" height="250" /></p></div></div></section><section id="nav_menu-5" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-stay-connected-container"><ul id="menu-stay-connected" class="menu"><li id="menu-item-8707" class="icon-twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-8707"><a title="Twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/ExecutiveFinan">Twitter</a></li><li id="menu-item-8706" class="icon-linkedin menu-item menu-item-type-custom menu-item-object-custom menu-item-8706"><a title="LinkedIn" target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/company/executivefinance">LinkedIn</a></li></ul></div></div></section><section id="text-22" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"><h4 class="widget-title widgettitle">Alles over belasting</h4><ul class="vm-releated-posts-by-tag"><li><a href="https://executivefinance.nl/2019/12/multinationals-niet-verplicht-belastingafdracht-openbaar-te-maken/" title="Multinationals niet verplicht belastingafdracht openbaar te maken"><img width="60" height="40" src="https://executivefinance.nl/wp-content/uploads/2019/05/belastingdienst-60x40.jpg" class="attachment-micro-image size-micro-image wp-post-image" alt="" /></a><a href="https://executivefinance.nl/2019/12/multinationals-niet-verplicht-belastingafdracht-openbaar-te-maken/" title="Multinationals niet verplicht belastingafdracht openbaar te maken">Multinationals niet verplicht belastingafdracht openbaar te maken <span class="entry-date">(18 dec)</span></a></li><li><a href="https://executivefinance.nl/2019/12/shell-minder-in-belastingparadijzen-dan-gedacht/" title="Shell minder in belastingparadijzen dan gedacht"><img width="60" height="40" src="https://executivefinance.nl/wp-content/uploads/2019/05/shell-60x40.jpg" class="attachment-micro-image size-micro-image wp-post-image" alt="" srcset="https://executivefinance.nl/wp-content/uploads/2019/05/shell-60x40.jpg 60w, https://executivefinance.nl/wp-content/uploads/2019/05/shell-300x200.jpg 300w, https://executivefinance.nl/wp-content/uploads/2019/05/shell-200x134.jpg 200w, https://executivefinance.nl/wp-content/uploads/2019/05/shell.jpg 500w" sizes="(max-width: 60px) 100vw, 60px" /></a><a href="https://executivefinance.nl/2019/12/shell-minder-in-belastingparadijzen-dan-gedacht/" title="Shell minder in belastingparadijzen dan gedacht">Shell minder in belastingparadijzen dan gedacht <span class="entry-date">(18 dec)</span></a></li><li><a href="https://executivefinance.nl/2019/12/groenlinks-wil-af-van-trucs-rond-dividendtaks/" title="GroenLinks wil af van trucs rond dividendtaks"><img width="60" height="40" src="https://executivefinance.nl/wp-content/uploads/2018/02/Bart-Snels-GroenLinks-60x40.jpg" class="attachment-micro-image size-micro-image wp-post-image" alt="" /></a><a href="https://executivefinance.nl/2019/12/groenlinks-wil-af-van-trucs-rond-dividendtaks/" title="GroenLinks wil af van trucs rond dividendtaks">GroenLinks wil af van trucs rond dividendtaks <span class="entry-date">(13 dec)</span></a></li><li><a href="https://executivefinance.nl/2019/12/beursbedrijven-nog-nooit-zo-open-over-belasting/" title="Beursbedrijven nog nooit zo open over belasting"><img width="60" height="40" src="https://executivefinance.nl/wp-content/uploads/2019/12/1911-TTB2019-2-60x40.png" class="attachment-micro-image size-micro-image wp-post-image" alt="" /></a><a href="https://executivefinance.nl/2019/12/beursbedrijven-nog-nooit-zo-open-over-belasting/" title="Beursbedrijven nog nooit zo open over belasting">Beursbedrijven nog nooit zo open over belasting <span class="entry-date">(5 dec)</span></a></li><li><a href="https://executivefinance.nl/2019/12/geen-eu-akkoord-belastingregels-multinationals/" title="Geen EU-akkoord belastingregels multinationals"><img width="60" height="40" src="https://executivefinance.nl/wp-content/uploads/2018/03/Europese-monetaire-unie-60x40.jpg" class="attachment-micro-image size-micro-image wp-post-image" alt="" /></a><a href="https://executivefinance.nl/2019/12/geen-eu-akkoord-belastingregels-multinationals/" title="Geen EU-akkoord belastingregels multinationals">Geen EU-akkoord belastingregels multinationals <span class="entry-date">(2 dec)</span></a></li></ul></div></div></section><section id="careers_widget-2" class="widget widget_careers_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Topjobs</h4><ul class="cnu-rss-list cnu-rss-list-topjob"><li class="cnu-rss-list-item"><a target="_blank" title="Finance Manager" href="https://www.executivefinance.nl/vacatures?nocache=1&#038;job-offer-slug=finance-manager-1&#038;utm_source=executivefinance&#038;utm_medium=referral&#038;utm_campaign=sidebar_topjob&#038;utm_source=executive-finance&#038;utm_medium&#038;utm_campaign=widget-carriere-topjob"><div class="cnu-logo"><img src="https://storage.googleapis.com/exenzo-jobboard/carriere-nu/public/thumb/vakmedianet-logo-png-png.png" alt="Finance Manager" /></div><div class="cnu-content"><div class="cnu-title">Finance Manager</div><div class="cnu-company">Vakmedianet</div></div></a></li></ul></div></section><style>.cnu-rss-list{list-style:none;margin:0;padding:0}.cnu-rss-list li{list-style:none;padding:0;margin:0 0 10px 0;border:none}.cnu-rss-list-item a{display:flex;align-items:center}.cnu-logo{flex:0 1 60px}.cnu-logo img{border:1px solid #e1e1e1;padding:2px;object-fit:contain}.cnu-content{margin-left:10px;flex-basis:calc(100% - 70px)}.cnu-title{font-weight:700}.cnu-company{color:#666;font-style:italic;font-size:90%;margin:5px 0 0 0}</style><section id="text-8" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"><div class="vm-addslot aligncenter"><div id="div-gpt-ad-554225545955363792-3"><script type="text/javascript">fingerprintTags(function(tags){ googletag.cmd.push(function() { googletag.display("div-gpt-ad-554225545955363792-3"); }); });</script></div></div><div class="vm-addslot aligncenter"><iframe id="logolinks" src="https://logolink.vakmedianet.nl/logolinks/?siteid=20851" width="100%" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe></div><div class="vm-addslot aligncenter"><div id="div-gpt-ad-554225545955363792-4"><script type="text/javascript">fingerprintTags(function(tags){ googletag.cmd.push(function() { googletag.display("div-gpt-ad-554225545955363792-4"); }); });</script></div></div></div></div></section><section id="careers_widget-3" class="widget widget_careers_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Vacatures</h4><ul class="cnu-rss-list cnu-rss-list-normal"><li class="cnu-rss-list-item"><a target="_blank" title="Finance Manager" href="https://www.executivefinance.nl/vacatures?nocache=1&#038;job-offer-slug=finance-manager-1&#038;utm_source=executivefinance&#038;utm_medium=referral&#038;utm_campaign=sidebar_standaard&#038;utm_source=executive-finance&#038;utm_medium&#038;utm_campaign=widget-carriere-normal"><div class="cnu-dot">&raquo;</div><div class="cnu-content"><div class="cnu-title">Finance Manager</div></div></a></li></ul></div></section><style>.cnu-rss-list{list-style:none;margin:0;padding:0}.cnu-rss-list li{list-style:none;padding:0;margin:0 0 10px 0;border:none}.cnu-rss-list-item a{display:flex;align-items:center}.cnu-logo{flex:0 1 60px}.cnu-logo img{border:1px solid #e1e1e1;padding:2px;object-fit:contain}.cnu-content{margin-left:10px;flex-basis:calc(100% - 70px)}.cnu-title{font-weight:700}.cnu-company{color:#666;font-style:italic;font-size:90%;margin:5px 0 0 0}</style><section id="text-19" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"><a class="general-more-link" href="https://executivefinance.nl/category/algemeen/" title="Meer partnernieuws" target="" rel="noopener noreferrer">Meer partnernieuws &raquo;</a></div></div></section><section id="text-23" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Agenda</h4><div class="textwidget"><p><a href="https://nyenrodebusinesscontrol.cmweb.nl/"><strong>Collegereeks Business Control</strong></a><br /> Start 10 maart 2020 &#8211; Nyenrode Breukelen</p><p><a href="https://nyenrodeaccountancycontrolling.cmweb.nl/"><strong>Collegereeks Actualiteiten Accountancy &amp; Controlling</strong></a><br /> Start 17 maart 2020 &#8211; Nyenrode Breukelen</p><p><a href="https://nyenroderiskcompliance.executivefinance.nl/"><strong>Collegereeks Risk &amp; Compliance</strong></a><br /> Start 12 mei 2020 &#8211; Nyenrode Breukelen</p><p><a href="https://nyenrodefusiesovernames.executivefinance.nl/"><strong>Masterclass Fusies &amp; Overnames</strong></a><br /> 3 en 4 juni 2020 &#8211; Nyenrode Breukelen</p><p><a href="https://controllersdag.cmweb.nl/"><strong>Nationale Controllersdag &#8211; jubileum editie</strong></a><br /> 18 juni 2020</p></div></div></section></aside></div></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Direct naar</h4><div class="menu-footer-direct-naar-container"><ul id="menu-footer-direct-naar" class="menu"><li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102"><a href="https://executivefinance.nl/category/nieuws/">Nieuws</a></li><li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a href="https://executivefinance.nl/category/educatie/">Educatie</a></li><li id="menu-item-103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103"><a target="_blank" rel="noopener noreferrer" href="http://nieuwsbrief.vakmedianet.nl/">Nieuwsbrief</a></li><li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a href="https://executivefinance.nl/magazine/">Magazine</a></li></ul></div></div></section></div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Kennis</h4><div class="menu-footer-kennis-container"><ul id="menu-footer-kennis" class="menu"><li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers menu-item-217"><a href="https://executivefinance.nl/dossiers/accounting/">Accounting</a></li><li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers menu-item-218"><a href="https://executivefinance.nl/dossiers/compliance/">Compliance/ Integriteit</a></li><li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers menu-item-219"><a href="https://executivefinance.nl/dossiers/consolidatie/">Consolidatie</a></li><li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers menu-item-220"><a href="https://executivefinance.nl/dossiers/controlling/">Controlling</a></li><li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers menu-item-221"><a href="https://executivefinance.nl/dossiers/corporate-growth/">Corporate growth</a></li><li id="menu-item-222" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers menu-item-222"><a href="https://executivefinance.nl/dossiers/finance/">Finance</a></li><li id="menu-item-223" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers current-post-ancestor current-menu-parent current-post-parent menu-item-223"><a href="https://executivefinance.nl/dossiers/fiscaal/">Fiscaal</a></li><li id="menu-item-224" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers menu-item-224"><a href="https://executivefinance.nl/dossiers/management/">Management</a></li><li id="menu-item-225" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers menu-item-225"><a href="https://executivefinance.nl/dossiers/risicomanagement/">Risicomanagement</a></li><li id="menu-item-226" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers menu-item-226"><a href="https://executivefinance.nl/dossiers/treasury/">Treasury</a></li></ul></div></div></section></div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Executive Finance</h4><div class="menu-footer-executive-finance-container"><ul id="menu-footer-executive-finance" class="menu"><li id="menu-item-124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124"><a title="Abonneren" target="_blank" rel="noopener noreferrer" href="http://www.vakmedianetshop.nl/boeken/executive-finance/">Abonneren</a></li><li id="menu-item-125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125"><a title="Shop" target="_blank" rel="noopener noreferrer" href="http://www.vakmedianetshop.nl/financieel-management/">Shop</a></li><li id="menu-item-8710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8710"><a title="Adverteren" target="_blank" rel="noopener noreferrer" href="http://adverteren.vakmedianet.nl/">Adverteren</a></li><li id="menu-item-129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129"><a title="Colofon" href="https://executivefinance.nl/colofon/">Colofon</a></li><li id="menu-item-130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130"><a title="Contact" target="_blank" rel="noopener noreferrer" href="http://www.vakmedianet.nl/deventer">Contact</a></li><li id="menu-item-131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131"><a title="Algemene voorwaarden" target="_blank" rel="noopener noreferrer" href="http://www.vakmedianet.nl/wp-content/uploads/2012/11/ALW.pdf">Algemene voorwaarden</a></li><li id="menu-item-132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132"><a title="Publicatievoorwaarden" target="_blank" rel="noopener noreferrer" href="http://www.vakmedianet.nl/wp-content/uploads/2013/07/Publicatievoorwaarden-Vakmedianet-juli-2013.pdf">Publicatievoorwaarden</a></li><li id="menu-item-133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133"><a title="Privacy en cookies" target="_blank" rel="noopener noreferrer" href="http://www.vakmedianet.nl/index.php/cookies/">Privacy en cookies</a></li></ul></div></div></section></div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="nav_menu-6" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Categorieën</h4><div class="menu-footer-categorieen-container"><ul id="menu-footer-categorieen" class="menu"><li id="menu-item-33183" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33183"><a href="https://executivefinance.nl/category/nieuws/">Nieuws</a></li><li id="menu-item-33185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33185"><a href="https://executivefinance.nl/category/inspiratie/">Inspiratie</a></li><li id="menu-item-33184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33184"><a href="https://executivefinance.nl/category/educatie/">Educatie</a></li><li id="menu-item-33186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33186"><a href="https://executivefinance.nl/category/branded-content/">Branded content</a></li><li id="menu-item-33187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33187"><a href="https://executivefinance.nl/category/whitepapers/">Whitepapers</a></li></ul></div></div></section></div></div></div></div><div class="vm-addslot aligncenter"><div id="div-gpt-ad-554225545955363792-oop"><script type="text/javascript">fingerprintTags(function(tags){ googletag.cmd.push(function() { googletag.display("div-gpt-ad-554225545955363792-oop"); }); });</script></div></div> <script type="text/javascript">jQuery(document).ready(function () {
            if (jQuery('#logolinks').length) {
                jQuery('#logolinks').iFrameResize({bodyMargin: 0, heightCalculationMethod: 'grow'});
            }
        });</script> <style>.vm-releated-posts-by-tag li{display:flex;align-items:flex-start}.vm-releated-posts-by-tag img{width:60px!important}.vm-releated-posts-by-tag li a:first-child{margin-right:10px;flex:1 0 60px;display:inline-block}.vm-releated-posts-by-tag .entry-date{color:grey}</style> <script type="text/javascript">(function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();</script> <script>var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });</script> <script>jQuery( document ).ready( function( $ ) {
		$( '#select-nav select' ).change( function() {
			var url = $( '#select-nav select option:selected' ).attr( 'value' );
			window.location = url;
		});
	});</script>  <script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-account="1267" data-user="9819" async></script>  <script type='text/javascript' src='https://executivefinance.nl/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script> <script async="async" type='text/javascript' src='https://executivefinance.nl/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script> <script type='text/javascript' src='https://executivefinance.nl/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1577077232 -->