<!DOCTYPE html> <!--[if IE 7]>
<html class="msie msie7 lt-msie8 lt-msie9" lang="nl">
<![endif]--> <!--[if IE 8]>
<html class="msie msie8 lt-msie9" lang="nl">
<![endif]--> <!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="nl">
<!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title>“Tachtig procent van CFO-vak gaat over communiceren”</title><link rel="stylesheet" href="https://executivefinance.nl/wp-content/cache/min/1/91552923c107bc3406696d8d66f0ac70.css" data-minify="1" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://executivefinance.nl/2020/06/tachtig-procent-van-cfo-vak-gaat-over-communiceren/" /><meta property="og:locale" content="nl_NL" /><meta property="og:type" content="article" /><meta property="og:title" content="“Tachtig procent van CFO-vak gaat over communiceren”" /><meta property="og:description" content="Executive Finance interviewt meerdere partijen in de branche over talentmanagement en leiderschap. Hoe moeilijk is het in deze tijd om financials te vinden? Wat zouden ze aan talenten moeten hebben? Waar blijkt leiderschap uit? Als vijfde Richard Henderiks, director en partner bij ISA Group. “Wat we merken van de coronacrisis? Veel en toch aan de [&hellip;]" /><meta property="og:url" content="https://executivefinance.nl/2020/06/tachtig-procent-van-cfo-vak-gaat-over-communiceren/" /><meta property="og:site_name" content="Executive Finance" /><meta property="article:published_time" content="2020-06-09T06:00:51+00:00" /><meta property="article:modified_time" content="2020-06-09T09:56:59+00:00" /><meta property="og:image" content="https://executivefinance.nl/wp-content/uploads/2020/06/Richard-Henderiks-scaled.jpg" /><meta property="og:image:width" content="2560" /><meta property="og:image:height" content="2560" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://executivefinance.nl/#website","url":"https://executivefinance.nl/","name":"Executive Finance","description":"Inspireert. In finance en management.","potentialAction":[{"@type":"SearchAction","target":"https://executivefinance.nl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://executivefinance.nl/2020/06/tachtig-procent-van-cfo-vak-gaat-over-communiceren/#primaryimage","inLanguage":"nl","url":"https://executivefinance.nl/wp-content/uploads/2020/06/Richard-Henderiks-scaled.jpg","width":2560,"height":2560},{"@type":"WebPage","@id":"https://executivefinance.nl/2020/06/tachtig-procent-van-cfo-vak-gaat-over-communiceren/#webpage","url":"https://executivefinance.nl/2020/06/tachtig-procent-van-cfo-vak-gaat-over-communiceren/","name":"\u201cTachtig procent van CFO-vak gaat over communiceren\u201d","isPartOf":{"@id":"https://executivefinance.nl/#website"},"primaryImageOfPage":{"@id":"https://executivefinance.nl/2020/06/tachtig-procent-van-cfo-vak-gaat-over-communiceren/#primaryimage"},"datePublished":"2020-06-09T06:00:51+00:00","dateModified":"2020-06-09T09:56:59+00:00","author":{"@id":"https://executivefinance.nl/#/schema/person/255a762cb2408d7f1e9f77981dd08775"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://executivefinance.nl/2020/06/tachtig-procent-van-cfo-vak-gaat-over-communiceren/"]}]},{"@type":["Person"],"@id":"https://executivefinance.nl/#/schema/person/255a762cb2408d7f1e9f77981dd08775","name":"Martijn Slot","image":{"@type":"ImageObject","@id":"https://executivefinance.nl/#personlogo","inLanguage":"nl","url":"https://secure.gravatar.com/avatar/ff1646d28b87c2a347d0faa2e05b48a6?s=96&d=mm&r=g","caption":"Martijn Slot"}}]}</script> <link rel='dns-prefetch' href='//s7.addthis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Executive Finance &raquo; Feed" href="https://executivefinance.nl/feed/" /><link rel="alternate" type="application/rss+xml" title="Executive Finance &raquo; Reactiesfeed" href="https://executivefinance.nl/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Executive Finance &raquo; “Tachtig procent van CFO-vak gaat over communiceren” Reactiesfeed" href="https://executivefinance.nl/2020/06/tachtig-procent-van-cfo-vak-gaat-over-communiceren/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/executivefinance.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='google-fonts-css' href='//fonts.googleapis.com/css?family=Raleway%3A400%2C700%7CPathway+Gothic+One&#038;ver=5.4.1' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/executivefinance.nl\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"35875","token":"df11e82495","debug":""}; /* ]]> */</script> <script type='text/javascript' src='https://executivefinance.nl/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script> <script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=5.4.1#pubid=ra-533301b47ac8bfc6'></script> <script type='text/javascript' src='https://executivefinance.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://executivefinance.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://executivefinance.nl/wp-content/themes/execfin/js/lib/iframeresizer.min.js?ver=1575314005'></script> <link rel='https://api.w.org/' href='https://executivefinance.nl/wp-json/' /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://executivefinance.nl/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://executivefinance.nl/?p=35875' /><link rel="alternate" type="application/json+oembed" href="https://executivefinance.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fexecutivefinance.nl%2F2020%2F06%2Ftachtig-procent-van-cfo-vak-gaat-over-communiceren%2F" /><link rel="alternate" type="text/xml+oembed" href="https://executivefinance.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fexecutivefinance.nl%2F2020%2F06%2Ftachtig-procent-van-cfo-vak-gaat-over-communiceren%2F&#038;format=xml" /> <style type="text/css">.fve-video-wrapper{position:relative;overflow:hidden;height:0;background-color:transparent;padding-bottom:56.25%;margin:.5em 0}.fve-video-wrapper iframe,.fve-video-wrapper object,.fve-video-wrapper embed{position:absolute;display:block;top:0;left:0;width:100%;height:100%}.fve-video-wrapper a.hyperlink-image{position:relative;display:none}.fve-video-wrapper a.hyperlink-image img{position:relative;z-index:2;width:100%}.fve-video-wrapper a.hyperlink-image .fve-play-button{position:absolute;left:35%;top:35%;right:35%;bottom:35%;z-index:3;background-color:rgba(40,40,40,.75);background-size:100% 100%;border-radius:10px}.fve-video-wrapper a.hyperlink-image:hover .fve-play-button{background-color:rgba(0,0,0,.85)}</style> <script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//executivefinance.nl/?wordfence_lh=1&hid=E7F9A0F12C7EDDAD32C53089D4E7ED39');</script> <meta name="google-site-verification" content="HAeT40CrzqEcId2rCjxoXOS3soF4Fbm6PiTyCbg6dYU" /><meta http-equiv="x-ua-compatible" content="IE=edge" ><link rel="icon" href="https://executivefinance.nl/wp-content/themes/execfin/images/favicon.ico" /><link rel="pingback" href="https://executivefinance.nl/xmlrpc.php" /> <script type="text/javascript" src="https://executivefinance.nl/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1591725582"></script> <style type="text/css">.si_captcha_small{width:175px;height:45px;padding-top:10px;padding-bottom:10px}.si_captcha_large{width:250px;height:60px;padding-top:10px;padding-bottom:10px}img#si_image_com{border-style:none;margin:0;padding-right:5px;float:left}img#si_image_reg{border-style:none;margin:0;padding-right:5px;float:left}img#si_image_log{border-style:none;margin:0;padding-right:5px;float:left}img#si_image_side_login{border-style:none;margin:0;padding-right:5px;float:left}img#si_image_checkout{border-style:none;margin:0;padding-right:5px;float:left}img#si_image_jetpack{border-style:none;margin:0;padding-right:5px;float:left}img#si_image_bbpress_topic{border-style:none;margin:0;padding-right:5px;float:left}.si_captcha_refresh{border-style:none;margin:0;vertical-align:bottom}div#si_captcha_input{display:block;padding-top:15px;padding-bottom:5px}label#si_captcha_code_label{margin:0}input#si_captcha_code_input{width:65px}p#si_captcha_code_p{clear:left;padding-top:10px}.si-captcha-jetpack-error{color:#DC3232}</style><style type="text/css" id="wp-custom-css">blockquote.vm-quote,.vm-intermezzo .vm-intermezzo-link{color:#009de0}.sidebar .related-posts a{display:flex;color:#000}.sidebar .related-posts span:first-child{flex:1 0 50px;margin-right:10px}</style></head><body class="post-template-default single single-post postid-35875 single-format-standard header-image content-sidebar genesis-breadcrumbs-visible genesis-footer-widgets-visible"> <script>dataLayer = [{"wp_post_tag":"cfo,cfo-financieel-directeur,corona,financials,isa-group,leiderschap,management,richard-henderiks,talentmanagement,uitgelicht","wp_category":"nieuws","wp_author":"Martijn Slot","fase":"awareness","Update datum":"2020-06-09T11:56:59+02:00","Publicatie datum":"2020-06-09T08:00:51+02:00","loginstatus":"logged out","Article wordcount actual":1384,"Article wordcount":"1000+","Article links":4,"Article photos":2,"Article videos":0}];</script> <script type="text/javascript" src="//services.crmservice.eu/scripts/universal_fp2.js"></script> <script type="text/javascript" src="//vakmedianet.2bmore.nl/fingerprinttags/scripts/tags.min.js"></script>  <noscript> <iframe src="//www.googletagmanager.com/ns.html?id=GTM-PMMWSD" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <script>(function (w, d, s, l, i) {
                        w[l] = w[l] || [];
                        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
                        var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
                            dl = l != 'dataLayer' ? '&l=' + l : '';
                        j.async = true;
                        j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
                        f.parentNode.insertBefore(j, f);
                    })(window, document, 'script', 'dataLayer', 'GTM-PMMWSD');</script>  <script type='text/javascript'>var gptadslots = [];
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();</script> <script type="text/javascript">fingerprintTags(function (tags) {
                googletag.cmd.push(function () {

                    //Adslot 1 declaration
                    gptadslots[1] = googletag.defineSlot('/146623140/Executivefinance.nl/ros', [[728, 90], [468, 60]], 'div-gpt-ad-554225545955363792-1').setTargeting('pos', ['top']).addService(googletag.pubads());

                    //Adslot 2 declaration
                    gptadslots[2] = googletag.defineSlot('/146623140/Executivefinance.nl/ros', [[970, 250], [970, 150], [970, 90]], 'div-gpt-ad-554225545955363792-2').addService(googletag.pubads());

                    //Adslot 3 declaration
                    gptadslots[3] = googletag.defineSlot('/146623140/Executivefinance.nl/ros', [[300, 250], [336, 280], [300, 600], [336, 600]], 'div-gpt-ad-554225545955363792-3').setTargeting('pos', ['top']).addService(googletag.pubads());

                    //Adslot 4 declaration
                    gptadslots[4] = googletag.defineSlot('/146623140/Executivefinance.nl/ros', [[300, 250], [336, 280]], 'div-gpt-ad-554225545955363792-4').setTargeting('pos', ['bottom']).addService(googletag.pubads());

                    //Adslot 5 declaration
                    gptadslots[5] = googletag.defineSlot('/146623140/Executivefinance.nl/ros', [[468, 60], [550, 150]], 'div-gpt-ad-554225545955363792-5').setTargeting('pos', ['bottom']).addService(googletag.pubads());

                    //Adslot oop declaration
                    gptadslots[0] = googletag.defineOutOfPageSlot('/146623140/Executivefinance.nl/ros', 'div-gpt-ad-554225545955363792-oop').addService(googletag.pubads());

                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().setTargeting('twobmore', tags);
					googletag.pubads().setTargeting('cat', ['nieuws']);
					googletag.pubads().setTargeting('articleid', '35875');
googletag.pubads().setTargeting('pageid', '-1');
					googletag.pubads().setTargeting('tag', ['cfo','cfofinancieeldirecteur','corona','financials','isagroup','leiderschap','management','richardhenderiks','talentmanagement','uitgelicht']);
                    googletag.pubads().collapseEmptyDivs();
                    googletag.pubads().enableAsyncRendering();
                    googletag.enableServices();
                });
            });</script> <div class="site-container"><nav class="nav-primary" aria-label="Hoofd"><div class="wrap"><ul id="menu-primary" class="menu genesis-nav-menu menu-primary"><li id="menu-item-16798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16798"><a href="https://executivefinance.nl/nieuwsbrief/"><span >Nieuwsbrief</span></a></li><li id="menu-item-22843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22843"><a href="https://financeacademy.nl/opleidingen"><span >Opleidingen</span></a><ul class="sub-menu"><li id="menu-item-35101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35101"><a href="https://financesummerclasses.executivefinance.nl/"><span >Finance Summer Classes</span></a></li><li id="menu-item-35039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35039"><a href="https://nyenrodeaccountancycontrolling.cmweb.nl/"><span >Collegereeks Actualiteiten Accountancy &#038; Controlling</span></a></li><li id="menu-item-35038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35038"><a href="https://nyenrodefinancecontrol.executivefinance.nl/"><span >Masterclass Advanced Finance &#038; Control</span></a></li><li id="menu-item-23897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23897"><a target="_blank" rel="noopener noreferrer" href="https://nyenrodebusinesscontrol.cmweb.nl/"><span >Collegereeks Business Control</span></a></li><li id="menu-item-35149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35149"><a href="https://nyenroderiskcompliance.executivefinance.nl/"><span >Collegereeks Risk &#038; Compliance</span></a></li><li id="menu-item-25681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25681"><a target="_blank" rel="noopener noreferrer" href="https://nyenrodefusiesovernames.executivefinance.nl/"><span >Masterclass Fusies &#038; Overnames</span></a></li><li id="menu-item-35714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35714"><a href="https://financeacademy.nl/opleidingen/8-dec-2020-masterclass-digitaal-leiderschap#general"><span >Masterclass Digitaal Leiderschap</span></a></li></ul></li><li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29"><a target="_blank" rel="noopener noreferrer" href="https://www.thefinanceacademy.nl/home"><span >Permanente Educatie</span></a></li><li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28"><a target="_blank" rel="noopener noreferrer" href="http://www.vakmedianetshop.nl/boeken/executive-finance/"><span >Abonneren</span></a></li><li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="https://executivefinance.nl/magazine/"><span >Magazine</span></a></li><li id="menu-item-60" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60"><a target="_blank" rel="noopener noreferrer" href="http://adverteren.vakmedianet.nl/onze-communities/executive-finance"><span >Adverteren</span></a></li><li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="https://executivefinance.nl/colofon/"><span >Colofon</span></a></li><li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34"><a target="_blank" rel="noopener noreferrer" href="http://www.vakmedianet.nl/contact"><span >Contact</span></a></li></ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://executivefinance.nl/">Executive Finance</a></p><p class="site-description">Inspireert. In finance en management.</p></div><div class="widget-area header-widget-area"><section id="text-2" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"><div class="vm-addslot aligncenter"><div id="div-gpt-ad-554225545955363792-1"><script type="text/javascript">fingerprintTags(function(tags){ googletag.cmd.push(function() { googletag.display("div-gpt-ad-554225545955363792-1"); }); });</script></div></div></div></div></section></div></div></header><div id="select-nav"><select><option value="">- Kies -</option><option value="https://executivefinance.nl/category/nieuws/">Nieuws</option><option value="https://executivefinance.nl/category/educatie/">Educatie</option><option value="https://executivefinance.nl/category/inspiratie/">Inspiratie</option><option value="https://executivefinance.nl/magazine/">Magazine</option><option value="/partners/">Partners</option><option value="http://nieuwsbrief.vakmedianet.nl/">Nieuwsbrief</option><option value="https://carriere.nu/v/#/search?distance=20&job-boards-id=7&utm_source=Vakmedianet&utm_medium=referral&utm_campaign=Menu_executivefinance">Vacatures</option> </select></div><nav class="nav-secondary" aria-label="Secundair"><div class="wrap"><ul id="menu-secondary" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-35"><a href="https://executivefinance.nl/"><span ><br />Home</span></a></li><li id="menu-item-34753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34753"><a href="https://executivefinance.nl/tag/coronacrisis/"><span ><br />Coronacrisis</span></a></li><li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers current-post-ancestor current-menu-parent current-post-parent menu-item-234"><a href="https://executivefinance.nl/dossiers/management/"><span ><br />Management</span></a></li><li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers menu-item-232"><a href="https://executivefinance.nl/dossiers/finance/"><span ><br />Finance</span></a></li><li id="menu-item-25406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25406"><a href="https://executivefinance.nl/dossiers/ict"><span ><br />ICT</span></a></li><li id="menu-item-230" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers menu-item-230"><a href="https://executivefinance.nl/dossiers/controlling/"><span ><br />Controlling</span></a></li><li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers menu-item-227"><a href="https://executivefinance.nl/dossiers/accounting/"><span ><br />Accounting</span></a></li><li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers menu-item-228"><a href="https://executivefinance.nl/dossiers/compliance/"><span ><br />Compliance</span></a></li><li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers menu-item-231"><a href="https://executivefinance.nl/dossiers/corporate-growth/"><span >Corporate<br /> growth</span></a></li><li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers menu-item-235"><a href="https://executivefinance.nl/dossiers/risicomanagement/"><span ><br />Risicomanagement</span></a></li><li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers menu-item-233"><a href="https://executivefinance.nl/dossiers/fiscaal/"><span ><br />Fiscaal</span></a></li><li id="menu-item-25797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25797"><a href="https://executivefinance.nl/vacatures"><span ><br />Vacatures</span></a></li></ul></div></nav><div class="site-inner"><div class="wrap"><div class="content-sidebar-wrap"><div class="vm-addslot aligncenter"><div id="div-gpt-ad-554225545955363792-2"><script type="text/javascript">fingerprintTags(function(tags){ googletag.cmd.push(function() { googletag.display("div-gpt-ad-554225545955363792-2"); }); });</script></div></div><div class="breadcrumb">Je bent hier: <span class="breadcrumb-link-wrap"><a class="breadcrumb-link" href="https://executivefinance.nl/"><span class="breadcrumb-link-text-wrap">Home</span></a><meta ></span> &raquo; <span class="breadcrumb-link-wrap"><a class="breadcrumb-link" href="https://executivefinance.nl/category/nieuws/"><span class="breadcrumb-link-text-wrap">Nieuws</span></a><meta ></span> &raquo; “Tachtig procent van CFO-vak gaat over communiceren”</div><main class="content"><article class="post-35875 post type-post status-publish format-standard has-post-thumbnail category-nieuws tag-cfo tag-cfo-financieel-directeur tag-corona tag-financials tag-isa-group tag-leiderschap tag-management tag-richard-henderiks tag-talentmanagement tag-uitgelicht dossiers-management entry gs-1 gs-odd gs-even gs-featured-content-entry"><header class="entry-header"><h1 class="entry-title">“Tachtig procent van CFO-vak gaat over communiceren”</h1><p class="entry-meta"><time class="entry-time">9 juni 2020</time></p></header><div class="entry-content"><img width="150" height="150" src="https://executivefinance.nl/wp-content/uploads/2020/06/Richard-Henderiks-150x150.jpg" class="alignleft main-featured-image" alt="" srcset="https://executivefinance.nl/wp-content/uploads/2020/06/Richard-Henderiks-150x150.jpg 150w, https://executivefinance.nl/wp-content/uploads/2020/06/Richard-Henderiks-300x300.jpg 300w, https://executivefinance.nl/wp-content/uploads/2020/06/Richard-Henderiks-1024x1024.jpg 1024w, https://executivefinance.nl/wp-content/uploads/2020/06/Richard-Henderiks-768x768.jpg 768w, https://executivefinance.nl/wp-content/uploads/2020/06/Richard-Henderiks-200x200.jpg 200w, https://executivefinance.nl/wp-content/uploads/2020/06/Richard-Henderiks-600x600.jpg 600w, https://executivefinance.nl/wp-content/uploads/2020/06/Richard-Henderiks-1536x1536.jpg 1536w, https://executivefinance.nl/wp-content/uploads/2020/06/Richard-Henderiks-2048x2048.jpg 2048w" sizes="(max-width: 150px) 100vw, 150px" /><p><strong>Executive Finance interviewt meerdere partijen in de branche over talentmanagement en leiderschap. Hoe moeilijk is het in deze tijd om financials te vinden? Wat zouden ze aan talenten moeten hebben? Waar blijkt leiderschap uit? Als vijfde Richard Henderiks, director en partner bij ISA Group.</strong></p><p>“Wat we merken van de coronacrisis? Veel en toch aan de andere kant gaan zaken ook weer door. We hebben binnen ons bedrijf vier takken van sport: interim, werving en selectie, trainingen en consultancy. Interimwerkzaamheden blijven doorgaan, vaak wel met gewijzigde werkzaamheden. Die businessunit draait gewoon. Natuurlijk, wel op een iets anders manier omdat veel medewerkers thuiswerken met de digitale tools die onze klanten beschikbaar hebben. Daarin merk je dat bedrijven in Nederland hun digitale infrastructuur prima voor elkaar hebben. Ondertussen is de schroom van videobellen er ook wel af, alhoewel het natuurlijk fijner is om elkaar in levenden lijve te spreken.”</p><hr /><p><b><i>Lees ook: <a href="https://executivefinance.nl/2020/05/er-komt-ruimte-in-de-arbeidsmarkt-voor-financials/" target="_blank" rel="noopener noreferrer">Danny ’t Hoen: “Er komt ruimte in de arbeidsmarkt voor financials&#8221;</a></i></b></p><hr /><h2>Niet stuurloos worden</h2><p>Bij werving en selectie komen volgens Henderiks veel aanvragen binnen. “We opereren voornamelijk in finance en hr maar ook in andere bedrijfsvoering disciplines zoals ict. Op dat laatste terrein kun je bijvoorbeeld een implementatietraject wel voor je uitschuiven, maar je ziet dat hr en finance belangrijk zijn voor scenarioplanningen, het herrekenen van businesscases en vooral de cashplanning. Of het bedrijf nu zwarte of rode cijfers schrijft, die werkzaamheden zijn belangrijker dan ooit. We werken, ook in finance, in het hogere segment. Denk aan directie, kader en senior staf. Die vacatures moeten wel ingevuld worden, want je wilt als organisatie niet stuurloos worden.” In consultancy staat de tijd momenteel wel stil, aldus Henderiks. “We deden daar veel rondom fusies en overnames, maar in de hele dealmarkt gebeurt nu historisch weinig.”</p><hr /><p><b><i>Lees ook: <a href="https://executivefinance.nl/2020/05/cfo-is-manager-van-specialistenteam/" target="_blank" rel="noopener noreferrer">Frank Bieleman: “CFO is manager van specialistenteam”</a></i></b></p><hr /><h2>Loyaliteit aan bedrijf in problemen</h2><p>Zijn financials kopschuw geworden op een overstap naar een nieuwe werkgever te maken? “Nee, in ons segment niet. De mensen die wij benaderen, zijn nog steeds welwillend en niet bang een overstap te maken. Ik kan me echt niet herinneren dat wij een aanvraag van een klant niet hebben kunnen invullen omdat we niemand hadden. Wat ik wel proef is loyaliteit van mensen als het bedrijf grote uitdagingen kent zoals nu. ‘Ik laat mijn onderneming nu niet stikken door weg te gaan.’ Dat vind ik een mooie houding. Of de markt van financials krap is geworden? De krapte zat vooral in het feit dat iedereen een slimme vlotte businesscontroller wilde, die ook verstand had van ICT, met twintig jaar ervaring en liefst een dertiger. Die bestaan dus niet. De medior professionals met een soortgelijk profiel waren op een gegeven moment wel op. Bij de financials die wij plaatsen in het hogere segment was nooit krapte, alhoewel daar soms wel eens kritisch naar leeftijd werd gekeken. ‘We zoeken een jonge dynamische vent.’ Dat is natuurlijk vaak onzin, een vooroordeel. Ga gewoon het gesprek aan, ook met de oudere financial. Grote kans dat die alle valkuilen in finance nu wel kent. Dat is mooi want dan maakt hij die fouten niet bij jouw organisatie.”</p><div id="attachment_35880" style="width: 1034px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-35880" class="wp-image-35880 size-large" src="https://executivefinance.nl/wp-content/uploads/2020/06/Richard-Henderiks-1-1024x768.jpg" alt="" width="1024" height="768" srcset="https://executivefinance.nl/wp-content/uploads/2020/06/Richard-Henderiks-1-1024x768.jpg 1024w, https://executivefinance.nl/wp-content/uploads/2020/06/Richard-Henderiks-1-300x225.jpg 300w, https://executivefinance.nl/wp-content/uploads/2020/06/Richard-Henderiks-1-768x576.jpg 768w, https://executivefinance.nl/wp-content/uploads/2020/06/Richard-Henderiks-1-200x150.jpg 200w, https://executivefinance.nl/wp-content/uploads/2020/06/Richard-Henderiks-1-600x450.jpg 600w, https://executivefinance.nl/wp-content/uploads/2020/06/Richard-Henderiks-1-1536x1152.jpg 1536w, https://executivefinance.nl/wp-content/uploads/2020/06/Richard-Henderiks-1-2048x1536.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /><p id="caption-attachment-35880" class="wp-caption-text">Richard Henderiks: “Ik geef de tip die ik iedere manager geef: kijk naar de natuur van de mens&#8221;</p></div><h2>Wat zijn de drijfveren van een financial?</h2><p>Welke tips kan Henderiks geven aan CFO’s die hun financials willen behouden? “Ik geef de tip die ik iedere manager geef: kijk naar de natuur van de mens. Waarom doet iemand wat hij doet? Wat zijn zijn of haar drijfveren? Om een voorbeeld te geven: onlangs sprak ik met een kandidaat die eigenlijk een cv had om eerste man bij een bedrijf te worden. Dat cv was overweldigend. Maar hij zei: ‘Ik ben tot de conclusie gekomen dat ik niet het boegbeeld moet zijn, maar de tweede man.’ Zet medewerkers op een plaats waar hun natuurlijke gedrag uit de verf komt. Vraag ze liever niet te veel gedrag te vertonen wat niet natuurlijk aanvoelt voor ze. Als iemand vaktechnisch maandelijks de boardroom prima zou kunnen adviseren, maar presenteren verschrikkelijk vindt, dan moet je het liever ook niet doen. Zet medewerkers zoveel mogelijk op klussen die ze past als een jas. Dan blijven ze vanzelf en krijgt je ook de meeste performance en dus rendement.”</p><hr /><p><b><i>Lees ook: <a href="https://executivefinance.nl/2020/05/gilles-kok-financials-die-meesturen-en-meedenken-zijn-goud-waard/" target="_blank" rel="noopener noreferrer">Gilles Kok: “Financials die meesturen en meedenken zijn goud waard”</a></i></b></p><hr /><h2>Tot wasdom laten komen van talent</h2><p>Dat neemt niet weg dat er best wel eens een rotklusje tussen de werkzaamheden mag zitten, stelt Henderiks. “Maar laat dat niet de boventoon voeren. Ga dus uit van waar de kracht van de financial ligt. Die insteek ontbrak vaak bij de halfjaarlijks cyclus van beoordelingsgesprekken. Killing, omdat alle minpunten aan bod kwamen. Dat was drukken op een blauwe plek die toch al zeer deed. Als je als medewerker pech had, moest je op het punt dat je niet leuk vond ook nog eens op cursus. Dat is gelukkig inmiddels wel uit de systemen van de meeste managers en bedrijven. Talentmanagement gaat over het tot wasdom komen van talenten en kijken waar iemand in floreert. Zoek het optimum tussen de brandstof en de warmte of passie van iemand en de zuurstof die de organisatie geeft. Anders dooft het vuurtje. Om daarachter te komen, kun je een scan doen. Wij doen dat bij sollicitaties maar ook bij de doorontwikkeling van mensen. Wat past bij een medewerker? Hoe zit hij of zij in elkaar?”</p><h2>Twee keer een probleem</h2><p>In diezelfde lijn concludeert Henderiks dat leiderschap moet passen. “Maak de beste monteur niet chef werkplaats. Dat levert twee keer een probleem op. In eerste instantie voor de persoon zelf die niet lekker in zijn vel zit. Ten tweede voor de organisatie omdat leidinggeven toch echt wat anders is dan de vaktechniek onder de knie hebben. In die lijn wordt de beste boekhouder ook geen CFO meer. Soms zie ik nog wel terug dat goede accountants CFO worden. Maar de vraag is ook of je dat zou moeten willen.”</p><hr /><p><b><i>Lees ook: <a href="https://executivefinance.nl/2020/06/ronald-fikken-financials-van-nu-zijn-online-geboren/" target="_blank" rel="noopener noreferrer">Ronald Fikken: “Financials van nu zijn online geboren”</a></i></b></p><hr /><h2>Werken aan communicatieskills</h2><p>Wie CFO wil worden, zal zijn communicatieskills onder de loep moeten nemen. “Tachtig procent van dat vak, heeft met communicatie te maken. Kun je medewerkers of een board meekrijgen in jouw gedachtegoed? Kun je mensen overtuigen en hoe doe je dat dan? Wat is jouw persoonlijke stijl? Kun je inspireren? Natuurlijk, als je niets weet van de inhoud, wordt het ook lastig. Maar wat doe je vervolgens met die kennis? Die moet je onder meer overbrengen aan stakeholders, investor relations en banken. Intern en extern dus. Daarbij komt dat je kennis kunt inkopen, nu gemakkelijker dan ooit.. Als CFO moet je ook accepteren dat je niet van alles verstand hebt. Ook dat is krachtig. Daar ontwikkelt het vakgebied veel te snel voor en is het te breed.”</p><div style="background-color: #eeeeee; border: 1px solid #CCCCCC; padding: 5px 10px 5px 10px; line-height: 1.714; margin-bottom: 10px;"><p><strong>Dat financial ‘blauw’ is, is onzin</strong></p><p>Het vooroordeel wil dat de financial in de kleurenpsychologie vooral ‘blauw’ is. Op structuur gericht en analyserend. Henderiks: “Dat is pertinente onzin. Kijk naar businesscontrollers die vaak inspirerende en gepassioneerde teamplayers zijn, compleet met een analytisch gave. Wij maken dat soort scans vaak met financials, maar puur ‘blauw’ komt er zelden uit. Het is meer een rond kleurenpallet, natuurlijk met voorkeursaccenten. Ons onderzoek naar onze eigen populatie financials laat dat ook echt zien.” Henderiks raadt CFO’s aan dergelijke scans periodiek uit te voeren. “Wij kijken naar 22 drijfveren en die uitkomsten voorspellen het natuurlijke gedrag van mensen. Dat is per definitie fantastisch om uit te vinden, maar passen die drijfveren bij je werkomgeving. Zie het als een pasfoto. Altijd herkenbaar maar wel onderhevig aan tijd, meestal in positieve zin. Je wordt als het ware steeds knapper. Soms worden die drijfveren door een life changing event geraakt en veranderen ze subtiel. Soms zelfs permanent. . Als er bijvoorbeeld een geboorte of een overlijdensgeval in de naaste omgeving is, dan doet dat vaak wat met het ambitieniveau met mensen. Dat is prima. Maar denk ook een goedbedoelde maar ongelukkige promotie die niet uit de verf komt. Soms heeft dat impact op iemands eigenwaarde en dat kan erg kwetsbaar en fragiel zijn. Zo zijn drijfveren onderhevig aan invloeden van tijd en omgeving. Het is echt verstandig om daar zo goed mogelijk op in te spelen.”</p></div><div class="content_block" id="custom_post_widget-32860"><h2>Volg Executive Finance op LinkedIn!</h2><p><script src="https://platform.linkedin.com/in.js" type="text/javascript">lang: en_US</script><br /> <script type="IN/FollowCompany" data-id="25171680" data-counter="bottom"><span style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" data-mce-type="bookmark" class="mce_SELRES_start">﻿</span></script></p></div><div class="content_block" id="custom_post_widget-23407"><p style="text-align: left;"><div id="om-mlpl9rgqhj2ypn288zhc-holder"></div></div></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Categorie: <a href="https://executivefinance.nl/category/nieuws/" rel="category tag">Nieuws</a></span> <span class="entry-tags">Tags: <a href="https://executivefinance.nl/tag/cfo/" rel="tag">CFO</a>, <a href="https://executivefinance.nl/tag/cfo-financieel-directeur/" rel="tag">CFO financieel directeur</a>, <a href="https://executivefinance.nl/tag/corona/" rel="tag">CORONA</a>, <a href="https://executivefinance.nl/tag/financials/" rel="tag">financials</a>, <a href="https://executivefinance.nl/tag/isa-group/" rel="tag">ISA Group</a>, <a href="https://executivefinance.nl/tag/leiderschap/" rel="tag">Leiderschap</a>, <a href="https://executivefinance.nl/tag/management/" rel="tag">management</a>, <a href="https://executivefinance.nl/tag/richard-henderiks/" rel="tag">Richard Henderiks</a>, <a href="https://executivefinance.nl/tag/talentmanagement/" rel="tag">talentmanagement</a>, <a href="https://executivefinance.nl/tag/uitgelicht/" rel="tag">Uitgelicht</a></span>Dossier: <a href="" title="https://executivefinance.nl/dossiers/management/" title="Management" >Management</a></p></footer></article><div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:title="“Tachtig procent van CFO-vak gaat over communiceren”"> <a class="addthis_button_facebook"></a> <a class="addthis_button_twitter"></a> <a class="addthis_button_email"></a> <a class="addthis_button_pinterest_share"></a> <a class="addthis_button_compact"></a> <a class="addthis_counter addthis_bubble_style"></a></div><div class="adjacent-entry-pagination pagination"><div class="pagination-previous alignleft"><a href="https://executivefinance.nl/2020/06/dnb-voorziet-diepe-economische-crisis-door-coronacrisis/" rel="prev"><span class="adjacent-post-link">&#xAB; Vorige</span></a></div><div class="pagination-next alignright"></div></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Geef een reactie <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/tachtig-procent-van-cfo-vak-gaat-over-communiceren/#respond" style="display:none;">Reactie annuleren</a></small></h3><form action="https://executivefinance.nl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Het e-mailadres wordt niet gepubliceerd.</span> Vereiste velden zijn gemarkeerd met <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Reactie</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Naam <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><div class="si_captcha_small"><img id="si_image_com" src="https://executivefinance.nl/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=XVbTyQg2NCWuL7F8" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" /> <input id="si_code_com" name="si_code_com" type="hidden" value="XVbTyQg2NCWuL7F8" /><div id="si_refresh_com"> <a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','https://executivefinance.nl/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;"> <img class="si_captcha_refresh" src="https://executivefinance.nl/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a></div></div><p id="si_captcha_code_p"> <input id="si_captcha_code" name="si_captcha_code" type="text" /> <label for="si_captcha_code" >CAPTCHA code</label><span class="required"> *</span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Reactie plaatsen" /> <input type='hidden' name='comment_post_ID' value='35875' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8b37c187a8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="95"/></p></form></div><p class="akismet_comment_form_privacy_notice">Deze website gebruikt Akismet om spam te verminderen. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Bekijk hoe je reactie-gegevens worden verwerkt</a>.</p><div class="vm-addslot aligncenter"><div id="div-gpt-ad-554225545955363792-5"><script type="text/javascript">fingerprintTags(function(tags){ googletag.cmd.push(function() { googletag.display("div-gpt-ad-554225545955363792-5"); }); });</script></div></div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primaire Sidebar"><section id="search-2" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://executivefinance.nl/" role="search"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Zoeken"><input class="search-form-submit" type="submit" value="Zoek"><meta content="https://executivefinance.nl/?s={s}"></form></div></section><section id="text-28" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"><div id="om-awezoksyocymz1zndrkh-holder"></div></div></div></section><h4 class="widget-title">Best gelezen</h4><ul class="related-posts"><li><a href="https://executivefinance.nl/2020/06/voorkom-dat-economische-crisis-omslaat-in-financiele-crisis/" title="&#8216;Voorkom dat economische crisis omslaat in financiële crisis&#8217;"><span><img width="150" height="150" src="https://executivefinance.nl/wp-content/uploads/2020/05/shutterstock_1733312282-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></span><span>&#8216;Voorkom dat economische crisis omslaat in financiële crisis&#8217;</span></a></li></ul><section id="text-30" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"></div></div></section><section id="text-22" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"><h4 class="widget-title widgettitle">Alles over talentmanagement</h4><ul class="vm-releated-posts-by-tag"><li><a href="https://executivefinance.nl/2020/06/ronald-fikken-financials-van-nu-zijn-online-geboren/" title="Ronald Fikken: “Financials van nu zijn online geboren”"><img width="60" height="40" src="https://executivefinance.nl/wp-content/uploads/2020/06/USG-Finance-Ronald-Fikken-60x40.jpg" class="attachment-micro-image size-micro-image wp-post-image" alt="" srcset="https://executivefinance.nl/wp-content/uploads/2020/06/USG-Finance-Ronald-Fikken-60x40.jpg 60w, https://executivefinance.nl/wp-content/uploads/2020/06/USG-Finance-Ronald-Fikken-300x200.jpg 300w, https://executivefinance.nl/wp-content/uploads/2020/06/USG-Finance-Ronald-Fikken-1024x683.jpg 1024w, https://executivefinance.nl/wp-content/uploads/2020/06/USG-Finance-Ronald-Fikken-768x512.jpg 768w, https://executivefinance.nl/wp-content/uploads/2020/06/USG-Finance-Ronald-Fikken-200x133.jpg 200w, https://executivefinance.nl/wp-content/uploads/2020/06/USG-Finance-Ronald-Fikken-600x400.jpg 600w, https://executivefinance.nl/wp-content/uploads/2020/06/USG-Finance-Ronald-Fikken-1536x1024.jpg 1536w, https://executivefinance.nl/wp-content/uploads/2020/06/USG-Finance-Ronald-Fikken-2048x1365.jpg 2048w" sizes="(max-width: 60px) 100vw, 60px" /></a><a href="https://executivefinance.nl/2020/06/ronald-fikken-financials-van-nu-zijn-online-geboren/" title="Ronald Fikken: “Financials van nu zijn online geboren”">Ronald Fikken: “Financials van nu zijn online geboren” <span class="entry-date">(4 jun)</span></a></li><li><a href="https://executivefinance.nl/2020/05/gilles-kok-financials-die-meesturen-en-meedenken-zijn-goud-waard/" title="Gilles Kok: “Financials die meesturen en meedenken zijn goud waard&#8221;"><img width="60" height="40" src="https://executivefinance.nl/wp-content/uploads/2020/05/Gilles-Kok-60x40.jpg" class="attachment-micro-image size-micro-image wp-post-image" alt="" /></a><a href="https://executivefinance.nl/2020/05/gilles-kok-financials-die-meesturen-en-meedenken-zijn-goud-waard/" title="Gilles Kok: “Financials die meesturen en meedenken zijn goud waard&#8221;">Gilles Kok: “Financials die meesturen en meedenken zijn goud waard&#8221; <span class="entry-date">(26 mei)</span></a></li><li><a href="https://executivefinance.nl/2020/05/cfo-is-manager-van-specialistenteam/" title="Frank Bieleman: “CFO is manager van specialistenteam”"><img width="60" height="40" src="https://executivefinance.nl/wp-content/uploads/2020/05/Frank-Bieleman-60x40.png" class="attachment-micro-image size-micro-image wp-post-image" alt="" srcset="https://executivefinance.nl/wp-content/uploads/2020/05/Frank-Bieleman-60x40.png 60w, https://executivefinance.nl/wp-content/uploads/2020/05/Frank-Bieleman-300x200.png 300w, https://executivefinance.nl/wp-content/uploads/2020/05/Frank-Bieleman-1024x683.png 1024w, https://executivefinance.nl/wp-content/uploads/2020/05/Frank-Bieleman-768x512.png 768w, https://executivefinance.nl/wp-content/uploads/2020/05/Frank-Bieleman-200x133.png 200w, https://executivefinance.nl/wp-content/uploads/2020/05/Frank-Bieleman-600x400.png 600w, https://executivefinance.nl/wp-content/uploads/2020/05/Frank-Bieleman-1536x1024.png 1536w, https://executivefinance.nl/wp-content/uploads/2020/05/Frank-Bieleman.png 1920w" sizes="(max-width: 60px) 100vw, 60px" /></a><a href="https://executivefinance.nl/2020/05/cfo-is-manager-van-specialistenteam/" title="Frank Bieleman: “CFO is manager van specialistenteam”">Frank Bieleman: “CFO is manager van specialistenteam” <span class="entry-date">(19 mei)</span></a></li><li><a href="https://executivefinance.nl/2020/05/er-komt-ruimte-in-de-arbeidsmarkt-voor-financials/" title="“Er komt ruimte in de arbeidsmarkt voor financials”"><img width="60" height="40" src="https://executivefinance.nl/wp-content/uploads/2020/05/Danny-’t-Hoen-60x40.jpg" class="attachment-micro-image size-micro-image wp-post-image" alt="" srcset="https://executivefinance.nl/wp-content/uploads/2020/05/Danny-’t-Hoen-60x40.jpg 60w, https://executivefinance.nl/wp-content/uploads/2020/05/Danny-’t-Hoen-300x201.jpg 300w, https://executivefinance.nl/wp-content/uploads/2020/05/Danny-’t-Hoen-1024x685.jpg 1024w, https://executivefinance.nl/wp-content/uploads/2020/05/Danny-’t-Hoen-768x514.jpg 768w, https://executivefinance.nl/wp-content/uploads/2020/05/Danny-’t-Hoen-200x134.jpg 200w, https://executivefinance.nl/wp-content/uploads/2020/05/Danny-’t-Hoen-600x402.jpg 600w, https://executivefinance.nl/wp-content/uploads/2020/05/Danny-’t-Hoen-1536x1028.jpg 1536w, https://executivefinance.nl/wp-content/uploads/2020/05/Danny-’t-Hoen-2048x1371.jpg 2048w" sizes="(max-width: 60px) 100vw, 60px" /></a><a href="https://executivefinance.nl/2020/05/er-komt-ruimte-in-de-arbeidsmarkt-voor-financials/" title="“Er komt ruimte in de arbeidsmarkt voor financials”">“Er komt ruimte in de arbeidsmarkt voor financials” <span class="entry-date">(11 mei)</span></a></li><li><a href="https://executivefinance.nl/2020/01/van-der-sluis-er-blijft-veel-menselijk-kapitaal-onbenut/" title="Hoogleraar Van der Sluis: &#8220;Er blijft veel menselijk kapitaal onbenut&#8221;"><img width="60" height="40" src="https://executivefinance.nl/wp-content/uploads/2019/11/Portret-Lidewey-60x40.jpg" class="attachment-micro-image size-micro-image wp-post-image" alt="" /></a><a href="https://executivefinance.nl/2020/01/van-der-sluis-er-blijft-veel-menselijk-kapitaal-onbenut/" title="Hoogleraar Van der Sluis: &#8220;Er blijft veel menselijk kapitaal onbenut&#8221;">Hoogleraar Van der Sluis: &#8220;Er blijft veel menselijk kapitaal onbenut&#8221; <span class="entry-date">(15 jan)</span></a></li></ul></div></div></section><section id="text-27" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Hét e-learning platform voor financieel professionals</h4><div class="textwidget"><p><a href="https://www.thefinanceacademy.nl/home"><img class="alignnone size-medium wp-image-34026" src="https://executivefinance.nl/wp-content/uploads/2020/01/0015_TheFinanceAcademyBanner_statisch_336X280-300x250.png" alt="" width="300" height="250" /></a></p></div></div></section><section id="text-16" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"><a href="#boxzilla-8766" class="newsletter-cta">Volg ons op social media</a></div></div></section><section id="nav_menu-5" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-stay-connected-container"><ul id="menu-stay-connected" class="menu"><li id="menu-item-8707" class="icon-twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-8707"><a title="Twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/ExecutiveFinan">Twitter</a></li><li id="menu-item-8706" class="icon-linkedin menu-item menu-item-type-custom menu-item-object-custom menu-item-8706"><a title="LinkedIn" target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/company/executivefinance">LinkedIn</a></li></ul></div></div></section><section id="careers_widget-2" class="widget widget_careers_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Topjobs</h4><ul class="cnu-rss-list cnu-rss-list-topjob"><li class="cnu-rss-list-item"><a target="_blank" title="Financial &amp; Business Support Medewerker" href="https://www.executivefinance.nl/vacatures?nocache=1&#038;job-offer-slug=financial-business-support-medewerker&#038;utm_source=executivefinance&#038;utm_medium=referral&#038;utm_campaign=sidebar_topjob&#038;utm_source=executive-finance&#038;utm_medium&#038;utm_campaign=widget-carriere-topjob"><div class="cnu-logo"><img src="https://storage.googleapis.com/exenzo-jobboard/carriere-nu/public/thumb/fr-stempel-linkedin-400x400-jpg-13.jpg" alt="Financial &amp; Business Support Medewerker" /></div><div class="cnu-content"><div class="cnu-title">Financial &amp; Business Support Medewerker</div><div class="cnu-company">FreshRecruitment</div></div></a></li></ul></div></section><style>.cnu-rss-list{list-style:none;margin:0;padding:0}.cnu-rss-list li{list-style:none;padding:0;margin:0 0 10px 0;border:none}.cnu-rss-list-item a{display:flex;align-items:center}.cnu-logo{flex:0 1 60px}.cnu-logo img{border:1px solid #e1e1e1;padding:2px;object-fit:contain}.cnu-content{margin-left:10px;flex-basis:calc(100% - 70px)}.cnu-title{font-weight:700}.cnu-company{color:#666;font-style:italic;font-size:90%;margin:5px 0 0 0}</style><section id="text-23" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Agenda</h4><div class="textwidget"><p><a href="https://financesummerclasses.executivefinance.nl/"><strong>Finance Summer Classes</strong></a><br /> 24 t/m 27 augustus 2020 &#8211; Nyenrode, Breukelen</p><p><a href="https://nyenrodeaccountancycontrolling.cmweb.nl/"><strong>Collegereeks Actualiteiten Accountancy &amp; Controlling</strong></a><br /> Start 31 augustus 2020 &#8211; Nyenrode, Breukelen</p><p><a href="https://nyenrodefinancecontrol.executivefinance.nl/"><strong>M</strong><strong>asterclass Advanced Finance &amp; Control</strong></a><br /> 5 en 6 oktober 2020 &#8211; Nyenrode, Breukelen</p><p><a href="https://nyenrodebusinesscontrol.cmweb.nl/"><strong>Collegereeks Business Control</strong></a><br /> Start 27 oktober 2020 &#8211; Nyenrode, Breukelen</p><p><a href="https://financeacademy.nl/events/18-jun-2020-nationale-controllersdag"><strong>Nationale Controllersdag &#8211; jubileum editie</strong></a><br /> 29 oktober 2020 &#8211; Rijtuigenloods Amersfoort</p><p><a href="https://nyenroderiskcompliance.executivefinance.nl/"><strong>Collegereeks Risk &amp; Compliance</strong></a><br /> Start 10 november 2020 &#8211; Nyenrode, Breukelen</p><p><a href="https://financeacademy.nl/opleidingen/23-nov-2020-nyenrode-masterclass-fusies-overnames"><strong>Masterclass Fusies &amp; Overnames</strong></a><br /> 23 &amp; 24 november 2020 &#8211; Nyenrode, Breukelen</p><p><a href="https://financeacademy.nl/opleidingen/8-dec-2020-masterclass-digitaal-leiderschap#general"><strong>Masterclass Digitaal Leiderschap</strong></a><br /> 8 &amp; 9 december 2020 &#8211; Landgoed Duin &amp; Kruidberg, Santpoort-Noord</p></div></div></section><section id="text-31" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Maak kans op uw gratis exemplaar: Futureproof</h4><div class="textwidget"><p>Speciaal voor onze <u>nieuwsbriefabonnees</u> worden <u>3 exemplaren weggegeven</u> van het populaire managementboek: Futureproof</p><p>Tot en met 8 juli 2020 kunt u via de Executive Finance nieuwsbrief aangeven of u geïnteresseerd bent in dit boek. Onze redactie zal uit de ingestuurde reacties 3 winnaars bepalen. Bent u geïnteresseerd in een gratis exemplaar maar nog geen nieuwsbriefabonnee? <a href="https://executivefinance.nl/nieuwsbrief/">Schrijf u dan direct in</a>.</p><p><img class="size-full wp-image-35902 alignleft" src="https://executivefinance.nl/wp-content/uploads/2020/06/Futureproof-100x140-1.png" alt="" width="100" height="140" /></p><p>Dit boek gaat in op de vraag hoe je relevant kunt blijven. Het doel is om jou praktische hulpmiddelen aan te reiken waarmee je concreet aan de slag kunt gaan om te zorgen dat jij en jouw organisatie er in de toekomst nog toe doen.</p><p>&nbsp;</p></div></div></section><section id="text-8" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"><div class="vm-addslot aligncenter"><div id="div-gpt-ad-554225545955363792-3"><script type="text/javascript">fingerprintTags(function(tags){ googletag.cmd.push(function() { googletag.display("div-gpt-ad-554225545955363792-3"); }); });</script></div></div><div class="vm-addslot aligncenter"><iframe id="logolinks" src="https://logolink.vakmedianet.nl/logolinks/?siteid=20851" width="100%" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe></div><div class="vm-addslot aligncenter"><div id="div-gpt-ad-554225545955363792-4"><script type="text/javascript">fingerprintTags(function(tags){ googletag.cmd.push(function() { googletag.display("div-gpt-ad-554225545955363792-4"); }); });</script></div></div></div></div></section><section id="careers_widget-3" class="widget widget_careers_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Vacatures</h4><ul class="cnu-rss-list cnu-rss-list-normal"><li class="cnu-rss-list-item"><a target="_blank" title="Financial &amp; Business Support Medewerker" href="https://www.executivefinance.nl/vacatures?nocache=1&#038;job-offer-slug=financial-business-support-medewerker&#038;utm_source=executivefinance&#038;utm_medium=referral&#038;utm_campaign=sidebar_standaard&#038;utm_source=executive-finance&#038;utm_medium&#038;utm_campaign=widget-carriere-normal"><div class="cnu-dot">&raquo;</div><div class="cnu-content"><div class="cnu-title">Financial &amp; Business Support Medewerker</div></div></a></li></ul></div></section><style>.cnu-rss-list{list-style:none;margin:0;padding:0}.cnu-rss-list li{list-style:none;padding:0;margin:0 0 10px 0;border:none}.cnu-rss-list-item a{display:flex;align-items:center}.cnu-logo{flex:0 1 60px}.cnu-logo img{border:1px solid #e1e1e1;padding:2px;object-fit:contain}.cnu-content{margin-left:10px;flex-basis:calc(100% - 70px)}.cnu-title{font-weight:700}.cnu-company{color:#666;font-style:italic;font-size:90%;margin:5px 0 0 0}</style><section id="text-19" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"><a class="general-more-link" href="https://executivefinance.nl/category/algemeen/" title="Meer partnernieuws" target="" rel="noopener noreferrer">Meer partnernieuws &raquo;</a></div></div></section></aside></div></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Direct naar</h4><div class="menu-footer-direct-naar-container"><ul id="menu-footer-direct-naar" class="menu"><li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102"><a href="https://executivefinance.nl/category/nieuws/">Nieuws</a></li><li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a href="https://executivefinance.nl/category/educatie/">Educatie</a></li><li id="menu-item-103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103"><a target="_blank" rel="noopener noreferrer" href="http://nieuwsbrief.vakmedianet.nl/">Nieuwsbrief</a></li><li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a href="https://executivefinance.nl/magazine/">Magazine</a></li></ul></div></div></section></div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Kennis</h4><div class="menu-footer-kennis-container"><ul id="menu-footer-kennis" class="menu"><li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers menu-item-217"><a href="https://executivefinance.nl/dossiers/accounting/">Accounting</a></li><li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers menu-item-218"><a href="https://executivefinance.nl/dossiers/compliance/">Compliance/ Integriteit</a></li><li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers menu-item-219"><a href="https://executivefinance.nl/dossiers/consolidatie/">Consolidatie</a></li><li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers menu-item-220"><a href="https://executivefinance.nl/dossiers/controlling/">Controlling</a></li><li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers menu-item-221"><a href="https://executivefinance.nl/dossiers/corporate-growth/">Corporate growth</a></li><li id="menu-item-222" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers menu-item-222"><a href="https://executivefinance.nl/dossiers/finance/">Finance</a></li><li id="menu-item-223" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers menu-item-223"><a href="https://executivefinance.nl/dossiers/fiscaal/">Fiscaal</a></li><li id="menu-item-224" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers current-post-ancestor current-menu-parent current-post-parent menu-item-224"><a href="https://executivefinance.nl/dossiers/management/">Management</a></li><li id="menu-item-225" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers menu-item-225"><a href="https://executivefinance.nl/dossiers/risicomanagement/">Risicomanagement</a></li><li id="menu-item-226" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers menu-item-226"><a href="https://executivefinance.nl/dossiers/treasury/">Treasury</a></li></ul></div></div></section></div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Executive Finance</h4><div class="menu-footer-executive-finance-container"><ul id="menu-footer-executive-finance" class="menu"><li id="menu-item-124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124"><a title="Abonneren" target="_blank" rel="noopener noreferrer" href="http://www.vakmedianetshop.nl/boeken/executive-finance/">Abonneren</a></li><li id="menu-item-125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125"><a title="Shop" target="_blank" rel="noopener noreferrer" href="http://www.vakmedianetshop.nl/financieel-management/">Shop</a></li><li id="menu-item-8710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8710"><a title="Adverteren" target="_blank" rel="noopener noreferrer" href="http://adverteren.vakmedianet.nl/">Adverteren</a></li><li id="menu-item-129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129"><a title="Colofon" href="https://executivefinance.nl/colofon/">Colofon</a></li><li id="menu-item-130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130"><a title="Contact" target="_blank" rel="noopener noreferrer" href="https://www.vakmedianet.nl/contact">Contact</a></li><li id="menu-item-131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131"><a title="Algemene voorwaarden" target="_blank" rel="noopener noreferrer" href="http://www.vakmedianet.nl/wp-content/uploads/2012/11/ALW.pdf">Algemene voorwaarden</a></li><li id="menu-item-132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132"><a title="Publicatievoorwaarden" target="_blank" rel="noopener noreferrer" href="http://www.vakmedianet.nl/wp-content/uploads/2013/07/Publicatievoorwaarden-Vakmedianet-juli-2013.pdf">Publicatievoorwaarden</a></li><li id="menu-item-133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133"><a title="Privacy en cookies" target="_blank" rel="noopener noreferrer" href="http://www.vakmedianet.nl/index.php/cookies/">Privacy en cookies</a></li></ul></div></div></section></div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="nav_menu-6" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Categorieën</h4><div class="menu-footer-categorieen-container"><ul id="menu-footer-categorieen" class="menu"><li id="menu-item-33183" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33183"><a href="https://executivefinance.nl/category/nieuws/">Nieuws</a></li><li id="menu-item-33185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33185"><a href="https://executivefinance.nl/category/inspiratie/">Inspiratie</a></li><li id="menu-item-33184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33184"><a href="https://executivefinance.nl/category/educatie/">Educatie</a></li><li id="menu-item-33186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33186"><a href="https://executivefinance.nl/category/branded-content/">Branded content</a></li><li id="menu-item-33187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33187"><a href="https://executivefinance.nl/category/whitepapers/">Whitepapers</a></li></ul></div></div></section></div></div></div></div><div class="vm-addslot aligncenter"><div id="div-gpt-ad-554225545955363792-oop"><script type="text/javascript">fingerprintTags(function(tags){ googletag.cmd.push(function() { googletag.display("div-gpt-ad-554225545955363792-oop"); }); });</script></div></div> <script type="text/javascript">jQuery(document).ready(function () {
            if (jQuery('#logolinks').length) {
                jQuery('#logolinks').iFrameResize({bodyMargin: 0, heightCalculationMethod: 'grow'});
            }
        });</script> <style>.vm-releated-posts-by-tag li{display:flex;align-items:flex-start}.vm-releated-posts-by-tag img{width:60px!important}.vm-releated-posts-by-tag li a:first-child{margin-right:10px;flex:1 0 60px;display:inline-block}.vm-releated-posts-by-tag .entry-date{color:grey}</style> <script type="text/javascript">(function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();</script> <script>var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });</script> <script>jQuery( document ).ready( function( $ ) {
		$( '#select-nav select' ).change( function() {
			var url = $( '#select-nav select option:selected' ).attr( 'value' );
			window.location = url;
		});
	});</script>  <script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-account="1267" data-user="9819" async></script>  <script type='text/javascript' src='https://executivefinance.nl/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script> <script async="async" type='text/javascript' src='https://executivefinance.nl/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script> <script type='text/javascript' src='https://executivefinance.nl/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1591725582 -->