<!DOCTYPE html>
<!--[if IE 7]>
<html class="msie msie7 lt-msie8 lt-msie9" lang="nl">
<![endif]-->
<!--[if IE 8]>
<html class="msie msie8 lt-msie9" lang="nl">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="nl">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />

	<!-- This site is optimized with the Yoast SEO plugin v15.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Business agility: Sneller en effectiever reageren door de klant centraal te stellen</title><link rel="stylesheet" href="https://executivefinance.nl/wp-content/cache/min/1/ac2ca26e01c0e150e1075634e0b7de81.css" media="all" data-minify="1" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://executivefinance.nl/2020/11/business-agility-sneller-en-effectiever-reageren-door-de-klant-centraal-te-stellen-2/" />
	<meta property="og:locale" content="nl_NL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Business agility: Sneller en effectiever reageren door de klant centraal te stellen" />
	<meta property="og:description" content="Zoals de coronacrisis maar weer eens heeft laten zien moet organisaties flexibel en wendbaar zijn. Dat is belangrijk voor klantgerichte productie en dienstverlening, maar ook voor innovatie of nieuwe verdienmodellen om snel op veranderingen te kunnen reageren. Tegen deze achtergrond hebben organisaties in hoog tempo agile werken omarmd en het gedachtegoed in hun bedrijfsvoering ondergebracht. [&hellip;]" />
	<meta property="og:url" content="https://executivefinance.nl/2020/11/business-agility-sneller-en-effectiever-reageren-door-de-klant-centraal-te-stellen-2/" />
	<meta property="og:site_name" content="Executive Finance" />
	<meta property="article:published_time" content="2020-11-05T04:00:26+00:00" />
	<meta property="article:modified_time" content="2020-11-05T07:02:09+00:00" />
	<meta property="og:image" content="https://executivefinance.nl/wp-content/uploads/2020/11/Agile.jpg" />
	<meta property="og:image:width" content="333" />
	<meta property="og:image:height" content="333" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" value="Geschreven door">
	<meta name="twitter:data1" value="Martijn Slot">
	<meta name="twitter:label2" value="Geschatte leestijd">
	<meta name="twitter:data2" value="7 minuten">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://executivefinance.nl/#website","url":"https://executivefinance.nl/","name":"Executive Finance","description":"Inspireert. In finance en management.","potentialAction":[{"@type":"SearchAction","target":"https://executivefinance.nl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://executivefinance.nl/2020/11/business-agility-sneller-en-effectiever-reageren-door-de-klant-centraal-te-stellen-2/#primaryimage","inLanguage":"nl","url":"https://executivefinance.nl/wp-content/uploads/2020/11/Agile.jpg","width":333,"height":333},{"@type":"WebPage","@id":"https://executivefinance.nl/2020/11/business-agility-sneller-en-effectiever-reageren-door-de-klant-centraal-te-stellen-2/#webpage","url":"https://executivefinance.nl/2020/11/business-agility-sneller-en-effectiever-reageren-door-de-klant-centraal-te-stellen-2/","name":"Business agility: Sneller en effectiever reageren door de klant centraal te stellen","isPartOf":{"@id":"https://executivefinance.nl/#website"},"primaryImageOfPage":{"@id":"https://executivefinance.nl/2020/11/business-agility-sneller-en-effectiever-reageren-door-de-klant-centraal-te-stellen-2/#primaryimage"},"datePublished":"2020-11-05T04:00:26+00:00","dateModified":"2020-11-05T07:02:09+00:00","author":{"@id":"https://executivefinance.nl/#/schema/person/255a762cb2408d7f1e9f77981dd08775"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://executivefinance.nl/2020/11/business-agility-sneller-en-effectiever-reageren-door-de-klant-centraal-te-stellen-2/"]}]},{"@type":"Person","@id":"https://executivefinance.nl/#/schema/person/255a762cb2408d7f1e9f77981dd08775","name":"Martijn Slot","image":{"@type":"ImageObject","@id":"https://executivefinance.nl/#personlogo","inLanguage":"nl","url":"https://secure.gravatar.com/avatar/ff1646d28b87c2a347d0faa2e05b48a6?s=96&d=mm&r=g","caption":"Martijn Slot"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Executive Finance &raquo; Feed" href="https://executivefinance.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Executive Finance &raquo; Reactiesfeed" href="https://executivefinance.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Executive Finance &raquo; Business agility: Sneller en effectiever reageren door de klant centraal te stellen Reactiesfeed" href="https://executivefinance.nl/2020/11/business-agility-sneller-en-effectiever-reageren-door-de-klant-centraal-te-stellen-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/executivefinance.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	



<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A400%2C700%7CPathway+Gothic+One&#038;ver=5.5.3' type='text/css' media='all' />
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/executivefinance.nl\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":37984,"token":"bfb2aaf70f","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://executivefinance.nl/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=5.5.3#pubid=ra-533301b47ac8bfc6' id='addthis-js'></script>
<script type='text/javascript' src='https://executivefinance.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://executivefinance.nl/wp-content/themes/execfin/js/lib/iframeresizer.min.js?ver=1596639138' id='jquery-iframe-js'></script>
<link rel="https://api.w.org/" href="https://executivefinance.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://executivefinance.nl/wp-json/wp/v2/posts/37984" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://executivefinance.nl/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://executivefinance.nl/?p=37984' />
<link rel="alternate" type="application/json+oembed" href="https://executivefinance.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fexecutivefinance.nl%2F2020%2F11%2Fbusiness-agility-sneller-en-effectiever-reageren-door-de-klant-centraal-te-stellen-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://executivefinance.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fexecutivefinance.nl%2F2020%2F11%2Fbusiness-agility-sneller-en-effectiever-reageren-door-de-klant-centraal-te-stellen-2%2F&#038;format=xml" />
<!-- Start Fluid Video Embeds Style Tag -->
<style type="text/css">
/* Fluid Video Embeds */
.fve-video-wrapper {
    position: relative;
    overflow: hidden;
    height: 0;
    background-color: transparent;
    padding-bottom: 56.25%;
    margin: 0.5em 0;
}
.fve-video-wrapper iframe,
.fve-video-wrapper object,
.fve-video-wrapper embed {
    position: absolute;
    display: block;
    top: 0;
    left: 0;
    width: 100%;
    height: 100%;
}
.fve-video-wrapper a.hyperlink-image {
    position: relative;
    display: none;
}
.fve-video-wrapper a.hyperlink-image img {
    position: relative;
    z-index: 2;
    width: 100%;
}
.fve-video-wrapper a.hyperlink-image .fve-play-button {
    position: absolute;
    left: 35%;
    top: 35%;
    right: 35%;
    bottom: 35%;
    z-index: 3;
    background-color: rgba(40, 40, 40, 0.75);
    background-size: 100% 100%;
    border-radius: 10px;
}
.fve-video-wrapper a.hyperlink-image:hover .fve-play-button {
    background-color: rgba(0, 0, 0, 0.85);
}
</style>
<!-- End Fluid Video Embeds Style Tag -->
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//executivefinance.nl/?wordfence_lh=1&hid=861A4FD688AB34C67D7E2D07FBBC50ED');
</script>	<meta name="google-site-verification" content="HAeT40CrzqEcId2rCjxoXOS3soF4Fbm6PiTyCbg6dYU" />
	<meta http-equiv="x-ua-compatible" content="IE=edge" >
<link rel="icon" href="https://executivefinance.nl/wp-content/themes/execfin/images/favicon.ico" />
<link rel="pingback" href="https://executivefinance.nl/xmlrpc.php" />
<script type="text/javascript" src="https://executivefinance.nl/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1604560470"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
		<style type="text/css" id="wp-custom-css">
			blockquote.vm-quote,
.vm-intermezzo .vm-intermezzo-link {
	color: #009de0;
}

.sidebar .related-posts a {
	display: flex;
	color: #000;
}

.sidebar .related-posts span:first-child {
	flex: 1 0 50px;
	margin-right: 10px;
}		</style>
		</head>
<body class="post-template-default single single-post postid-37984 single-format-standard header-image content-sidebar genesis-breadcrumbs-visible genesis-footer-widgets-visible">
<script>dataLayer = [{"wp_post_tag":"agile,ron-kieft","wp_category":"educatie,nieuws","wp_author":"Martijn Slot","fase":"awareness","Update datum":"2020-11-05T08:02:09+01:00","Publicatie datum":"2020-11-05T05:00:26+01:00","loginstatus":"logged out","Article wordcount actual":1647,"Article wordcount":"1000+","Article links":4,"Article photos":2,"Article videos":0}]; </script>
<script type="text/javascript" src="//services.crmservice.eu/scripts/universal_fp2.js"></script>
<script type="text/javascript" src="//vakmedianet.2bmore.nl/fingerprinttags/scripts/tags.min.js"></script>
                <!-- Google Tag Manager -->
                <noscript>
                    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-PMMWSD"
                            height="0" width="0" style="display:none;visibility:hidden"></iframe>
                </noscript>
                <script>(function (w, d, s, l, i) {
                        w[l] = w[l] || [];
                        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
                        var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
                            dl = l != 'dataLayer' ? '&l=' + l : '';
                        j.async = true;
                        j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
                        f.parentNode.insertBefore(j, f);
                    })(window, document, 'script', 'dataLayer', 'GTM-PMMWSD');</script>
                <!-- End Google Tag Manager -->
				    <script type='text/javascript'>
        var gptadslots = [];
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>

	        <script type="text/javascript">
            fingerprintTags(function (tags) {
                googletag.cmd.push(function () {

                    //Adslot 1 declaration
                    gptadslots[1] = googletag.defineSlot('/146623140/Executivefinance.nl/ros', [[728, 90], [468, 60]], 'div-gpt-ad-554225545955363792-1').setTargeting('pos', ['top']).addService(googletag.pubads());

                    //Adslot 2 declaration
                    gptadslots[2] = googletag.defineSlot('/146623140/Executivefinance.nl/ros', [[970, 250], [970, 150], [970, 90]], 'div-gpt-ad-554225545955363792-2').addService(googletag.pubads());

                    //Adslot 3 declaration
                    gptadslots[3] = googletag.defineSlot('/146623140/Executivefinance.nl/ros', [[300, 250], [336, 280], [300, 600], [336, 600]], 'div-gpt-ad-554225545955363792-3').setTargeting('pos', ['top']).addService(googletag.pubads());

                    //Adslot 4 declaration
                    gptadslots[4] = googletag.defineSlot('/146623140/Executivefinance.nl/ros', [[300, 250], [336, 280]], 'div-gpt-ad-554225545955363792-4').setTargeting('pos', ['bottom']).addService(googletag.pubads());

                    //Adslot 5 declaration
                    gptadslots[5] = googletag.defineSlot('/146623140/Executivefinance.nl/ros', [[468, 60], [550, 150]], 'div-gpt-ad-554225545955363792-5').setTargeting('pos', ['bottom']).addService(googletag.pubads());

                    //Adslot oop declaration
                    gptadslots[0] = googletag.defineOutOfPageSlot('/146623140/Executivefinance.nl/ros', 'div-gpt-ad-554225545955363792-oop').addService(googletag.pubads());

                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().setTargeting('twobmore', tags);
					googletag.pubads().setTargeting('cat', ['educatie','nieuws']);
					googletag.pubads().setTargeting('articleid', '37984');
googletag.pubads().setTargeting('pageid', '-1');
					googletag.pubads().setTargeting('tag', ['agile','ronkieft']);
                    googletag.pubads().collapseEmptyDivs();
                    googletag.pubads().enableAsyncRendering();
                    googletag.enableServices();
                });
            });
        </script>
		<div class="site-container"><nav class="nav-primary" aria-label="Hoofd"><div class="wrap"><ul id="menu-primary" class="menu genesis-nav-menu menu-primary"><li id="menu-item-16798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16798"><a href="https://executivefinance.nl/nieuwsbrief/"><span >Nieuwsbrief</span></a></li>
<li id="menu-item-22843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22843"><a href="https://financeacademy.nl/opleidingen"><span >Opleidingen</span></a>
<ul class="sub-menu">
	<li id="menu-item-35149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35149"><a href="https://nyenroderiskcompliance.executivefinance.nl/"><span >Collegereeks Risk &#038; Compliance</span></a></li>
	<li id="menu-item-25681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25681"><a target="_blank" rel="noopener noreferrer" href="https://nyenrodefusiesovernames.executivefinance.nl/"><span >Masterclass Mergers &#038; Acquisitions</span></a></li>
	<li id="menu-item-36889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36889"><a href="https://financeacademy.nl/opleidingen/15-dec-2020-nyenrode-leergang-financieel-leiderschap"><span >Leergang Financieel Leiderschap</span></a></li>
	<li id="menu-item-37639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37639"><a href="https://financeacademy.nl/opleidingen/25-jan-2021-nyenrode-collegereeks-actualiteiten-accountancy-controlling"><span >Collegereeks Actualiteiten Accountancy &#038; Controlling</span></a></li>
	<li id="menu-item-37870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37870"><a href="https://financeacademy.nl/opleidingen/22-mrt-2021-nyenrode-collegereeks-controller-als-business-partner"><span >Collegereeks Controller als Business Partner</span></a></li>
</ul>
</li>
<li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29"><a target="_blank" rel="noopener noreferrer" href="https://www.thefinanceacademy.nl/home"><span >Permanente Educatie</span></a></li>
<li id="menu-item-36335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36335"><a href="https://executivefinance.nl/category/whitepapers/"><span >Whitepapers</span></a></li>
<li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28"><a target="_blank" rel="noopener noreferrer" href="http://www.vakmedianetshop.nl/boeken/executive-finance/"><span >Abonneren</span></a></li>
<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="https://executivefinance.nl/magazine/"><span >Magazine</span></a></li>
<li id="menu-item-60" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60"><a target="_blank" rel="noopener noreferrer" href="http://adverteren.vakmedianet.nl/onze-communities/executive-finance"><span >Adverteren</span></a></li>
<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="https://executivefinance.nl/colofon/"><span >Colofon</span></a></li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34"><a target="_blank" rel="noopener noreferrer" href="http://www.vakmedianet.nl/contact"><span >Contact</span></a></li>
</ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://executivefinance.nl/">Executive Finance</a></p><p class="site-description">Inspireert. In finance en management.</p></div><div class="widget-area header-widget-area"><section id="text-2" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div class="vm-addslot aligncenter"><div id="div-gpt-ad-554225545955363792-1"><script type="text/javascript">fingerprintTags(function(tags){ googletag.cmd.push(function() { googletag.display("div-gpt-ad-554225545955363792-1"); }); });</script></div></div></div>
		</div></section>
</div></div></header><div id="select-nav"><select><option value="">- Kies -</option><option value="https://executivefinance.nl/category/nieuws/">Nieuws</option>
<option value="https://executivefinance.nl/category/educatie/">Educatie</option>
<option value="https://executivefinance.nl/category/inspiratie/">Inspiratie</option>
<option value="https://executivefinance.nl/magazine/">Magazine</option>
<option value="/partners/">Partners</option>
<option value="http://nieuwsbrief.vakmedianet.nl/">Nieuwsbrief</option>
<option value="https://carriere.nu/v/#/search?distance=20&job-boards-id=7&utm_source=Vakmedianet&utm_medium=referral&utm_campaign=Menu_executivefinance">Vacatures</option>
</select></div><nav class="nav-secondary" aria-label="Secundair"><div class="wrap"><ul id="menu-secondary" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-35"><a href="https://executivefinance.nl/"><span ><br />Home</span></a></li>
<li id="menu-item-34753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34753"><a href="https://executivefinance.nl/tag/coronacrisis/"><span ><br />Coronacrisis</span></a></li>
<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers menu-item-234"><a href="https://executivefinance.nl/dossiers/management/"><span ><br />Management</span></a></li>
<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers menu-item-232"><a href="https://executivefinance.nl/dossiers/finance/"><span ><br />Finance</span></a></li>
<li id="menu-item-25406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25406"><a href="https://executivefinance.nl/dossiers/ict"><span ><br />ICT</span></a></li>
<li id="menu-item-230" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers current-post-ancestor current-menu-parent current-post-parent menu-item-230"><a href="https://executivefinance.nl/dossiers/controlling/"><span ><br />Controlling</span></a></li>
<li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers menu-item-227"><a href="https://executivefinance.nl/dossiers/accounting/"><span ><br />Accounting</span></a></li>
<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers menu-item-228"><a href="https://executivefinance.nl/dossiers/compliance/"><span ><br />Compliance</span></a></li>
<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers menu-item-231"><a href="https://executivefinance.nl/dossiers/corporate-growth/"><span >Corporate<br /> growth</span></a></li>
<li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers menu-item-235"><a href="https://executivefinance.nl/dossiers/risicomanagement/"><span ><br />Risicomanagement</span></a></li>
<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers menu-item-233"><a href="https://executivefinance.nl/dossiers/fiscaal/"><span ><br />Fiscaal</span></a></li>
<li id="menu-item-25797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25797"><a href="https://executivefinance.nl/vacatures"><span ><br />Vacatures</span></a></li>
</ul></div></nav><div class="site-inner"><div class="wrap"><div class="content-sidebar-wrap"><div class="vm-addslot aligncenter"><div id="div-gpt-ad-554225545955363792-2"><script type="text/javascript">fingerprintTags(function(tags){ googletag.cmd.push(function() { googletag.display("div-gpt-ad-554225545955363792-2"); }); });</script></div></div><div class="breadcrumb">Je bent hier: <span class="breadcrumb-link-wrap"><a class="breadcrumb-link" href="https://executivefinance.nl/"><span class="breadcrumb-link-text-wrap">Home</span></a><meta ></span> &raquo; <span class="breadcrumb-link-wrap"><a class="breadcrumb-link" href="https://executivefinance.nl/category/nieuws/"><span class="breadcrumb-link-text-wrap">Nieuws</span></a><meta ></span> &raquo; Business agility: Sneller en effectiever reageren door de klant centraal te stellen</div><main class="content"><article class="post-37984 post type-post status-publish format-standard has-post-thumbnail category-educatie category-nieuws tag-agile tag-ron-kieft dossiers-controlling entry gs-1 gs-odd gs-even gs-featured-content-entry" aria-label="Business agility: Sneller en effectiever reageren door de klant centraal te stellen"><header class="entry-header"><h1 class="entry-title">Business agility: Sneller en effectiever reageren door de klant centraal te stellen</h1>
<p class="entry-meta"><time class="entry-time">5 november 2020</time> door Ron Kieft</p></header><div class="entry-content"><img width="150" height="150" src="https://executivefinance.nl/wp-content/uploads/2020/11/Agile-150x150.jpg" class="alignleft main-featured-image" alt="" loading="lazy" srcset="https://executivefinance.nl/wp-content/uploads/2020/11/Agile-150x150.jpg 150w, https://executivefinance.nl/wp-content/uploads/2020/11/Agile-300x300.jpg 300w, https://executivefinance.nl/wp-content/uploads/2020/11/Agile-200x200.jpg 200w, https://executivefinance.nl/wp-content/uploads/2020/11/Agile.jpg 333w" sizes="(max-width: 150px) 100vw, 150px" /><p><b>Zoals de coronacrisis maar weer eens heeft laten zien moet organisaties flexibel en wendbaar zijn. Dat is belangrijk voor klantgerichte productie en dienstverlening, maar ook voor innovatie of nieuwe verdienmodellen om snel op veranderingen te kunnen reageren. Tegen deze achtergrond hebben organisaties in hoog tempo agile werken omarmd en het gedachtegoed in hun bedrijfsvoering ondergebracht. </b></p>
<p>Iedere organisatie is uniek en een agile transformatie moet dan ook op een organisatie worden afgestemd. Los daarvan zijn er een vier fasen te onderscheiden die iedere organisatie moet doorlopen om een agile transformatie te bereiken. Deze fasen zijn in figuur 1 schematisch weergegeven.</p>
<p><img loading="lazy" class="size-full wp-image-107186 aligncenter" src="https://cmweb.nl/wp-content/uploads/2020/03/1-8.jpg" alt="" width="328" height="306" /></p>
<p>Figuur 1. Fasen agile transformatie</p>
<p><strong>&gt;&gt; Lees ook: <a href="https://executivefinance.nl/2020/09/agile-werken-vraagt-om-veranderingen-in-de-governance/" target="_blank" rel="noopener noreferrer">Agile werken vraagt om veranderingen in de governance</a></strong></p>
<h2><strong>De fase van de verandernoodzaak</strong></h2>
<p>Organisatie die agile werken introduceren hebben ieder hun eigen aanleiding om met agile werken te willen starten. Vaak ligt de aanleiding in de behoefte om de IT-processen te optimaliseren of de dienstverlening te verbeteren. Hoewel de aanleiding voor agile werken in iedere organisatie anders is, is steeds sprake van een urgentie om de manier van werken te veranderen. De urgentie om versneld functionaliteit naar buiten te brengen, is veelgehoord en de aanleiding daarvoor kan uit de markt komen, klant gedreven zijn, en/of zijn oorsprong in de prestatie van een proces vinden. Welk doel wordt nagestreefd, is niet bepalend gebleken voor het succes van de verandering bij geïnterviewde organisaties; waar het om gaat is dat de noodzaak van de verandering helder wordt uitgedragen. Medewerkers die weten waarom een  verandering wordt ingezet, zijn meer betrokken en hebben meer focus op het resultaat. De kans dat het beoogde resultaat daadwerkelijk behaald wordt stijgt daardoor. Vanaf het eerste moment dat teams agile gaan werken, moeten het nut en de noodzaak van de manier van werken helder zijn. Medewerkers moeten zich bewust zijn van de uitdagingen waar een organisatie voor staat en hoe het toepassen van de agile waarden en principes een bijdrage kan leveren aan het verbeteren van producten en diensten.</p>
<div style="width: 50%; float: right; background-color: #eeeeee; border: 1px solid #CCCCCC; padding: 5px 10px 5px 10px; line-height: 1.714; margin: 5px 10px 5px 5px;">
<h2>E-learning Business Agility</h2>
<p>In de nieuwe <a href="https://www.thefinanceacademy.nl/catalog/product/businessagility" target="_blank" rel="noopener noreferrer">e-learning Business Agility</a> op The Finance Academy leert u alles over manieren om flexibel en wendbaar te werken volgens moderne agile principes. Na het volgen van deze cursus bent u in staat om:</p>
<ul>
<li>De twaalf principes van het Agile Manifesto te benoemen en toe toelichten.</li>
<li>De vier pijlers van business agility toe te lichten.</li>
<li>De wijze waarop een scrum in de praktijk wordt uitgevoerd te beschrijven.</li>
<li>De verschillende rollen binnen een scrum team te verduidelijken.</li>
<li>Een stappenplan naar een eerste scrum en een stappenplan om een scrum uit te voeren te presenteren en toe te lichten.</li>
<li>De vier fasen van agile transformatie te schetsen.</li>
<li>Een groeiplan naar business agility te geven.</li>
<li>Een visie op agile governance te geven.</li>
</ul>
</div>
<h2><strong>De fase van de veranderrichting</strong></h2>
<p>Om een agile transformatie mogelijk te maken is de support van het management een absolute must. Organisaties kunnen niet agile werken zonder de wil en de toestemming van het management. Dat houdt in dat het management open staat voor veranderingen en proberen vaste regels los te laten. Het management van een organisatie stuurt in een agile organisatie veel meer vanuit een heldere visie en ondersteunt de teams met hun hulpvragen om de aansluitende teamdoelen te bereiken.</p>
<p>Gezien de beoogde verandering is een meer gestructureerde (programmagerichte) aanpak nodig om aandacht en focus te behouden. Dat lijkt paradoxaal ten opzichte van het agile gedachtegoed, maar de ervaring leert dat als organisaties een agile transformatie willen doorvoeren, het belangrijk is om daar richting en kaders voor te geven. De grootste uitdaging voor het management is dat zij de bestaande kaders en manier van sturen los laat en de agile principes adopteert. Transformatie in het denken van het management is veel belangrijker dan transformatie van de teams, omdat dat bijna automatisch gaat.</p>
<h2><strong>De fase van de gedragsverandering</strong></h2>
<p>In deze fase worden medewerkers getraind, zodat met business agility kan worden gestart. De gedragen visie vormt hiervoor het uitgangspunt en door coaching krijgt de verandering echt vorm. Samen met een aantal enthousiaste medewerkers worden de eerste resultaten geboekt. Die resultaten worden met de rest van de organisatie gedeeld om de verandering te versnellen. Het is daarbij van belang dat agile coaches ervoor zorgen dat de aandacht op de nieuwe werkwijze en de gewenste mindset niet verslapt.</p>
<p>Opvallend is dat steeds één team van start gaat en dat pas sprake is van uitbreiding als het werken met dat ene team te veel beperkingen geeft. Die situatie doet zich bijvoorbeeld voor als inbreng vanuit een ander team nodig is. Ook het uitbreiden van de betrokkenheid in de procesketen vindt op die manier plaats. Dezelfde manier van werken wordt bij het inrichten van organisatieprincipes, zoals besluitvorming, rapportage, verantwoording en budgettering voor agile werkende teams gevolgd. Zo heeft geleidelijke groei van één tot meerdere teams plaatsgevonden en heeft uitbreiding van teams van bijvoorbeeld IT-georiënteerd tot ‘end to end’ ingerichte procesketens plaatsgevonden. Daar hoeven geen lange termijn plannen, laat staan draaiboeken voor de agile transformatie aan ten grondslag te liggen. Dit organisch groeien lijkt een succesfactor. Bepalend voor het succes van de agile transformatie is daarnaast de aanwezige veranderenergie gebleken. Als er behoefte is aan uitbreiding, dan is het moment om agile werken uit te breiden bereikt.</p>
<p>Ten slotte vereist een agile transformatie focus op de &#8216;zachte kant&#8217; van agile werken. De eerste stap is om de neuzen dezelfde richting in te krijgen. Het management moet de grote lijnen uitzetten en ervoor zorgen dat alle afdelingen en teams de prioriteiten van de organisatie begrijpen. Het is ook belangrijk om op het bouwen en versterken van multidisciplinaire teams te focussen. Dat vereist niet noodzakelijkerwijs een nieuwe organisatiestructuur. Medewerkers moeten wel leren samenwerken met andere afdelingen en disciplines. Om de agile aanpak succesvol te implementeren, moeten teammotivatie en -betrokkenheid centraal staan. Luisteren naar wat teams zeggen en barrières onthullen die hen ervan weerhouden om effectiever te werken, kan de moraal verbeteren, evenals het voorbereiden van medewerkers op een minder hiërarchische agile toekomst, waarin het essentieel is dat ze zich comfortabel voelen bij het leveren van input. Agile coaches kunnen die teams helpen hun manier van werken te heroverwegen en te veranderen. Daarnaast is het belangrijk om meer op teams en minder op individuen te concentreren Waardoor bedrijfsresultaten zoals klanttevredenheid en teamgeluk hoger worden gewaardeerd dan de teambenutting, hoe druk mensen zijn.</p>
<p><strong>&gt;&gt; Lees ook: <a href="https://executivefinance.nl/2020/02/met-agile-toch-in-control-hoe-loslaten-een-andere-manier-van-vastpakken-wordt/" target="_blank" rel="noopener noreferrer">Met agile toch in control: hoe loslaten een andere manier van vastpakken wordt…</a></strong></p>
<p>Een organisatie kan business agility overal toepassen, zolang de organisatie maar goed kijkt naar de gedachte achter agile en hoe ze die kan toepassen. Dat kan voor iedere organisatie anders zijn. Het is natuurlijk moeilijk om binnen een huidige organisatie tot een cultuurverandering te komen, maar dat is geen reden om het niet te doen. Het gaat om de mindset die de klant centraal stelt en dat is voor iedere organisatie relevant.</p>
<p>Agile​ ​maakt​ ​organisaties​​ future proof, maar​ dat​ is ​alleen​ te​ bereiken​ als​ medewerkers​ de noodzaak ​van ​continu​ verbeteren inzien en alle stakeholders binnen en buiten de organisatie zich bewust zijn van het doel van de agile transformatie. Iedereen binnen een dergelijke keten moet zich bewust zijn van het uiteindelijke doel: business agility. Als een stakeholder zich daar niet in kan vinden, is er voor die partij geen ruimte meer in de keten.</p>
<h2><strong>De fase van de borging</strong></h2>
<p>In de fase van de borging wordt de nieuwe werkwijze geëvalueerd en geïnstitutionaliseerd. Daarnaast wordt een roadmap voor verdere stappen richting een agile organisatie opgesteld. Afhankelijk van de omvang van organisatie en de gekozen transitietactiek, is meer of minder nazorg nodig. Er mag in ieder geval niet vanuit worden gegaan dat er in het geheel geen nazorg nodig is. Een agiletechniek die zich goed leent voor nazorg is het toepassen van retrospective-bijeenkomsten. Hiermee wordt periodiek vastgesteld wat goed gaat en wat niet goed gaat en in de nieuwe manier van werken moet worden aangepast.</p>
<p>Een organisatie die agile werken volledig omarmt blijft retrospectives uitvoeren en vormt hiermee een belangrijk deel van de borging van de agile manier van werken en hierdoor ontstaat een cultuur van continu verbeteren. Retrospectives kunnen op alle niveaus van samenwerking worden toegepast. Naast borging in de vorm van retrospectives is het belangrijk om de manier waarop een organisatie het agile werken toepast, vast te leggen in een vorm van documentatie. Laat dat vooral geen dikke handboeken worden, maar hanteer ook hiervoor de agile principes! Zorg er ook voor dat de documentatie makkelijk en voor alle medewerkers toegankelijk is, anders wordt er geen gebruik van gemaakt en vervliegt al snel de waarde ervan.</p>
<p>Het resultaat van het volgen van de vier fasen van agile transformatie is dat:</p>
<ul>
<li>Met minder moeite meer klantwaarde wordt gerealiseerd;</li>
<li>Een gedragen visie op de nieuwe werkwijze ontstaat;</li>
<li>Top-down en bottom-up enthousiasme voor de nieuwe werkwijze ontstaat;</li>
<li>Managers hun rol in een agile organisatie begrijpen;</li>
<li>Medewerkers agile kunnen en willen werken;</li>
<li>Het projectportfolio wordt gestructureerd en geprioriteerd;</li>
<li>Een roadmap voor verdere stappen richting een Agile organisatie is ontwikkeld.</li>
</ul>
<p>Dat resulteert in een klantgerichte, transparante, flexibele organisatie waar écht wordt samengewerkt en resultaat wordt behaald.</p>
<p><em>Auteur: Drs. R.M. Kieft RA, zelfstandig gevestigd onder de naam Bureau voor Administratie en Controle Kieft (BACK) bv.</em></p>
<h1><strong>The Finance <span style="color: #ff0000;">Academy</span></strong></h1>
<p>Agile maakt het voor organisaties mogelijk om met continue verandering om te gaan. Het staat hen toe om te groeien in een wereld die steeds instabieler, onzekerder, complexer en onduidelijker wordt. Organisaties moeten net zo wendbaar worden als het snel veranderende kader waarin ze zich bevinden. Over dit onderwerp is daarom een uitgebreide digitale PE-cursus beschikbaar, waarin naast verschillende stappenplannen een visie op een groeiplan naar <a href="https://www.thefinanceacademy.nl/catalog/product/businessagility" target="_blank" rel="noopener noreferrer">business agility</a> wordt gegeven. Daarnaast wordt aandacht besteed aan agile governance en worden maatregelen genoemd om agile governance in de praktijk te realiseren. Want als door agile werken de complete manier van werken op de schop gaat, moet ook de governance veranderen.</p>
<div class="content_block" id="custom_post_widget-32860"><h2>Volg Executive Finance op LinkedIn!</h2>
<p><script src="https://platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script><br />
<script type="IN/FollowCompany" data-id="25171680" data-counter="bottom"><span style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" data-mce-type="bookmark" class="mce_SELRES_start">﻿</span></script></p>
</div>
<div class="content_block" id="custom_post_widget-23407"><p style="text-align: left;">
<div id="om-mlpl9rgqhj2ypn288zhc-holder"></div>
</div>
<!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://executivefinance.nl/2020/11/business-agility-sneller-en-effectiever-reageren-door-de-klant-centraal-te-stellen-2/"
    dc:identifier="https://executivefinance.nl/2020/11/business-agility-sneller-en-effectiever-reageren-door-de-klant-centraal-te-stellen-2/"
    dc:title="Business agility: Sneller en effectiever reageren door de klant centraal te stellen"
    trackback:ping="https://executivefinance.nl/2020/11/business-agility-sneller-en-effectiever-reageren-door-de-klant-centraal-te-stellen-2/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Categorie: <a href="https://executivefinance.nl/category/educatie/" rel="category tag">Educatie</a>, <a href="https://executivefinance.nl/category/nieuws/" rel="category tag">Nieuws</a></span> <span class="entry-tags">Tags: <a href="https://executivefinance.nl/tag/agile/" rel="tag">agile</a>, <a href="https://executivefinance.nl/tag/ron-kieft/" rel="tag">Ron Kieft</a></span>Dossier: <a href="" title="https://executivefinance.nl/dossiers/controlling/" title="Controlling" >Controlling</a></p></footer></article>	<div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:title="Business agility: Sneller en effectiever reageren door de klant centraal te stellen">
		<a class="addthis_button_facebook"></a>
		<a class="addthis_button_twitter"></a>
		<a class="addthis_button_email"></a>
		<a class="addthis_button_pinterest_share"></a>
		<a class="addthis_button_compact"></a>
		<a class="addthis_counter addthis_bubble_style"></a>
	</div>
<div class="adjacent-entry-pagination pagination"><div class="pagination-previous alignleft"><a href="https://executivefinance.nl/2020/11/cfo-royal-schiphol-group-vertrekt-na-eerste-termijn/" rel="prev"><span class="adjacent-post-link">&#xAB; Vorige</span></a></div><div class="pagination-next alignright"><a href="https://executivefinance.nl/2020/11/wie-bewaakt-de-betrouwbaarheid-van-de-data/" rel="next"><span class="adjacent-post-link">Volgende &#xBB;</span></a></div></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Geef een reactie <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/business-agility-sneller-en-effectiever-reageren-door-de-klant-centraal-te-stellen-2/#respond" style="display:none;">Reactie annuleren</a></small></h3><form action="https://executivefinance.nl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Het e-mailadres wordt niet gepubliceerd.</span> Vereiste velden zijn gemarkeerd met <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Reactie</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Naam <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>


<div class="si_captcha_small"><img id="si_image_com" src="https://executivefinance.nl/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=a1ddLxOI8C68JnJT" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="a1ddLxOI8C68JnJT" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','https://executivefinance.nl/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="https://executivefinance.nl/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>

<p id="si_captcha_code_p">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >CAPTCHA code</label><span class="required"> *</span>
</p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Reactie plaatsen" /> <input type='hidden' name='comment_post_ID' value='37984' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bc51ea5bb3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="45"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Deze website gebruikt Akismet om spam te verminderen. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Bekijk hoe je reactie-gegevens worden verwerkt</a>.</p><div class="vm-addslot aligncenter"><div id="div-gpt-ad-554225545955363792-5"><script type="text/javascript">fingerprintTags(function(tags){ googletag.cmd.push(function() { googletag.display("div-gpt-ad-554225545955363792-5"); }); });</script></div></div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primaire Sidebar"><section id="search-2" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://executivefinance.nl/" role="search"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Zoeken"><input class="search-form-submit" type="submit" value="Zoek"><meta content="https://executivefinance.nl/?s={s}"></form></div></section>
<section id="text-32" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Leveranciersoverzicht 2020</h4>
			<div class="textwidget"><p><a href="https://partnerofchoice.magzmaker.com/cm_en_executive_finance"><img loading="lazy" class="alignnone size-medium wp-image-36398" src="https://executivefinance.nl/wp-content/uploads/2020/07/Partner-of-Choice-1-300x212.jpg" alt="" width="300" height="212" srcset="https://executivefinance.nl/wp-content/uploads/2020/07/Partner-of-Choice-1-300x212.jpg 300w, https://executivefinance.nl/wp-content/uploads/2020/07/Partner-of-Choice-1-1024x725.jpg 1024w, https://executivefinance.nl/wp-content/uploads/2020/07/Partner-of-Choice-1-768x543.jpg 768w, https://executivefinance.nl/wp-content/uploads/2020/07/Partner-of-Choice-1-200x142.jpg 200w, https://executivefinance.nl/wp-content/uploads/2020/07/Partner-of-Choice-1-600x425.jpg 600w, https://executivefinance.nl/wp-content/uploads/2020/07/Partner-of-Choice-1.jpg 1279w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
</div>
		</div></section>
<section id="text-28" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div id="om-awezoksyocymz1zndrkh-holder"></div>
</div>
		</div></section>
<h4 class="widget-title">Best gelezen</h4><ul class="related-posts"><li><a href="https://executivefinance.nl/2020/11/e-facturatie-staat-nog-duidelijk-in-de-kinderschoenen/" title="“E-facturatie staat nog duidelijk in de kinderschoenen”"><span><img width="150" height="150" src="https://executivefinance.nl/wp-content/uploads/2018/10/E-facturatie-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></span><span>“E-facturatie staat nog duidelijk in de kinderschoenen”</span></a></li><li><a href="https://executivefinance.nl/2020/10/jeff-gaspersz-waarom-cfo-cruciaal-is-innovatie/" title="Jeff Gaspersz: Waarom de CFO cruciaal is voor innovatie&#8230; "><span><img width="150" height="150" src="https://executivefinance.nl/wp-content/uploads/2018/02/Jeff-Gaspersz-portret-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></span><span>Jeff Gaspersz: Waarom de CFO cruciaal is voor innovatie&#8230; </span></a></li><li><a href="https://executivefinance.nl/2020/10/grillige-ma-markt-zet-sprint-in-naar-einde-jaar/" title="Grillige M&#038;A-markt zet sprint in naar einde jaar"><span><img width="150" height="150" src="https://executivefinance.nl/wp-content/uploads/2018/05/Diederick-de-Boer-br-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></span><span>Grillige M&#038;A-markt zet sprint in naar einde jaar</span></a></li><li><a href="https://executivefinance.nl/2020/10/financial-moet-zijn-repertoire-verbreden/" title="“Financial moet zijn repertoire verbreden”"><span><img width="150" height="150" src="https://executivefinance.nl/wp-content/uploads/2020/10/Financial-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></span><span>“Financial moet zijn repertoire verbreden”</span></a></li><li><a href="https://executivefinance.nl/2020/10/bob-de-wit-maak-bij-finance-onderscheid-tussen-beheren-en-ondernemen/" title="Bob de Wit: “Maak bij finance onderscheid tussen beheren en ondernemen”"><span><img width="150" height="150" src="https://executivefinance.nl/wp-content/uploads/2020/05/Bob-de-Wit-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></span><span>Bob de Wit: “Maak bij finance onderscheid tussen beheren en ondernemen”</span></a></li></ul><section id="text-30" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget">
</div>
		</div></section>
<section id="text-22" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><h4 class="widget-title widgettitle">Alles over agile</h4><ul class="vm-releated-posts-by-tag"><li><a href="https://executivefinance.nl/2020/09/agile-werken-vraagt-om-veranderingen-in-de-governance/" title="Agile werken vraagt om veranderingen in de governance"><img width="40" height="40" src="https://executivefinance.nl/wp-content/uploads/2016/09/Rini-van-solingen-600x600.jpg" class="attachment-micro-image size-micro-image wp-post-image" alt="agile Rini van Solingen" loading="lazy" srcset="https://executivefinance.nl/wp-content/uploads/2016/09/Rini-van-solingen-600x600.jpg 600w, https://executivefinance.nl/wp-content/uploads/2016/09/Rini-van-solingen-600x600-150x150.jpg 150w, https://executivefinance.nl/wp-content/uploads/2016/09/Rini-van-solingen-600x600-300x300.jpg 300w" sizes="(max-width: 40px) 100vw, 40px" /></a><a href="https://executivefinance.nl/2020/09/agile-werken-vraagt-om-veranderingen-in-de-governance/" title="Agile werken vraagt om veranderingen in de governance">Agile werken vraagt om veranderingen in de governance <span class="entry-date">(10 sep)</span></a></li><li><a href="https://executivefinance.nl/2020/06/cfo-heeft-een-bepalende-rol-bij-organizational-agility/" title="CFO heeft een bepalende rol bij ‘organizational agility’"><img width="60" height="40" src="https://executivefinance.nl/wp-content/uploads/2020/06/Henry-Barenholz-60x40.jpg" class="attachment-micro-image size-micro-image wp-post-image" alt="" loading="lazy" /></a><a href="https://executivefinance.nl/2020/06/cfo-heeft-een-bepalende-rol-bij-organizational-agility/" title="CFO heeft een bepalende rol bij ‘organizational agility’">CFO heeft een bepalende rol bij ‘organizational agility’ <span class="entry-date">(12 jun)</span></a></li><li><a href="https://executivefinance.nl/2020/06/aan-de-slag-op-weg-naar-de-hoogpresterende-financiele-functie/" title="Aan de slag op weg naar de hoogpresterende financiële functie"><img width="60" height="40" src="https://executivefinance.nl/wp-content/uploads/2019/04/agile-werken-60x40.jpg" class="attachment-micro-image size-micro-image wp-post-image" alt="" loading="lazy" srcset="https://executivefinance.nl/wp-content/uploads/2019/04/agile-werken-60x40.jpg 60w, https://executivefinance.nl/wp-content/uploads/2019/04/agile-werken-300x200.jpg 300w, https://executivefinance.nl/wp-content/uploads/2019/04/agile-werken-768x512.jpg 768w, https://executivefinance.nl/wp-content/uploads/2019/04/agile-werken-200x133.jpg 200w, https://executivefinance.nl/wp-content/uploads/2019/04/agile-werken-600x400.jpg 600w, https://executivefinance.nl/wp-content/uploads/2019/04/agile-werken.jpg 1000w" sizes="(max-width: 60px) 100vw, 60px" /></a><a href="https://executivefinance.nl/2020/06/aan-de-slag-op-weg-naar-de-hoogpresterende-financiele-functie/" title="Aan de slag op weg naar de hoogpresterende financiële functie">Aan de slag op weg naar de hoogpresterende financiële functie <span class="entry-date">(4 jun)</span></a></li><li><a href="https://executivefinance.nl/2020/02/met-agile-toch-in-control-hoe-loslaten-een-andere-manier-van-vastpakken-wordt/" title="Met agile toch in control: hoe loslaten een andere manier van vastpakken wordt&#8230;"><img width="60" height="40" src="https://executivefinance.nl/wp-content/uploads/2018/11/shutterstock_1024328416-60x40.jpg" class="attachment-micro-image size-micro-image wp-post-image" alt="agile governance" loading="lazy" /></a><a href="https://executivefinance.nl/2020/02/met-agile-toch-in-control-hoe-loslaten-een-andere-manier-van-vastpakken-wordt/" title="Met agile toch in control: hoe loslaten een andere manier van vastpakken wordt&#8230;">Met agile toch in control: hoe loslaten een andere manier van vastpakken wordt&#8230; <span class="entry-date">(18 feb)</span></a></li><li><a href="https://executivefinance.nl/2020/02/de-controller-als-strategische-partner-stabiliteit-zoeken-maar-ook-flexibel-zijn/" title="De controller als strategische partner: stabiliteit zoeken, maar ook flexibel zijn"><img width="40" height="40" src="https://executivefinance.nl/wp-content/uploads/2017/04/BobdeWitEXF.jpg" class="attachment-micro-image size-micro-image wp-post-image" alt="Bob de Wit digitale transformatie" loading="lazy" srcset="https://executivefinance.nl/wp-content/uploads/2017/04/BobdeWitEXF.jpg 300w, https://executivefinance.nl/wp-content/uploads/2017/04/BobdeWitEXF-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a><a href="https://executivefinance.nl/2020/02/de-controller-als-strategische-partner-stabiliteit-zoeken-maar-ook-flexibel-zijn/" title="De controller als strategische partner: stabiliteit zoeken, maar ook flexibel zijn">De controller als strategische partner: stabiliteit zoeken, maar ook flexibel zijn <span class="entry-date">(3 feb)</span></a></li></ul>
</div>
		</div></section>
<section id="text-27" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Hét e-learning platform voor financieel professionals</h4>
			<div class="textwidget"><p><a href="https://www.thefinanceacademy.nl/home"><img loading="lazy" class="alignnone  wp-image-36441" src="https://executivefinance.nl/wp-content/uploads/2020/07/0256_FinanceAcademyElearning_Banner_336x280-300x250.gif" alt="" width="300" height="250" srcset="https://executivefinance.nl/wp-content/uploads/2020/07/0256_FinanceAcademyElearning_Banner_336x280-300x250.gif 300w, https://executivefinance.nl/wp-content/uploads/2020/07/0256_FinanceAcademyElearning_Banner_336x280-200x167.gif 200w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
</div>
		</div></section>
<section id="text-16" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="#boxzilla-8766" class="newsletter-cta">Volg ons op social media</a></div>
		</div></section>
<section id="nav_menu-5" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-stay-connected-container"><ul id="menu-stay-connected" class="menu"><li id="menu-item-8707" class="icon-twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-8707"><a title="Twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/ExecutiveFinan">Twitter</a></li>
<li id="menu-item-8706" class="icon-linkedin menu-item menu-item-type-custom menu-item-object-custom menu-item-8706"><a title="LinkedIn" target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/company/executivefinance">LinkedIn</a></li>
</ul></div></div></section>
<section id="careers_widget-2" class="widget widget_careers_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Topjobs</h4>
</div></section>
<style>.cnu-rss-list { list-style: none; margin: 0; padding: 0; }.cnu-rss-list li { list-style: none; padding: 0; margin: 0 0 10px 0; border: none; }.cnu-rss-list-item a { display: flex; align-items: center; }.cnu-logo { flex: 0 1 60px; }.cnu-logo img { border: 1px solid #e1e1e1; padding: 2px; object-fit: contain; }.cnu-content { margin-left: 10px; flex-basis: calc( 100% - 70px ); }.cnu-title { font-weight: bold; }.cnu-company { color: #666; font-style: italic; font-size: 90%; margin: 5px 0 0 0; }</style><section id="text-23" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Agenda</h4>
			<div class="textwidget"><p><a href="https://nyenroderiskcompliance.executivefinance.nl/"><strong>Collegereeks Risk &amp; Compliance</strong></a><br />
Start 10 november 2020 &#8211; Nyenrode, Breukelen</p>
<p><a href="https://financeacademy.nl/opleidingen/23-nov-2020-nyenrode-masterclass-mergers-acquisitions"><strong>Mast</strong><strong>e</strong><strong>rclass Mergers &amp; Acquisitions</strong></a><br />
23 &amp; 24 november 2020 &#8211; Nyenrode, Breukelen</p>
<p><a href="https://financeacademy.nl/opleidingen/15-dec-2020-nyenrode-leergang-financieel-leiderschap"><strong>Leergang Financieel Leiderschap</strong></a><br />
Start 15 december 2020 &#8211; Nyenrode, Breukelen</p>
<p><a href="https://financeacademy.nl/opleidingen/25-jan-2021-nyenrode-collegereeks-actualiteiten-accountancy-controlling"><strong>Collegereeks Actualiteiten Accountancy &amp; Controlling</strong></a><br />
Start 25 januari 2021 &#8211; Nyenrode, Breukelen</p>
<p><a href="https://financeacademy.nl/opleidingen/22-mrt-2021-nyenrode-collegereeks-controller-als-business-partner"><strong>Collegereeks Controller als Business Partner</strong></a><br />
Start 22 maart 2021 &#8211; Nyenrode, Breukelen</p>
</div>
		</div></section>
<section id="text-8" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div class="vm-addslot aligncenter"><div id="div-gpt-ad-554225545955363792-3"><script type="text/javascript">fingerprintTags(function(tags){ googletag.cmd.push(function() { googletag.display("div-gpt-ad-554225545955363792-3"); }); });</script></div></div>

<div class="vm-addslot aligncenter"><iframe id="logolinks" src="https://logolink.vakmedianet.nl/logolinks/?siteid=20851" width="100%" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe></div>

<div class="vm-addslot aligncenter"><div id="div-gpt-ad-554225545955363792-4"><script type="text/javascript">fingerprintTags(function(tags){ googletag.cmd.push(function() { googletag.display("div-gpt-ad-554225545955363792-4"); }); });</script></div></div></div>
		</div></section>
<section id="careers_widget-3" class="widget widget_careers_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Vacatures</h4>
</div></section>
<style>.cnu-rss-list { list-style: none; margin: 0; padding: 0; }.cnu-rss-list li { list-style: none; padding: 0; margin: 0 0 10px 0; border: none; }.cnu-rss-list-item a { display: flex; align-items: center; }.cnu-logo { flex: 0 1 60px; }.cnu-logo img { border: 1px solid #e1e1e1; padding: 2px; object-fit: contain; }.cnu-content { margin-left: 10px; flex-basis: calc( 100% - 70px ); }.cnu-title { font-weight: bold; }.cnu-company { color: #666; font-style: italic; font-size: 90%; margin: 5px 0 0 0; }</style><section id="text-19" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a class="general-more-link" href="https://executivefinance.nl/category/algemeen/" title="Meer partnernieuws" target="" rel="noopener noreferrer">Meer partnernieuws &raquo;</a></div>
		</div></section>
</aside></div></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Direct naar</h4>
<div class="menu-footer-direct-naar-container"><ul id="menu-footer-direct-naar" class="menu"><li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102"><a href="https://executivefinance.nl/category/nieuws/">Nieuws</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100"><a href="https://executivefinance.nl/category/educatie/">Educatie</a></li>
<li id="menu-item-103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103"><a target="_blank" rel="noopener noreferrer" href="http://nieuwsbrief.vakmedianet.nl/">Nieuwsbrief</a></li>
<li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a href="https://executivefinance.nl/magazine/">Magazine</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Kennis</h4>
<div class="menu-footer-kennis-container"><ul id="menu-footer-kennis" class="menu"><li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers menu-item-217"><a href="https://executivefinance.nl/dossiers/accounting/">Accounting</a></li>
<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers menu-item-218"><a href="https://executivefinance.nl/dossiers/compliance/">Compliance/ Integriteit</a></li>
<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers menu-item-219"><a href="https://executivefinance.nl/dossiers/consolidatie/">Consolidatie</a></li>
<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers current-post-ancestor current-menu-parent current-post-parent menu-item-220"><a href="https://executivefinance.nl/dossiers/controlling/">Controlling</a></li>
<li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers menu-item-221"><a href="https://executivefinance.nl/dossiers/corporate-growth/">Corporate growth</a></li>
<li id="menu-item-222" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers menu-item-222"><a href="https://executivefinance.nl/dossiers/finance/">Finance</a></li>
<li id="menu-item-223" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers menu-item-223"><a href="https://executivefinance.nl/dossiers/fiscaal/">Fiscaal</a></li>
<li id="menu-item-224" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers menu-item-224"><a href="https://executivefinance.nl/dossiers/management/">Management</a></li>
<li id="menu-item-225" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers menu-item-225"><a href="https://executivefinance.nl/dossiers/risicomanagement/">Risicomanagement</a></li>
<li id="menu-item-226" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers menu-item-226"><a href="https://executivefinance.nl/dossiers/treasury/">Treasury</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Executive Finance</h4>
<div class="menu-footer-executive-finance-container"><ul id="menu-footer-executive-finance" class="menu"><li id="menu-item-124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124"><a title="Abonneren" target="_blank" rel="noopener noreferrer" href="http://www.vakmedianetshop.nl/boeken/executive-finance/">Abonneren</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125"><a title="Shop" target="_blank" rel="noopener noreferrer" href="http://www.vakmedianetshop.nl/financieel-management/">Shop</a></li>
<li id="menu-item-8710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8710"><a title="Adverteren" target="_blank" rel="noopener noreferrer" href="http://adverteren.vakmedianet.nl/">Adverteren</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129"><a title="Colofon" href="https://executivefinance.nl/colofon/">Colofon</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130"><a title="Contact" target="_blank" rel="noopener noreferrer" href="https://www.vakmedianet.nl/contact">Contact</a></li>
<li id="menu-item-131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131"><a title="Algemene voorwaarden" target="_blank" rel="noopener noreferrer" href="http://www.vakmedianet.nl/wp-content/uploads/2012/11/ALW.pdf">Algemene voorwaarden</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132"><a title="Publicatievoorwaarden" target="_blank" rel="noopener noreferrer" href="http://www.vakmedianet.nl/wp-content/uploads/2013/07/Publicatievoorwaarden-Vakmedianet-juli-2013.pdf">Publicatievoorwaarden</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133"><a title="Privacy en cookies" target="_blank" rel="noopener noreferrer" href="http://www.vakmedianet.nl/index.php/cookies/">Privacy en cookies</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="nav_menu-6" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Categorieën</h4>
<div class="menu-footer-categorieen-container"><ul id="menu-footer-categorieen" class="menu"><li id="menu-item-33183" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33183"><a href="https://executivefinance.nl/category/nieuws/">Nieuws</a></li>
<li id="menu-item-33185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33185"><a href="https://executivefinance.nl/category/inspiratie/">Inspiratie</a></li>
<li id="menu-item-33184" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33184"><a href="https://executivefinance.nl/category/educatie/">Educatie</a></li>
<li id="menu-item-33186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33186"><a href="https://executivefinance.nl/category/branded-content/">Branded content</a></li>
<li id="menu-item-33187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33187"><a href="https://executivefinance.nl/category/whitepapers/">Whitepapers</a></li>
</ul></div></div></section>
</div></div></div></div><div class="vm-addslot aligncenter"><div id="div-gpt-ad-554225545955363792-oop"><script type="text/javascript">fingerprintTags(function(tags){ googletag.cmd.push(function() { googletag.display("div-gpt-ad-554225545955363792-oop"); }); });</script></div></div>    <script type="text/javascript">
        jQuery(document).ready(function () {
            if (jQuery('#logolinks').length) {
                jQuery('#logolinks').iFrameResize({bodyMargin: 0, heightCalculationMethod: 'grow'});
            }
        });
    </script>
				<style>
				.vm-releated-posts-by-tag li {
					display: flex;
					align-items: flex-start;
				}

				.vm-releated-posts-by-tag img {
					width: 60px !important;
				}

				.vm-releated-posts-by-tag li a:first-child {
					margin-right: 10px;
					flex: 1 0 60px;
					display: inline-block;
				}

				.vm-releated-posts-by-tag .entry-date {
					color: grey;
				}
			</style>
			<script>
	jQuery( document ).ready( function( $ ) {
		$( '#select-nav select' ).change( function() {
			var url = $( '#select-nav select option:selected' ).attr( 'value' );
			window.location = url;
		});
	});
</script>
    <!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
    <script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-account="1267" data-user="9819" async></script>
    <!-- / https://optinmonster.com -->
	<script type='text/javascript' src='https://executivefinance.nl/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://executivefinance.nl/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
<script type='text/javascript' src='https://executivefinance.nl/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0' id='si_captcha-js'></script>
	   <script type="text/javascript">
	     	jQuery('.soliloquy-container').removeClass('no-js');
	   </script>
	   </body></html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1604560471 -->