<!DOCTYPE html>
<!--[if IE 7]>
<html class="msie msie7 lt-msie8 lt-msie9" lang="nl">
<![endif]-->
<!--[if IE 8]>
<html class="msie msie8 lt-msie9" lang="nl">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="nl">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />

	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>“Coronacrisis versnelt digitalisering in finance enorm”</title><link rel="stylesheet" href="https://executivefinance.nl/wp-content/cache/min/1/73e2857e5cb36bf83c28d33f6c17c569.css" media="all" data-minify="1" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://executivefinance.nl/2021/02/coronacrisis-versnelt-digitalisering-in-finance-enorm/" />
	<meta property="og:locale" content="nl_NL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="“Coronacrisis versnelt digitalisering in finance enorm”" />
	<meta property="og:description" content="Leidinggevenden hebben kopzorgen als gevolg van de coronacrisis. Tegelijkertijd zien ze dat het de digitalisering van de finance-functie versnelt. Dat en meer blijkt uit nieuw onderzoek van Oracle. Remy Bos, EMEA ERPM Strategy Leader bij Oracle en zelf registercontroller: “Deze nieuwe technologieën bieden enorme kansen.”   Oracle ondervroeg meer dan negenduizend consumenten en leidinggevenden binnen [&hellip;]" />
	<meta property="og:url" content="https://executivefinance.nl/2021/02/coronacrisis-versnelt-digitalisering-in-finance-enorm/" />
	<meta property="og:site_name" content="Executive Finance" />
	<meta property="article:published_time" content="2021-02-10T15:00:00+00:00" />
	<meta property="article:modified_time" content="2021-02-10T15:18:11+00:00" />
	<meta property="og:image" content="https://executivefinance.nl/wp-content/uploads/2021/02/IMG_3581-scaled.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="2560" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Geschreven door">
	<meta name="twitter:data1" content="Linde Kruese">
	<meta name="twitter:label2" content="Geschatte leestijd">
	<meta name="twitter:data2" content="5 minuten">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://executivefinance.nl/#website","url":"https://executivefinance.nl/","name":"Executive Finance","description":"Inspireert. In finance en management.","potentialAction":[{"@type":"SearchAction","target":"https://executivefinance.nl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://executivefinance.nl/2021/02/coronacrisis-versnelt-digitalisering-in-finance-enorm/#primaryimage","inLanguage":"nl","url":"https://executivefinance.nl/wp-content/uploads/2021/02/IMG_3581-scaled.jpg","width":1920,"height":2560,"caption":"Remy Bos, EMEA ERPM Strategy Leader bij Oracle."},{"@type":"WebPage","@id":"https://executivefinance.nl/2021/02/coronacrisis-versnelt-digitalisering-in-finance-enorm/#webpage","url":"https://executivefinance.nl/2021/02/coronacrisis-versnelt-digitalisering-in-finance-enorm/","name":"\u201cCoronacrisis versnelt digitalisering in finance enorm\u201d","isPartOf":{"@id":"https://executivefinance.nl/#website"},"primaryImageOfPage":{"@id":"https://executivefinance.nl/2021/02/coronacrisis-versnelt-digitalisering-in-finance-enorm/#primaryimage"},"datePublished":"2021-02-10T15:00:00+00:00","dateModified":"2021-02-10T15:18:11+00:00","author":{"@id":"https://executivefinance.nl/#/schema/person/556c63055bc27b667875b6a530e9befe"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://executivefinance.nl/2021/02/coronacrisis-versnelt-digitalisering-in-finance-enorm/"]}]},{"@type":"Person","@id":"https://executivefinance.nl/#/schema/person/556c63055bc27b667875b6a530e9befe","name":"Linde Kruese","image":{"@type":"ImageObject","@id":"https://executivefinance.nl/#personlogo","inLanguage":"nl","url":"https://secure.gravatar.com/avatar/4d6ef6370b15a763904e28465d655d31?s=96&d=mm&r=g","caption":"Linde Kruese"},"sameAs":["http://executivefinance.nl"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Executive Finance &raquo; Feed" href="https://executivefinance.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Executive Finance &raquo; Reactiesfeed" href="https://executivefinance.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Executive Finance &raquo; “Coronacrisis versnelt digitalisering in finance enorm” Reactiesfeed" href="https://executivefinance.nl/2021/02/coronacrisis-versnelt-digitalisering-in-finance-enorm/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/executivefinance.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	



<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A400%2C700%7CPathway+Gothic+One&#038;ver=5.6.1' type='text/css' media='all' />
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/executivefinance.nl\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":39232,"token":"1034c3d7b3","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://executivefinance.nl/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=5.6.1#pubid=ra-533301b47ac8bfc6' id='addthis-js'></script>
<script type='text/javascript' src='https://executivefinance.nl/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://executivefinance.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://executivefinance.nl/wp-content/themes/execfin/js/lib/iframeresizer.min.js?ver=1596639138' id='jquery-iframe-js'></script>
<link rel="https://api.w.org/" href="https://executivefinance.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://executivefinance.nl/wp-json/wp/v2/posts/39232" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://executivefinance.nl/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://executivefinance.nl/?p=39232' />
<link rel="alternate" type="application/json+oembed" href="https://executivefinance.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fexecutivefinance.nl%2F2021%2F02%2Fcoronacrisis-versnelt-digitalisering-in-finance-enorm%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://executivefinance.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fexecutivefinance.nl%2F2021%2F02%2Fcoronacrisis-versnelt-digitalisering-in-finance-enorm%2F&#038;format=xml" />
<!-- Start Fluid Video Embeds Style Tag -->
<style type="text/css">
/* Fluid Video Embeds */
.fve-video-wrapper {
    position: relative;
    overflow: hidden;
    height: 0;
    background-color: transparent;
    padding-bottom: 56.25%;
    margin: 0.5em 0;
}
.fve-video-wrapper iframe,
.fve-video-wrapper object,
.fve-video-wrapper embed {
    position: absolute;
    display: block;
    top: 0;
    left: 0;
    width: 100%;
    height: 100%;
}
.fve-video-wrapper a.hyperlink-image {
    position: relative;
    display: none;
}
.fve-video-wrapper a.hyperlink-image img {
    position: relative;
    z-index: 2;
    width: 100%;
}
.fve-video-wrapper a.hyperlink-image .fve-play-button {
    position: absolute;
    left: 35%;
    top: 35%;
    right: 35%;
    bottom: 35%;
    z-index: 3;
    background-color: rgba(40, 40, 40, 0.75);
    background-size: 100% 100%;
    border-radius: 10px;
}
.fve-video-wrapper a.hyperlink-image:hover .fve-play-button {
    background-color: rgba(0, 0, 0, 0.85);
}
</style>
<!-- End Fluid Video Embeds Style Tag -->
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//executivefinance.nl/?wordfence_lh=1&hid=0FB4B68814CBE0FC7EE96AE29EECFDDB');
</script>	<meta name="google-site-verification" content="HAeT40CrzqEcId2rCjxoXOS3soF4Fbm6PiTyCbg6dYU" />
	<meta http-equiv="x-ua-compatible" content="IE=edge" >
<link rel="icon" href="https://executivefinance.nl/wp-content/themes/execfin/images/favicon.ico" />
<link rel="pingback" href="https://executivefinance.nl/xmlrpc.php" />
<script type="text/javascript" src="https://executivefinance.nl/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1613028004"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
		<style type="text/css" id="wp-custom-css">
			blockquote.vm-quote,
.vm-intermezzo .vm-intermezzo-link {
	color: #009de0;
}

.sidebar .related-posts a {
	display: flex;
	color: #000;
}

.sidebar .related-posts span:first-child {
	flex: 1 0 50px;
	margin-right: 10px;
}		</style>
		</head>
<body class="post-template-default single single-post postid-39232 single-format-standard header-image content-sidebar genesis-breadcrumbs-visible genesis-footer-widgets-visible">
<script>dataLayer = [{"wp_post_tag":"controller,digitalisering,forecasting,oracle,robotisering","wp_category":"nieuws","wp_author":"Linde Kruese","fase":"awareness","Update datum":"2021-02-10T16:18:11+01:00","Publicatie datum":"2021-02-10T16:00:00+01:00","loginstatus":"logged out","Article wordcount actual":889,"Article wordcount":"501-1000","Article links":3,"Article photos":2,"Article videos":0}]; </script>
<script type="text/javascript" src="//services.crmservice.eu/scripts/universal_fp2.js"></script>
<script type="text/javascript" src="//vakmedianet.2bmore.nl/fingerprinttags/scripts/tags.min.js"></script>
                <!-- Google Tag Manager -->
                <noscript>
                    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-PMMWSD"
                            height="0" width="0" style="display:none;visibility:hidden"></iframe>
                </noscript>
                <script>(function (w, d, s, l, i) {
                        w[l] = w[l] || [];
                        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
                        var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
                            dl = l != 'dataLayer' ? '&l=' + l : '';
                        j.async = true;
                        j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
                        f.parentNode.insertBefore(j, f);
                    })(window, document, 'script', 'dataLayer', 'GTM-PMMWSD');</script>
                <!-- End Google Tag Manager -->
				    <script type='text/javascript'>
        var gptadslots = [];
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>

	        <script type="text/javascript">
            fingerprintTags(function (tags) {
                googletag.cmd.push(function () {

                    //Adslot 1 declaration
                    gptadslots[1] = googletag.defineSlot('/146623140/Executivefinance.nl/ros', [[728, 90], [468, 60]], 'div-gpt-ad-554225545955363792-1').setTargeting('pos', ['top']).addService(googletag.pubads());

                    //Adslot 2 declaration
                    gptadslots[2] = googletag.defineSlot('/146623140/Executivefinance.nl/ros', [[970, 250], [970, 150], [970, 90]], 'div-gpt-ad-554225545955363792-2').addService(googletag.pubads());

                    //Adslot 3 declaration
                    gptadslots[3] = googletag.defineSlot('/146623140/Executivefinance.nl/ros', [[300, 250], [336, 280], [300, 600], [336, 600]], 'div-gpt-ad-554225545955363792-3').setTargeting('pos', ['top']).addService(googletag.pubads());

                    //Adslot 4 declaration
                    gptadslots[4] = googletag.defineSlot('/146623140/Executivefinance.nl/ros', [[300, 250], [336, 280]], 'div-gpt-ad-554225545955363792-4').setTargeting('pos', ['bottom']).addService(googletag.pubads());

                    //Adslot 5 declaration
                    gptadslots[5] = googletag.defineSlot('/146623140/Executivefinance.nl/ros', [[468, 60], [550, 150]], 'div-gpt-ad-554225545955363792-5').setTargeting('pos', ['bottom']).addService(googletag.pubads());

                    //Adslot oop declaration
                    gptadslots[0] = googletag.defineOutOfPageSlot('/146623140/Executivefinance.nl/ros', 'div-gpt-ad-554225545955363792-oop').addService(googletag.pubads());

                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().setTargeting('twobmore', tags);
					googletag.pubads().setTargeting('cat', ['nieuws']);
					googletag.pubads().setTargeting('articleid', '39232');
googletag.pubads().setTargeting('pageid', '-1');
					googletag.pubads().setTargeting('tag', ['controller','digitalisering','forecasting','oracle','robotisering']);
                    googletag.pubads().collapseEmptyDivs();
                    googletag.pubads().enableAsyncRendering();
                    googletag.enableServices();
                });
            });
        </script>
		<div class="site-container"><nav class="nav-primary" aria-label="Hoofd"><div class="wrap"><ul id="menu-primary" class="menu genesis-nav-menu menu-primary"><li id="menu-item-16798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16798"><a href="https://executivefinance.nl/nieuwsbrief/"><span >Nieuwsbrief</span></a></li>
<li id="menu-item-22843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22843"><a href="https://financeacademy.nl/opleidingen"><span >Finance Academy</span></a>
<ul class="sub-menu">
	<li id="menu-item-38457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38457"><a href="https://financeacademy.nl/opleidingen/nyenrode-collegereeks-risk-compliance"><span >Collegereeks Risk &#038; Compliance</span></a></li>
	<li id="menu-item-38262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38262"><a href="https://financeacademy.nl/opleidingen/nyenrode-collegereeks-turnaround-management-restructuring#general"><span >Collegereeks Turnaround Management &#038; Restructuring</span></a></li>
	<li id="menu-item-37870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37870"><a href="https://financeacademy.nl/opleidingen/22-mrt-2021-nyenrode-collegereeks-controller-als-business-partner"><span >Collegereeks Controller als Business Partner</span></a></li>
	<li id="menu-item-37639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37639"><a href="https://financeacademy.nl/opleidingen/25-jan-2021-nyenrode-collegereeks-actualiteiten-accountancy-controlling"><span >Collegereeks Accountancy &#038; Controlling</span></a></li>
	<li id="menu-item-38295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38295"><a href="https://financeacademy.nl/opleidingen/collegereeks-data-driven-finance#general"><span >Collegereeks Data Driven Finance</span></a></li>
	<li id="menu-item-38103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38103"><a href="https://financeacademy.nl/opleidingen/masterclass-essenties-van-finance"><span >Masterclass Essenties van Finance</span></a></li>
	<li id="menu-item-38104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38104"><a href="https://financeacademy.nl/opleidingen/masterclass-bestuurdersaansprakelijkheid-in-finance#general"><span >Masterclass Bestuurdersaansprakelijkheid in Finance</span></a></li>
	<li id="menu-item-36889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36889"><a href="https://financeacademy.nl/opleidingen/15-dec-2020-nyenrode-leergang-financieel-leiderschap"><span >Leergang Financieel Leiderschap</span></a></li>
	<li id="menu-item-38920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38920"><a href="https://financeacademy.nl/opleidingen/collegereeks-business-for-finance#general"><span >Business for Finance</span></a></li>
</ul>
</li>
<li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29"><a target="_blank" rel="noopener" href="https://www.thefinanceacademy.nl/home"><span >Permanente Educatie</span></a></li>
<li id="menu-item-36335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36335"><a href="https://executivefinance.nl/category/whitepapers/"><span >Whitepapers</span></a></li>
<li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28"><a target="_blank" rel="noopener" href="http://www.vakmedianetshop.nl/boeken/executive-finance/"><span >Abonneren</span></a></li>
<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="https://executivefinance.nl/magazine/"><span >Magazine</span></a></li>
<li id="menu-item-60" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60"><a target="_blank" rel="noopener" href="http://adverteren.vakmedianet.nl/onze-communities/executive-finance"><span >Adverteren</span></a></li>
<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="https://executivefinance.nl/colofon/"><span >Colofon</span></a></li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34"><a target="_blank" rel="noopener" href="http://www.vakmedianet.nl/contact"><span >Contact</span></a></li>
</ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://executivefinance.nl/">Executive Finance</a></p><p class="site-description">Inspireert. In finance en management.</p></div><div class="widget-area header-widget-area"><section id="text-2" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div class="vm-addslot aligncenter"><div id="div-gpt-ad-554225545955363792-1"><script type="text/javascript">fingerprintTags(function(tags){ googletag.cmd.push(function() { googletag.display("div-gpt-ad-554225545955363792-1"); }); });</script></div></div></div>
		</div></section>
</div></div></header><div id="select-nav"><select><option value="">- Kies -</option><option value="https://executivefinance.nl/category/nieuws/">Nieuws</option>
<option value="https://executivefinance.nl/category/educatie/">Educatie</option>
<option value="https://executivefinance.nl/category/inspiratie/">Inspiratie</option>
<option value="https://executivefinance.nl/magazine/">Magazine</option>
<option value="/partners/">Partners</option>
<option value="http://nieuwsbrief.vakmedianet.nl/">Nieuwsbrief</option>
<option value="https://carriere.nu/v/#/search?distance=20&job-boards-id=7&utm_source=Vakmedianet&utm_medium=referral&utm_campaign=Menu_executivefinance">Vacatures</option>
</select></div><nav class="nav-secondary" aria-label="Secundair"><div class="wrap"><ul id="menu-secondary" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-35"><a href="https://executivefinance.nl/"><span ><br />Home</span></a></li>
<li id="menu-item-34753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34753"><a href="https://executivefinance.nl/tag/coronacrisis/"><span ><br />Coronacrisis</span></a></li>
<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers menu-item-234"><a href="https://executivefinance.nl/dossiers/management/"><span ><br />Management</span></a></li>
<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers current-post-ancestor current-menu-parent current-post-parent menu-item-232"><a href="https://executivefinance.nl/dossiers/finance/"><span ><br />Finance</span></a></li>
<li id="menu-item-25406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25406"><a href="https://executivefinance.nl/dossiers/ict"><span ><br />ICT</span></a></li>
<li id="menu-item-230" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers current-post-ancestor current-menu-parent current-post-parent menu-item-230"><a href="https://executivefinance.nl/dossiers/controlling/"><span ><br />Controlling</span></a></li>
<li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers menu-item-227"><a href="https://executivefinance.nl/dossiers/accounting/"><span ><br />Accounting</span></a></li>
<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers menu-item-228"><a href="https://executivefinance.nl/dossiers/compliance/"><span ><br />Compliance</span></a></li>
<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers menu-item-231"><a href="https://executivefinance.nl/dossiers/corporate-growth/"><span >Corporate<br /> growth</span></a></li>
<li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers menu-item-235"><a href="https://executivefinance.nl/dossiers/risicomanagement/"><span ><br />Risicomanagement</span></a></li>
<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers menu-item-233"><a href="https://executivefinance.nl/dossiers/fiscaal/"><span ><br />Fiscaal</span></a></li>
<li id="menu-item-25797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25797"><a href="https://executivefinance.nl/vacatures"><span ><br />Vacatures</span></a></li>
</ul></div></nav><div class="site-inner"><div class="wrap"><div class="content-sidebar-wrap"><div class="vm-addslot aligncenter"><div id="div-gpt-ad-554225545955363792-2"><script type="text/javascript">fingerprintTags(function(tags){ googletag.cmd.push(function() { googletag.display("div-gpt-ad-554225545955363792-2"); }); });</script></div></div><div class="breadcrumb">Je bent hier: <span class="breadcrumb-link-wrap"><a class="breadcrumb-link" href="https://executivefinance.nl/"><span class="breadcrumb-link-text-wrap">Home</span></a><meta ></span> &raquo; <span class="breadcrumb-link-wrap"><a class="breadcrumb-link" href="https://executivefinance.nl/category/nieuws/"><span class="breadcrumb-link-text-wrap">Nieuws</span></a><meta ></span> &raquo; “Coronacrisis versnelt digitalisering in finance enorm”</div><main class="content"><article class="post-39232 post type-post status-publish format-standard has-post-thumbnail category-nieuws tag-controller tag-digitalisering tag-forecasting tag-oracle tag-robotisering partner_berichttype-nieuws dossiers-controlling dossiers-finance entry gs-1 gs-odd gs-even gs-featured-content-entry" aria-label="“Coronacrisis versnelt digitalisering in finance enorm”"><header class="entry-header"><h1 class="entry-title">“Coronacrisis versnelt digitalisering in finance enorm”</h1>
<p class="entry-meta"><time class="entry-time">10 februari 2021</time> door redactie contentmarketing</p></header><div class="entry-content"><img width="150" height="150" src="https://executivefinance.nl/wp-content/uploads/2021/02/IMG_3581-150x150.jpg" class="alignleft main-featured-image" alt="" loading="lazy" /><p><strong>Leidinggevenden hebben kopzorgen als gevolg van de coronacrisis. Tegelijkertijd zien ze dat het de digitalisering van de finance-functie versnelt. Dat en meer blijkt uit <a href="https://executivefinance.nl/wp-content/uploads/2021/02/Oracle-Savanta-Report-final-optimized-1.pdf" target="_blank" rel="noopener">nieuw onderzoek van Oracle.</a> Remy Bos, EMEA ERPM Strategy Leader bij Oracle en zelf registercontroller: “Deze nieuwe technologieën bieden enorme kansen.”  </strong></p>
<p>Oracle ondervroeg meer dan negenduizend consumenten en leidinggevenden binnen organisaties in veertien landen. Maar liefst negentig procent van de leidinggevenden maakt zich zorgen over de impact van Covid-19 op hun organisatie. De meest voorkomende zorgen zijn een langzaam economisch herstel of recessie (51 procent), bezuinigingen (38 procent) en faillissementen (27 procent). Van de Nederlandse leiders binnen organisaties maakt 73 procent zich zorgen over de impact van Covid-19 op hun organisatie, gevolgd door Australië (81 procent) en Duitsland (84 procent).</p>
<h2><strong>Opleving maar er vallen ook klappen</strong></h2>
<p>Dat Nederlandse leiders zich zorgen maken, wil nog niet zeggen dat ze ervan wakker liggen. Slechts 21 procent van de leidinggevenden in organisaties geeft aan ’s nachts wakker te liggen van financiële stress. Bos schat in dat dat komt door de steun die de overheid biedt: “Dat helpt veel bedrijven overeind te houden, alhoewel we in sommige sectoren, denk aan entertainment, horeca en luchtvaart, er echt flinke klappen vallen. Je hebt daar diepe zakken nodig om overeind te blijven. Bedrijven die thuiswerken mogelijk maken kennen juist een enorme opleving.”</p>
<h2><strong>Technologie eenvoudiger in te passen </strong></h2>
<div id="attachment_39234" style="width: 302px" class="wp-caption alignright"><img aria-describedby="caption-attachment-39234" loading="lazy" class="wp-image-39234 " src="https://executivefinance.nl/wp-content/uploads/2021/02/IMG_3581-scaled.jpg" alt="" width="292" height="390" srcset="https://executivefinance.nl/wp-content/uploads/2021/02/IMG_3581-scaled.jpg 1920w, https://executivefinance.nl/wp-content/uploads/2021/02/IMG_3581-225x300.jpg 225w, https://executivefinance.nl/wp-content/uploads/2021/02/IMG_3581-768x1024.jpg 768w, https://executivefinance.nl/wp-content/uploads/2021/02/IMG_3581-200x267.jpg 200w, https://executivefinance.nl/wp-content/uploads/2021/02/IMG_3581-300x400.jpg 300w, https://executivefinance.nl/wp-content/uploads/2021/02/IMG_3581-600x800.jpg 600w, https://executivefinance.nl/wp-content/uploads/2021/02/IMG_3581-1152x1536.jpg 1152w, https://executivefinance.nl/wp-content/uploads/2021/02/IMG_3581-1536x2048.jpg 1536w" sizes="(max-width: 292px) 100vw, 292px" /><p id="caption-attachment-39234" class="wp-caption-text"><em>Remy Bos, EMEA ERPM Strategy Leader bij Oracle.</em></p></div>
<p>Bos constateert een versnelling van de digitalisering van organisaties. “Bedrijven realiseren zich dat ze wat moeten doen. Ze hebben de laatste tijd dan ook flink geïnvesteerd in systemen voor Enterprise Resource Planning en Performance Management (ERPM). Dat vanuit de volgende gedachte: Tijdens de crisis de veerkracht vergroten. Als we uit deze crisis komen, dan moeten we weer klaar zijn voor groei. Dat kan alleen met digitalisering. Daarbij komt dat er steeds meer nieuwe technologieën zijn die ook nog eens eenvoudiger zijn in te passen in de organisaties. Denk aan documentherkenning, robotic process automation, reconciliatie- en consolidatiesoftware en planning- en reportingapplicaties. En dat alles in cloud en dat vergroot de toegankelijkheid.”</p>
<p>“Vroeger waren geavanceerde technologieën voorbehouden aan het grootbedrijf, nu kan het mkb van diezelfde technieken gebruikmaken. Dat kan nu ook nog eens zonder een big bang oftewel zonder een groot implementatietraject. Het is vaak, als het ware, een blokkendoos waarvan je telkens een deel kunt aanschakelen.”</p>
<h2><strong>Snelle digitalisering door pandemie </strong></h2>
<p>In het onderzoek is ook terug te vinden dat bedrijven snel hebben gereageerd op de pandemie. 69 procent van de leidinggevenden heeft geïnvesteerd in digitale betalingsmogelijkheden en 64 procent heeft nieuwe vormen van klantrelaties gecreëerd of de bedrijfsmodellen gewijzigd. Bos: “Digitaal wordt de norm in de financiële wereld. Dat maakt dat nieuwe technologieën zoals kunstmatige intelligentie en chatbots een steeds belangrijkere rol gaan spelen. Leidinggevenden binnen organisaties zien dan ook dat deze trend de rol van finance-professionals hervormt. Dat is geen ver-van-mijn-bedshow meer. Digitalisering is de realiteit.”</p>
<h2><strong>Hulp van robots </strong></h2>
<p>Dat blijkt ook uit de cijfers. 85 procent van de leidinggevenden wil hulp van robots voor financiële taken, waaronder financiële goedkeuringen (43 procent), budgettering en prognoses (39 procent), rapportage (38 procent) en compliance en risicobeheer (38 procent). Wie zich afvraagt wat finance-professionals dan moeten gaan doen, vindt ook het antwoord in het onderzoek. Bos: “Maar liefst 56 procent van de zakelijke leiders gelooft dat robots de komende vijf jaar finance-professionals vervangen. Maar dat hoeft geen slecht nieuws te zijn voor financials. Nieuwe technologie biedt altijd ook weer nieuwe kansen en dat is deze keer ook zo. 40 procent van de leidinggevenden binnen organisaties wil dat finance-professionals zich concentreren op de communicatie met klanten. 37 procent zegt onderhandelen over kortingen.” Dat het tijd is om robots te omarmen, <a href="https://executivefinance.nl/wp-content/uploads/2021/02/Oracle-Savanta-infographic-final-optimized.pdf" target="_blank" rel="noopener">blijkt ook uit deze infographic.</a></p>
<h2><strong>Bemoeien met de koers </strong></h2>
<p>Duidelijk wordt voor Bos dat financials zich aan de voorkant moeten gaan helpen met de strategische koers van de organisatie. “Omdat er steeds meer data beschikbaar komt, kun je die data beter automatiseren in een planning- en controlcyclus. Op basis daarvan kun je weer de belangrijkste risico’s analyseren die er op jouw organisatie afkomen. Terugkijken naar de cijfers is belangrijk, maar nu is er dus de technologie om forecasts te verfijnen. Op basis van een grote hoeveelheid aan data kunnen financials bijvoorbeeld scenario’s opstellen. Daarmee kan finance richting geven aan het denkproces van de business.&#8221;</p>
<blockquote class="vm-quote alignnone">Terugkijken naar de cijfers is belangrijk, maar nu is er dus de technologie om forecasts te verfijnen.</blockquote>
<h2><strong>Welke competenties? </strong></h2>
<p>Tot slot: welke competenties zouden financials zich eigen moeten maken? Bos: “Als financiële en administratieve processen zijn geautomatiseerd, kan het niet anders dan dat rollen verschuiven. Er zal steeds meer vraag komen naar financials die data strategisch kunnen interpreteren om die vervolgens te gebruiken voor betere besluitvorming. Financials die bang zijn hun functie te verliezen kan ik geruststellen. In de Wall Street Journal stond ooit een mooi artikel over de komst van Lotus en Excel. De voorspelling was dat deze technologie miljoenen boekhouders en accountants-assistenten werkeloos zou maken. Deze rollen zijn inderdaad afgenomen.”</p>
<p>“Echter, feit is dat het ook tot meer analisten en financieel managers heeft geleid. Dat gaat nu ook gebeuren. Complexe data moeten nog altijd, met gebruikmaking van overtuigingskracht en soft skills, worden vertaald naar gerichte adviezen. Vraag is dan wel of je als financial de technologie aankan en weet hoe je die vertaalslag kunt maken.”</p>
<p><em>Dit artikel is tot stand gekomen in samenwerking met <a href="https://www.oracle.com/nl/index.html" target="_blank" rel="noopener">Oracle.</a></em></p>
<div class="content_block" id="custom_post_widget-32860"><h2>Volg Executive Finance op LinkedIn!</h2>
<p><script src="https://platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script><br />
<script type="IN/FollowCompany" data-id="25171680" data-counter="bottom"><span style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" data-mce-type="bookmark" class="mce_SELRES_start">﻿</span></script></p>
</div>
<div class="content_block" id="custom_post_widget-23407"><p style="text-align: left;">
<div id="om-mlpl9rgqhj2ypn288zhc-holder"></div>
</div>
<!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://executivefinance.nl/2021/02/coronacrisis-versnelt-digitalisering-in-finance-enorm/"
    dc:identifier="https://executivefinance.nl/2021/02/coronacrisis-versnelt-digitalisering-in-finance-enorm/"
    dc:title="“Coronacrisis versnelt digitalisering in finance enorm”"
    trackback:ping="https://executivefinance.nl/2021/02/coronacrisis-versnelt-digitalisering-in-finance-enorm/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Categorie: <a href="https://executivefinance.nl/category/nieuws/" rel="category tag">Nieuws</a></span> <span class="entry-tags">Tags: <a href="https://executivefinance.nl/tag/controller/" rel="tag">controller</a>, <a href="https://executivefinance.nl/tag/digitalisering/" rel="tag">digitalisering</a>, <a href="https://executivefinance.nl/tag/forecasting/" rel="tag">forecasting</a>, <a href="https://executivefinance.nl/tag/oracle/" rel="tag">Oracle</a>, <a href="https://executivefinance.nl/tag/robotisering/" rel="tag">robotisering</a></span>Dossier: <a href="" title="https://executivefinance.nl/dossiers/controlling/" title="Controlling" >Controlling</a>, <a href="" title="https://executivefinance.nl/dossiers/finance/" title="Finance" >Finance</a></p></footer></article>	<div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:title="“Coronacrisis versnelt digitalisering in finance enorm”">
		<a class="addthis_button_facebook"></a>
		<a class="addthis_button_twitter"></a>
		<a class="addthis_button_email"></a>
		<a class="addthis_button_pinterest_share"></a>
		<a class="addthis_button_compact"></a>
		<a class="addthis_counter addthis_bubble_style"></a>
	</div>
<div class="adjacent-entry-pagination pagination"><div class="pagination-previous alignleft"><a href="https://executivefinance.nl/2021/02/partijen-willen-belastingontwijking-keihard-aanpakken/" rel="prev"><span class="adjacent-post-link">&#xAB; Vorige</span></a></div><div class="pagination-next alignright"><a href="https://executivefinance.nl/2021/02/meet-the-execution-management-system/" rel="next"><span class="adjacent-post-link">Volgende &#xBB;</span></a></div></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Geef een reactie <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/02/coronacrisis-versnelt-digitalisering-in-finance-enorm/#respond" style="display:none;">Antwoord annuleren</a></small></h3><form action="https://executivefinance.nl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Het e-mailadres wordt niet gepubliceerd.</span> Vereiste velden zijn gemarkeerd met <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Reactie</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Naam <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>


<div class="si_captcha_small"><img id="si_image_com" src="https://executivefinance.nl/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=6SO6JtdICaky8ETS" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="6SO6JtdICaky8ETS" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','https://executivefinance.nl/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="https://executivefinance.nl/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>

<p id="si_captcha_code_p">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >CAPTCHA code</label><span class="required"> *</span>
</p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Reactie plaatsen" /> <input type='hidden' name='comment_post_ID' value='39232' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="90a2461ce7" /></p><input type="hidden" id="ak_js" name="ak_js" value="201"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Deze website gebruikt Akismet om spam te verminderen. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Bekijk hoe je reactie-gegevens worden verwerkt</a>.</p><div class="vm-addslot aligncenter"><div id="div-gpt-ad-554225545955363792-5"><script type="text/javascript">fingerprintTags(function(tags){ googletag.cmd.push(function() { googletag.display("div-gpt-ad-554225545955363792-5"); }); });</script></div></div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primaire Sidebar"><section id="search-2" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://executivefinance.nl/" role="search"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Zoeken"><input class="search-form-submit" type="submit" value="Zoek"><meta content="https://executivefinance.nl/?s={s}"></form></div></section>
<section id="text-32" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Het beste van 2020</h4>
			<div class="textwidget"><p><a href="https://form.executivefinance.nl/exf-het-beste-van-executive-finance-2020"><img loading="lazy" class="alignnone size-medium wp-image-38713" src="https://executivefinance.nl/wp-content/uploads/2020/12/Afb-exf-voor-website-300x185.png" alt="" width="300" height="185" srcset="https://executivefinance.nl/wp-content/uploads/2020/12/Afb-exf-voor-website-300x185.png 300w, https://executivefinance.nl/wp-content/uploads/2020/12/Afb-exf-voor-website-200x123.png 200w, https://executivefinance.nl/wp-content/uploads/2020/12/Afb-exf-voor-website-600x370.png 600w, https://executivefinance.nl/wp-content/uploads/2020/12/Afb-exf-voor-website.png 611w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
</div>
		</div></section>
<section id="text-28" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div id="om-awezoksyocymz1zndrkh-holder"></div>
</div>
		</div></section>
<h4 class="widget-title">Best gelezen</h4><ul class="related-posts"><li><a href="https://executivefinance.nl/2021/02/partijen-willen-belastingontwijking-keihard-aanpakken/" title="Partijen willen belastingontwijking keihard aanpakken"><span><img width="150" height="150" src="https://executivefinance.nl/wp-content/uploads/2021/02/Website-afb-verkiezing-2021-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></span><span>Partijen willen belastingontwijking keihard aanpakken</span></a></li><li><a href="https://executivefinance.nl/2021/02/cfo-marike-bonhof-niet-benutte-kans-is-risico-voor-de-toekomst/" title="CFO Marike Bonhof: “Niet-benutte kans is risico voor de toekomst&#8221;"><span><img width="150" height="150" src="https://executivefinance.nl/wp-content/uploads/2021/02/Marike_Bonhof-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></span><span>CFO Marike Bonhof: “Niet-benutte kans is risico voor de toekomst&#8221;</span></a></li><li><a href="https://executivefinance.nl/2021/02/analytics-meer-dan-slicing-and-dicing/" title="Data-analyse is meer dan slicing and dicing"><span><img width="150" height="150" src="https://executivefinance.nl/wp-content/uploads/2018/01/CM_jacquesdeswart_200x200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></span><span>Data-analyse is meer dan slicing and dicing</span></a></li><li><a href="https://executivefinance.nl/2021/02/ik-moet-incalculeren-dat-ik-mislukkingen-ook-accepteer/" title="“Ik moet incalculeren dat ik mislukkingen ook accepteer”"><span><img width="150" height="150" src="https://executivefinance.nl/wp-content/uploads/2021/02/Andreas-Mikkers-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></span><span>“Ik moet incalculeren dat ik mislukkingen ook accepteer”</span></a></li><li><a href="https://executivefinance.nl/2021/02/dynamische-sturing-in-turbulente-tijden-2/" title="Dynamische sturing in turbulente tijden"><span><img width="150" height="150" src="https://executivefinance.nl/wp-content/uploads/2020/09/Fred-Conijn-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://executivefinance.nl/wp-content/uploads/2020/09/Fred-Conijn-150x150.jpg 150w, https://executivefinance.nl/wp-content/uploads/2020/09/Fred-Conijn-300x300.jpg 300w, https://executivefinance.nl/wp-content/uploads/2020/09/Fred-Conijn-200x200.jpg 200w, https://executivefinance.nl/wp-content/uploads/2020/09/Fred-Conijn.jpg 400w" sizes="(max-width: 150px) 100vw, 150px" /></span><span>Dynamische sturing in turbulente tijden</span></a></li></ul><section id="text-30" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget">
</div>
		</div></section>
<section id="text-22" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><h4 class="widget-title widgettitle">Alles over coronacrisis</h4><ul class="vm-releated-posts-by-tag"><li><a href="https://executivefinance.nl/2021/02/ecb-baas-voorziet-economisch-herstel-vanaf-de-zomer/" title="ECB-baas voorziet economisch herstel vanaf de zomer"><img width="60" height="40" src="https://executivefinance.nl/wp-content/uploads/2021/01/Coronacrisis-herstel-60x40.jpg" class="attachment-micro-image size-micro-image wp-post-image" alt="" loading="lazy" srcset="https://executivefinance.nl/wp-content/uploads/2021/01/Coronacrisis-herstel-60x40.jpg 60w, https://executivefinance.nl/wp-content/uploads/2021/01/Coronacrisis-herstel-300x200.jpg 300w, https://executivefinance.nl/wp-content/uploads/2021/01/Coronacrisis-herstel-1024x683.jpg 1024w, https://executivefinance.nl/wp-content/uploads/2021/01/Coronacrisis-herstel-768x512.jpg 768w, https://executivefinance.nl/wp-content/uploads/2021/01/Coronacrisis-herstel-200x133.jpg 200w, https://executivefinance.nl/wp-content/uploads/2021/01/Coronacrisis-herstel-600x400.jpg 600w, https://executivefinance.nl/wp-content/uploads/2021/01/Coronacrisis-herstel-1536x1024.jpg 1536w, https://executivefinance.nl/wp-content/uploads/2021/01/Coronacrisis-herstel-2048x1365.jpg 2048w" sizes="(max-width: 60px) 100vw, 60px" /></a><a href="https://executivefinance.nl/2021/02/ecb-baas-voorziet-economisch-herstel-vanaf-de-zomer/" title="ECB-baas voorziet economisch herstel vanaf de zomer">ECB-baas voorziet economisch herstel vanaf de zomer <span class="entry-date">(9 feb)</span></a></li><li><a href="https://executivefinance.nl/2021/02/imf-kloof-rijk-en-arm-groeit-door-beschikbaarheid-vaccins/" title="IMF: kloof rijk en arm groeit door beschikbaarheid vaccins"><img width="60" height="40" src="https://executivefinance.nl/wp-content/uploads/2021/02/Coronavaccin-60x40.jpg" class="attachment-micro-image size-micro-image wp-post-image" alt="" loading="lazy" /></a><a href="https://executivefinance.nl/2021/02/imf-kloof-rijk-en-arm-groeit-door-beschikbaarheid-vaccins/" title="IMF: kloof rijk en arm groeit door beschikbaarheid vaccins">IMF: kloof rijk en arm groeit door beschikbaarheid vaccins <span class="entry-date">(9 feb)</span></a></li><li><a href="https://executivefinance.nl/2021/02/aantal-witwaszaken-voor-het-eerst-in-5-jaar-gedaald/" title="Aantal witwaszaken voor het eerst in 5 jaar gedaald"><img width="60" height="40" src="https://executivefinance.nl/wp-content/uploads/2019/07/witwassen-60x40.jpg" class="attachment-micro-image size-micro-image wp-post-image" alt="" loading="lazy" /></a><a href="https://executivefinance.nl/2021/02/aantal-witwaszaken-voor-het-eerst-in-5-jaar-gedaald/" title="Aantal witwaszaken voor het eerst in 5 jaar gedaald">Aantal witwaszaken voor het eerst in 5 jaar gedaald <span class="entry-date">(5 feb)</span></a></li><li><a href="https://executivefinance.nl/2021/02/uitbraak-covid-19-flinke-wake-upcall-voor-risicomanagement/" title="Uitbraak Covid-19 flinke wake-upcall voor risicomanagement"><img width="60" height="40" src="https://executivefinance.nl/wp-content/uploads/2020/03/shutterstock_520407727-60x40.jpg" class="attachment-micro-image size-micro-image wp-post-image" alt="" loading="lazy" srcset="https://executivefinance.nl/wp-content/uploads/2020/03/shutterstock_520407727-60x40.jpg 60w, https://executivefinance.nl/wp-content/uploads/2020/03/shutterstock_520407727-300x200.jpg 300w, https://executivefinance.nl/wp-content/uploads/2020/03/shutterstock_520407727-768x512.jpg 768w, https://executivefinance.nl/wp-content/uploads/2020/03/shutterstock_520407727-200x133.jpg 200w, https://executivefinance.nl/wp-content/uploads/2020/03/shutterstock_520407727-600x400.jpg 600w, https://executivefinance.nl/wp-content/uploads/2020/03/shutterstock_520407727.jpg 1000w" sizes="(max-width: 60px) 100vw, 60px" /></a><a href="https://executivefinance.nl/2021/02/uitbraak-covid-19-flinke-wake-upcall-voor-risicomanagement/" title="Uitbraak Covid-19 flinke wake-upcall voor risicomanagement">Uitbraak Covid-19 flinke wake-upcall voor risicomanagement <span class="entry-date">(4 feb)</span></a></li><li><a href="https://executivefinance.nl/2021/02/kamer-kritisch-over-roep-om-hoger-loon-commissaris-staatsbedrijf/" title="Kamer kritisch over roep om hoger loon commissaris staatsbedrijf"><img width="60" height="40" src="https://executivefinance.nl/wp-content/uploads/2020/03/shutterstock_1221824671-60x40.jpg" class="attachment-micro-image size-micro-image wp-post-image" alt="" loading="lazy" srcset="https://executivefinance.nl/wp-content/uploads/2020/03/shutterstock_1221824671-60x40.jpg 60w, https://executivefinance.nl/wp-content/uploads/2020/03/shutterstock_1221824671-300x200.jpg 300w, https://executivefinance.nl/wp-content/uploads/2020/03/shutterstock_1221824671-768x512.jpg 768w, https://executivefinance.nl/wp-content/uploads/2020/03/shutterstock_1221824671-200x133.jpg 200w, https://executivefinance.nl/wp-content/uploads/2020/03/shutterstock_1221824671-600x400.jpg 600w, https://executivefinance.nl/wp-content/uploads/2020/03/shutterstock_1221824671.jpg 1000w" sizes="(max-width: 60px) 100vw, 60px" /></a><a href="https://executivefinance.nl/2021/02/kamer-kritisch-over-roep-om-hoger-loon-commissaris-staatsbedrijf/" title="Kamer kritisch over roep om hoger loon commissaris staatsbedrijf">Kamer kritisch over roep om hoger loon commissaris staatsbedrijf <span class="entry-date">(4 feb)</span></a></li></ul>
</div>
		</div></section>
<section id="text-27" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Hét e-learning platform voor financieel professionals</h4>
			<div class="textwidget"><p><a href="https://www.thefinanceacademy.nl/home"><img loading="lazy" class="alignnone  wp-image-36441" src="https://executivefinance.nl/wp-content/uploads/2020/07/0256_FinanceAcademyElearning_Banner_336x280-300x250.gif" alt="" width="300" height="250" srcset="https://executivefinance.nl/wp-content/uploads/2020/07/0256_FinanceAcademyElearning_Banner_336x280-300x250.gif 300w, https://executivefinance.nl/wp-content/uploads/2020/07/0256_FinanceAcademyElearning_Banner_336x280-200x167.gif 200w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
</div>
		</div></section>
<section id="text-16" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="#boxzilla-8766" class="newsletter-cta">Volg ons op social media</a></div>
		</div></section>
<section id="nav_menu-5" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-stay-connected-container"><ul id="menu-stay-connected" class="menu"><li id="menu-item-8707" class="icon-twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-8707"><a title="Twitter" target="_blank" rel="noopener" href="https://twitter.com/ExecutiveFinan">Twitter</a></li>
<li id="menu-item-8706" class="icon-linkedin menu-item menu-item-type-custom menu-item-object-custom menu-item-8706"><a title="LinkedIn" target="_blank" rel="noopener" href="https://www.linkedin.com/company/executivefinance">LinkedIn</a></li>
</ul></div></div></section>
<section id="careers_widget-2" class="widget widget_careers_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Topjobs</h4>
</div></section>
<style>.cnu-rss-list { list-style: none; margin: 0; padding: 0; }.cnu-rss-list li { list-style: none; padding: 0; margin: 0 0 10px 0; border: none; }.cnu-rss-list-item a { display: flex; align-items: center; }.cnu-logo { flex: 0 1 60px; }.cnu-logo img { border: 1px solid #e1e1e1; padding: 2px; object-fit: contain; }.cnu-content { margin-left: 10px; flex-basis: calc( 100% - 70px ); }.cnu-title { font-weight: bold; }.cnu-company { color: #666; font-style: italic; font-size: 90%; margin: 5px 0 0 0; }</style><section id="text-23" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Agenda</h4>
			<div class="textwidget"><p><a href="https://financeacademy.nl/opleidingen/nyenrode-collegereeks-risk-compliance" target="_blank" rel="noopener"><strong>Collegereeks Risk &amp; Compliance</strong></a><br />
Start 9 maart 2021 &#8211; Nyenrode, Breukelen</p>
<p><a href="https://financeacademy.nl/opleidingen/nyenrode-collegereeks-turnaround-management-restructuring#general" target="_blank" rel="noopener"><strong>Collegereeks Turnaround Management &amp; Restructuring</strong></a><br />
Start 11 maart 2021 &#8211; Nyenrode, Breukelen</p>
<p><a href="https://financeacademy.nl/opleidingen/22-mrt-2021-nyenrode-collegereeks-controller-als-business-partner" target="_blank" rel="noopener"><strong>Collegereeks Controller als Business Partner</strong></a><br />
Start 22 maart 2021 &#8211; Nyenrode, Breukelen</p>
<p><a href="https://financeacademy.nl/opleidingen/25-jan-2021-nyenrode-collegereeks-accountancy-controlling"><strong>Collegereeks Accountancy &amp; Controlling</strong></a><br />
Start 22 maart 2021 &#8211; Nyenrode, Breukelen</p>
<p><a href="https://financeacademy.nl/opleidingen/collegereeks-data-driven-finance#general" target="_blank" rel="noopener"><strong>Collegereeks Data Driven Finance</strong></a><br />
Start 23 maart 2021 &#8211; Utrecht</p>
<p><a href="https://financeacademy.nl/opleidingen/masterclass-essenties-van-finance" target="_blank" rel="noopener"><strong>Masterclass Essenties van Finance</strong></a><br />
6 &amp; 13 april 2021 &#8211; Bilderberg Hotel, Garderen</p>
<p><a href="https://financeacademy.nl/opleidingen/masterclass-bestuurdersaansprakelijkheid-in-finance" target="_blank" rel="noopener"><strong>Masterclass Bestuurdersaansprakelijkheid in Finance</strong></a><br />
25 &amp; 26 mei 2021 &#8211; Bilderberg Hotel, Garderen</p>
<p><a href="https://financeacademy.nl/opleidingen/nyenrode-leergang-financieel-leiderschap" target="_blank" rel="noopener"><strong>Leergang Financieel Leiderschap</strong></a><br />
Start 31 mei  2021 &#8211; Nyenrode, Breukelen</p>
<p><a href="https://financeacademy.nl/opleidingen/collegereeks-business-for-finance#general" target="_blank" rel="noopener"><strong>Collegereeks Business for Finance</strong></a><br />
Start 1 juni 2021 &#8211; (locatie is spoedig bekend)</p>
<p><a href="https://financeacademy.nl/events/nationale-controllersdag#general" target="_blank" rel="noopener"><strong>Nationale Controllersdag</strong></a><br />
7 oktober 2021 &#8211; De Rijtuigenloods, Amersfoort</p>
</div>
		</div></section>
<section id="text-8" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div class="vm-addslot aligncenter"><div id="div-gpt-ad-554225545955363792-3"><script type="text/javascript">fingerprintTags(function(tags){ googletag.cmd.push(function() { googletag.display("div-gpt-ad-554225545955363792-3"); }); });</script></div></div>

<div class="vm-addslot aligncenter"><iframe id="logolinks" src="https://logolink.vakmedianet.nl/logolinks/?siteid=20851" width="100%" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe></div>

<div class="vm-addslot aligncenter"><div id="div-gpt-ad-554225545955363792-4"><script type="text/javascript">fingerprintTags(function(tags){ googletag.cmd.push(function() { googletag.display("div-gpt-ad-554225545955363792-4"); }); });</script></div></div></div>
		</div></section>
<section id="careers_widget-3" class="widget widget_careers_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Vacatures</h4>
</div></section>
<style>.cnu-rss-list { list-style: none; margin: 0; padding: 0; }.cnu-rss-list li { list-style: none; padding: 0; margin: 0 0 10px 0; border: none; }.cnu-rss-list-item a { display: flex; align-items: center; }.cnu-logo { flex: 0 1 60px; }.cnu-logo img { border: 1px solid #e1e1e1; padding: 2px; object-fit: contain; }.cnu-content { margin-left: 10px; flex-basis: calc( 100% - 70px ); }.cnu-title { font-weight: bold; }.cnu-company { color: #666; font-style: italic; font-size: 90%; margin: 5px 0 0 0; }</style><section id="text-19" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a class="general-more-link" href="https://executivefinance.nl/category/algemeen/" title="Meer partnernieuws" target="" rel="noopener">Meer partnernieuws &raquo;</a></div>
		</div></section>
</aside></div></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Direct naar</h4>
<div class="menu-footer-direct-naar-container"><ul id="menu-footer-direct-naar" class="menu"><li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102"><a href="https://executivefinance.nl/category/nieuws/">Nieuws</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a href="https://executivefinance.nl/category/educatie/">Educatie</a></li>
<li id="menu-item-103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103"><a target="_blank" rel="noopener" href="http://nieuwsbrief.vakmedianet.nl/">Nieuwsbrief</a></li>
<li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a href="https://executivefinance.nl/magazine/">Magazine</a></li>
<li id="menu-item-38094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38094"><a href="https://partnerofchoice.nl/">Partner of Choice</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Kennis</h4>
<div class="menu-footer-kennis-container"><ul id="menu-footer-kennis" class="menu"><li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers menu-item-217"><a href="https://executivefinance.nl/dossiers/accounting/">Accounting</a></li>
<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers menu-item-218"><a href="https://executivefinance.nl/dossiers/compliance/">Compliance/ Integriteit</a></li>
<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers menu-item-219"><a href="https://executivefinance.nl/dossiers/consolidatie/">Consolidatie</a></li>
<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers current-post-ancestor current-menu-parent current-post-parent menu-item-220"><a href="https://executivefinance.nl/dossiers/controlling/">Controlling</a></li>
<li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers menu-item-221"><a href="https://executivefinance.nl/dossiers/corporate-growth/">Corporate growth</a></li>
<li id="menu-item-222" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers current-post-ancestor current-menu-parent current-post-parent menu-item-222"><a href="https://executivefinance.nl/dossiers/finance/">Finance</a></li>
<li id="menu-item-223" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers menu-item-223"><a href="https://executivefinance.nl/dossiers/fiscaal/">Fiscaal</a></li>
<li id="menu-item-224" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers menu-item-224"><a href="https://executivefinance.nl/dossiers/management/">Management</a></li>
<li id="menu-item-225" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers menu-item-225"><a href="https://executivefinance.nl/dossiers/risicomanagement/">Risicomanagement</a></li>
<li id="menu-item-226" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers menu-item-226"><a href="https://executivefinance.nl/dossiers/treasury/">Treasury</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Executive Finance</h4>
<div class="menu-footer-executive-finance-container"><ul id="menu-footer-executive-finance" class="menu"><li id="menu-item-124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124"><a title="Abonneren" target="_blank" rel="noopener" href="http://www.vakmedianetshop.nl/boeken/executive-finance/">Abonneren</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125"><a title="Shop" target="_blank" rel="noopener" href="http://www.vakmedianetshop.nl/financieel-management/">Shop</a></li>
<li id="menu-item-8710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8710"><a title="Adverteren" target="_blank" rel="noopener" href="http://adverteren.vakmedianet.nl/">Adverteren</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129"><a title="Colofon" href="https://executivefinance.nl/colofon/">Colofon</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130"><a title="Contact" target="_blank" rel="noopener" href="https://www.vakmedianet.nl/contact">Contact</a></li>
<li id="menu-item-131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131"><a title="Algemene voorwaarden" target="_blank" rel="noopener" href="http://www.vakmedianet.nl/wp-content/uploads/2012/11/ALW.pdf">Algemene voorwaarden</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132"><a title="Publicatievoorwaarden" target="_blank" rel="noopener" href="http://www.vakmedianet.nl/wp-content/uploads/2013/07/Publicatievoorwaarden-Vakmedianet-juli-2013.pdf">Publicatievoorwaarden</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133"><a title="Privacy en cookies" target="_blank" rel="noopener" href="http://www.vakmedianet.nl/index.php/cookies/">Privacy en cookies</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="nav_menu-6" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Categorieën</h4>
<div class="menu-footer-categorieen-container"><ul id="menu-footer-categorieen" class="menu"><li id="menu-item-33183" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33183"><a href="https://executivefinance.nl/category/nieuws/">Nieuws</a></li>
<li id="menu-item-33185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33185"><a href="https://executivefinance.nl/category/inspiratie/">Inspiratie</a></li>
<li id="menu-item-33184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33184"><a href="https://executivefinance.nl/category/educatie/">Educatie</a></li>
<li id="menu-item-33186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33186"><a href="https://executivefinance.nl/category/branded-content/">Branded content</a></li>
<li id="menu-item-33187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33187"><a href="https://executivefinance.nl/category/whitepapers/">Whitepapers</a></li>
</ul></div></div></section>
</div></div></div></div><div class="vm-addslot aligncenter"><div id="div-gpt-ad-554225545955363792-oop"><script type="text/javascript">fingerprintTags(function(tags){ googletag.cmd.push(function() { googletag.display("div-gpt-ad-554225545955363792-oop"); }); });</script></div></div>    <script type="text/javascript">
        jQuery(document).ready(function () {
            if (jQuery('#logolinks').length) {
                jQuery('#logolinks').iFrameResize({bodyMargin: 0, heightCalculationMethod: 'grow'});
            }
        });
    </script>
				<style>
				.vm-releated-posts-by-tag li {
					display: flex;
					align-items: flex-start;
				}

				.vm-releated-posts-by-tag img {
					width: 60px !important;
				}

				.vm-releated-posts-by-tag li a:first-child {
					margin-right: 10px;
					flex: 1 0 60px;
					display: inline-block;
				}

				.vm-releated-posts-by-tag .entry-date {
					color: grey;
				}
			</style>
			<script>
	jQuery( document ).ready( function( $ ) {
		$( '#select-nav select' ).change( function() {
			var url = $( '#select-nav select option:selected' ).attr( 'value' );
			window.location = url;
		});
	});
</script>
    <!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
    <script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-account="1267" data-user="9819" async></script>
    <!-- / https://optinmonster.com -->
	<script type='text/javascript' src='https://executivefinance.nl/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://executivefinance.nl/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>
<script type='text/javascript' src='https://executivefinance.nl/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0' id='si_captcha-js'></script>
	   <script type="text/javascript">
	     	jQuery('.soliloquy-container').removeClass('no-js');
	   </script>
	   </body></html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1613028004 -->