<!DOCTYPE html>
<!--[if IE 7]>
<html class="msie msie7 lt-msie8 lt-msie9" lang="nl">
<![endif]-->
<!--[if IE 8]>
<html class="msie msie8 lt-msie9" lang="nl">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="nl">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
	<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
		else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
			var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
			if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
			var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("5fbae35e-3523-4117-8042-3b8f3918c874")})();</script>
	
	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>RJ-Uiting 2021-9 Tijdelijke huur- en leaseverlagingen vanwege de coronacrisis verlengd tot 1 juli 2022</title><link rel="stylesheet" href="https://executivefinance.nl/wp-content/cache/min/1/e7bbe2c8687daa04089bf2fcd6d4e996.css" media="all" data-minify="1" />
	<link rel="canonical" href="https://executivefinance.nl/2021/05/rj-uiting-2021-9-tijdelijke-huur-en-leaseverlagingen-vanwege-de-coronacrisis-verlengd-tot-1-juli-2022/" />
	<meta property="og:locale" content="nl_NL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="RJ-Uiting 2021-9 Tijdelijke huur- en leaseverlagingen vanwege de coronacrisis verlengd tot 1 juli 2022" />
	<meta property="og:description" content="De Raad voor de Jaarverslaggeving (RJ) heeft RJ-Uiting 2021-9 &#8216;Tijdelijke huur- en leaseverlagingen vanwege de coronacrisis – verlenging tot en met 30 juni 2022&#8217; uitgebracht. Vanwege de voortdurende ongunstige economische ontwikkelingen als gevolg van de coronacrisis komt het voor dat lessors/verhuurders een tegemoetkoming doen aan lessees/huurders door huurbedragen tijdelijk te verlagen of uitstel van betaling [&hellip;]" />
	<meta property="og:url" content="https://executivefinance.nl/2021/05/rj-uiting-2021-9-tijdelijke-huur-en-leaseverlagingen-vanwege-de-coronacrisis-verlengd-tot-1-juli-2022/" />
	<meta property="og:site_name" content="Executive Finance" />
	<meta property="article:published_time" content="2021-05-21T00:00:59+00:00" />
	<meta property="article:modified_time" content="2021-05-20T11:09:31+00:00" />
	<meta property="og:image" content="https://executivefinance.nl/wp-content/uploads/2020/09/RJ.jpg" />
	<meta property="og:image:width" content="225" />
	<meta property="og:image:height" content="225" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Geschreven door">
	<meta name="twitter:data1" content="Martijn Slot">
	<meta name="twitter:label2" content="Geschatte leestijd">
	<meta name="twitter:data2" content="1 minuut">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://executivefinance.nl/#website","url":"https://executivefinance.nl/","name":"Executive Finance","description":"Inspireert. In finance en management.","potentialAction":[{"@type":"SearchAction","target":"https://executivefinance.nl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://executivefinance.nl/2021/05/rj-uiting-2021-9-tijdelijke-huur-en-leaseverlagingen-vanwege-de-coronacrisis-verlengd-tot-1-juli-2022/#primaryimage","inLanguage":"nl","url":"https://executivefinance.nl/wp-content/uploads/2020/09/RJ.jpg","contentUrl":"https://executivefinance.nl/wp-content/uploads/2020/09/RJ.jpg","width":225,"height":225},{"@type":"WebPage","@id":"https://executivefinance.nl/2021/05/rj-uiting-2021-9-tijdelijke-huur-en-leaseverlagingen-vanwege-de-coronacrisis-verlengd-tot-1-juli-2022/#webpage","url":"https://executivefinance.nl/2021/05/rj-uiting-2021-9-tijdelijke-huur-en-leaseverlagingen-vanwege-de-coronacrisis-verlengd-tot-1-juli-2022/","name":"RJ-Uiting 2021-9 Tijdelijke huur- en leaseverlagingen vanwege de coronacrisis verlengd tot 1 juli 2022","isPartOf":{"@id":"https://executivefinance.nl/#website"},"primaryImageOfPage":{"@id":"https://executivefinance.nl/2021/05/rj-uiting-2021-9-tijdelijke-huur-en-leaseverlagingen-vanwege-de-coronacrisis-verlengd-tot-1-juli-2022/#primaryimage"},"datePublished":"2021-05-21T00:00:59+00:00","dateModified":"2021-05-20T11:09:31+00:00","author":{"@id":"https://executivefinance.nl/#/schema/person/255a762cb2408d7f1e9f77981dd08775"},"breadcrumb":{"@id":"https://executivefinance.nl/2021/05/rj-uiting-2021-9-tijdelijke-huur-en-leaseverlagingen-vanwege-de-coronacrisis-verlengd-tot-1-juli-2022/#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://executivefinance.nl/2021/05/rj-uiting-2021-9-tijdelijke-huur-en-leaseverlagingen-vanwege-de-coronacrisis-verlengd-tot-1-juli-2022/"]}]},{"@type":"BreadcrumbList","@id":"https://executivefinance.nl/2021/05/rj-uiting-2021-9-tijdelijke-huur-en-leaseverlagingen-vanwege-de-coronacrisis-verlengd-tot-1-juli-2022/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://executivefinance.nl/","url":"https://executivefinance.nl/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://executivefinance.nl/nieuws/","url":"https://executivefinance.nl/nieuws/","name":"Nieuws"}},{"@type":"ListItem","position":3,"item":{"@id":"https://executivefinance.nl/2021/05/rj-uiting-2021-9-tijdelijke-huur-en-leaseverlagingen-vanwege-de-coronacrisis-verlengd-tot-1-juli-2022/#webpage"}}]},{"@type":"Person","@id":"https://executivefinance.nl/#/schema/person/255a762cb2408d7f1e9f77981dd08775","name":"Martijn Slot","image":{"@type":"ImageObject","@id":"https://executivefinance.nl/#personlogo","inLanguage":"nl","url":"https://secure.gravatar.com/avatar/ff1646d28b87c2a347d0faa2e05b48a6?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/ff1646d28b87c2a347d0faa2e05b48a6?s=96&d=mm&r=g","caption":"Martijn Slot"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Executive Finance &raquo; Feed" href="https://executivefinance.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Executive Finance &raquo; Reactiesfeed" href="https://executivefinance.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Executive Finance &raquo; RJ-Uiting 2021-9 Tijdelijke huur- en leaseverlagingen vanwege de coronacrisis verlengd tot 1 juli 2022 Reactiesfeed" href="https://executivefinance.nl/2021/05/rj-uiting-2021-9-tijdelijke-huur-en-leaseverlagingen-vanwege-de-coronacrisis-verlengd-tot-1-juli-2022/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/executivefinance.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	



<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A400%2C700%7CPathway+Gothic+One&#038;ver=5.7.2' type='text/css' media='all' />
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/executivefinance.nl\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":40596,"token":"147b925db8","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://executivefinance.nl/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.3.2' id='wpp-js-js'></script>
<script type='text/javascript' src='https://executivefinance.nl/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://executivefinance.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://executivefinance.nl/wp-content/themes/execfin/js/lib/iframeresizer.min.js?ver=1596639138' id='jquery-iframe-js'></script>
<link rel="https://api.w.org/" href="https://executivefinance.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://executivefinance.nl/wp-json/wp/v2/posts/40596" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://executivefinance.nl/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://executivefinance.nl/?p=40596' />
<link rel="alternate" type="application/json+oembed" href="https://executivefinance.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fexecutivefinance.nl%2F2021%2F05%2Frj-uiting-2021-9-tijdelijke-huur-en-leaseverlagingen-vanwege-de-coronacrisis-verlengd-tot-1-juli-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://executivefinance.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fexecutivefinance.nl%2F2021%2F05%2Frj-uiting-2021-9-tijdelijke-huur-en-leaseverlagingen-vanwege-de-coronacrisis-verlengd-tot-1-juli-2022%2F&#038;format=xml" />
<script type="didomi/javascript" data-vendor="iab:385" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-533301b47ac8bfc6"></script>
<!-- Start Fluid Video Embeds Style Tag -->
<style type="text/css">
/* Fluid Video Embeds */
.fve-video-wrapper {
    position: relative;
    overflow: hidden;
    height: 0;
    background-color: transparent;
    padding-bottom: 56.25%;
    margin: 0.5em 0;
}
.fve-video-wrapper iframe,
.fve-video-wrapper object,
.fve-video-wrapper embed {
    position: absolute;
    display: block;
    top: 0;
    left: 0;
    width: 100%;
    height: 100%;
}
.fve-video-wrapper a.hyperlink-image {
    position: relative;
    display: none;
}
.fve-video-wrapper a.hyperlink-image img {
    position: relative;
    z-index: 2;
    width: 100%;
}
.fve-video-wrapper a.hyperlink-image .fve-play-button {
    position: absolute;
    left: 35%;
    top: 35%;
    right: 35%;
    bottom: 35%;
    z-index: 3;
    background-color: rgba(40, 40, 40, 0.75);
    background-size: 100% 100%;
    border-radius: 10px;
}
.fve-video-wrapper a.hyperlink-image:hover .fve-play-button {
    background-color: rgba(0, 0, 0, 0.85);
}
</style>
<!-- End Fluid Video Embeds Style Tag -->
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//executivefinance.nl/?wordfence_lh=1&hid=EEC34199A6DE851A58E34B4DB7F72B15');
</script>        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        	<meta name="google-site-verification" content="HAeT40CrzqEcId2rCjxoXOS3soF4Fbm6PiTyCbg6dYU" />
	<meta http-equiv="x-ua-compatible" content="IE=edge" >
<link rel="icon" href="https://executivefinance.nl/wp-content/themes/execfin/images/favicon.ico" />
<link rel="pingback" href="https://executivefinance.nl/xmlrpc.php" />
<script type="text/javascript" src="https://executivefinance.nl/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1621607650"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
		<style type="text/css" id="wp-custom-css">
			blockquote.vm-quote,
.vm-intermezzo .vm-intermezzo-link {
	color: #009de0;
}

.sidebar .related-posts a {
	display: flex;
	color: #000;
}

.sidebar .related-posts span:first-child {
	flex: 1 0 50px;
	margin-right: 10px;
}		</style>
		</head>
<body class="post-template-default single single-post postid-40596 single-format-standard header-image content-sidebar genesis-breadcrumbs-visible genesis-footer-widgets-visible">
<script>dataLayer = [{"wp_post_tag":"coronacrisis,jaarverslag,raad-voor-de-jaarverslaggeving,rj-uiting","wp_category":"nieuws","wp_author":"Martijn Slot","fase":"awareness","Update datum":"2021-05-20T13:09:31+02:00","Publicatie datum":"2021-05-21T02:00:59+02:00","loginstatus":"logged out","Article wordcount actual":220,"Article wordcount":"101-250","Article links":0,"Article photos":1,"Article videos":0}]; </script>
<script type="text/javascript" src="//services.crmservice.eu/scripts/universal_fp2.js"></script>
<script type="text/javascript" src="//vakmedianet.2bmore.nl/fingerprinttags/scripts/tags.min.js"></script>
                <!-- Google Tag Manager -->
                <noscript>
                    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-PMMWSD"
                            height="0" width="0" style="display:none;visibility:hidden"></iframe>
                </noscript>
                <script>(function (w, d, s, l, i) {
                        w[l] = w[l] || [];
                        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
                        var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
                            dl = l != 'dataLayer' ? '&l=' + l : '';
                        j.async = true;
                        j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
                        f.parentNode.insertBefore(j, f);
                    })(window, document, 'script', 'dataLayer', 'GTM-PMMWSD');</script>
                <!-- End Google Tag Manager -->
					<script type="text/javascript">
		var gptadslots = [];
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function () {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'didomi/javascript';
			gads['data-vendor'] = 'didomi:google';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		})();
	</script>

	        <script type="text/javascript">
            fingerprintTags(function (tags) {
                googletag.cmd.push(function () {

                    //Adslot 1 declaration
                    gptadslots[1] = googletag.defineSlot('/146623140/Executivefinance.nl/ros', [[728, 90], [468, 60]], 'div-gpt-ad-554225545955363792-1').setTargeting('pos', ['top']).addService(googletag.pubads());

                    //Adslot 2 declaration
                    gptadslots[2] = googletag.defineSlot('/146623140/Executivefinance.nl/ros', [[970, 250], [970, 150], [970, 90]], 'div-gpt-ad-554225545955363792-2').addService(googletag.pubads());

                    //Adslot 3 declaration
                    gptadslots[3] = googletag.defineSlot('/146623140/Executivefinance.nl/ros', [[300, 250], [336, 280], [300, 600], [336, 600]], 'div-gpt-ad-554225545955363792-3').setTargeting('pos', ['top']).addService(googletag.pubads());

                    //Adslot 4 declaration
                    gptadslots[4] = googletag.defineSlot('/146623140/Executivefinance.nl/ros', [[300, 250], [336, 280]], 'div-gpt-ad-554225545955363792-4').setTargeting('pos', ['bottom']).addService(googletag.pubads());

                    //Adslot 5 declaration
                    gptadslots[5] = googletag.defineSlot('/146623140/Executivefinance.nl/ros', [[468, 60], [550, 150]], 'div-gpt-ad-554225545955363792-5').setTargeting('pos', ['bottom']).addService(googletag.pubads());

                    //Adslot oop declaration
                    gptadslots[0] = googletag.defineOutOfPageSlot('/146623140/Executivefinance.nl/ros', 'div-gpt-ad-554225545955363792-oop').addService(googletag.pubads());

                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().setTargeting('twobmore', tags);
					googletag.pubads().setTargeting('cat', ['nieuws']);
					googletag.pubads().setTargeting('articleid', '40596');
googletag.pubads().setTargeting('pageid', '-1');
					googletag.pubads().setTargeting('tag', ['coronacrisis','jaarverslag','raadvoordejaarverslaggeving','rjuiting']);
                    googletag.pubads().collapseEmptyDivs();
                    googletag.pubads().enableAsyncRendering();
                    googletag.enableServices();
                });
            });
        </script>
		<div class="site-container"><nav class="nav-primary" aria-label="Hoofd"><div class="wrap"><ul id="menu-primary" class="menu genesis-nav-menu menu-primary"><li id="menu-item-16798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16798"><a target="_blank" rel="noopener" href="https://executivefinance.nl/nieuwsbrief/"><span >Nieuwsbrieven</span></a></li>
<li id="menu-item-40451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40451"><a target="_blank" rel="noopener" href="https://brightfutureoffinance.com/"><span >The Bright Future of Finance</span></a></li>
<li id="menu-item-22843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22843"><a target="_blank" rel="noopener" href="https://financeacademy.nl/opleidingen"><span >Finance Academy</span></a>
<ul class="sub-menu">
	<li id="menu-item-39834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39834"><a href="https://financeacademy.nl/opleidingen/nyenrode-masterclass-fusies-overnames"><span >Masterclass Fusies &#038; Overnames</span></a></li>
	<li id="menu-item-40293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40293"><a href="https://financeacademy.nl/opleidingen/collegereeks-fraudebeheersing-integriteit-ethiek#general"><span >Collegereeks Fraudebeheersing, Integriteit en Ethiek</span></a></li>
	<li id="menu-item-40294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40294"><a href="https://financeacademy.nl/opleidingen/nyenrode-collegereeks-risk-compliance"><span >Collegereeks Risk &#038; Compliance</span></a></li>
	<li id="menu-item-38262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38262"><a href="https://financeacademy.nl/opleidingen/nyenrode-collegereeks-turnaround-management-restructuring#general"><span >Collegereeks Turnaround Management &#038; Restructuring</span></a></li>
	<li id="menu-item-40295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40295"><a href="https://financeacademy.nl/opleidingen/nyenrode-collegereeks-accountancy-controlling-najaar-2021"><span >Collegereeks Accountancy &#038; Controlling</span></a></li>
	<li id="menu-item-40296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40296"><a href="https://financeacademy.nl/opleidingen/masterclass-performance-management-en-kpis"><span >Masterclass Performance Management en KPI&#8217;s</span></a></li>
	<li id="menu-item-40450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40450"><a href="https://brightfutureoffinance.com/"><span >The Bright Future of Finance</span></a></li>
	<li id="menu-item-36889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36889"><a href="https://financeacademy.nl/opleidingen/15-dec-2020-nyenrode-leergang-financieel-leiderschap"><span >Leergang Financieel Leiderschap</span></a></li>
</ul>
</li>
<li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29"><a target="_blank" rel="noopener" href="https://www.thefinanceacademy.nl/home"><span >Permanente Educatie</span></a></li>
<li id="menu-item-40463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40463"><a target="_blank" rel="noopener" href="https://executivefinance.nl/category/finance-books/"><span >Finance Books</span></a></li>
<li id="menu-item-36335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36335"><a target="_blank" rel="noopener" href="https://executivefinance.nl/category/whitepapers/"><span >Whitepapers</span></a></li>
<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a target="_blank" rel="noopener" href="https://executivefinance.nl/magazine/"><span >Magazine</span></a></li>
<li id="menu-item-60" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60"><a target="_blank" rel="noopener" href="http://adverteren.vakmedianet.nl/onze-communities/executive-finance"><span >Adverteren</span></a></li>
<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a target="_blank" rel="noopener" href="https://executivefinance.nl/colofon/"><span >Colofon</span></a></li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34"><a target="_blank" rel="noopener" href="http://www.vakmedianet.nl/contact"><span >Contact</span></a></li>
</ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://executivefinance.nl/">Executive Finance</a></p><p class="site-description">Inspireert. In finance en management.</p></div><div class="widget-area header-widget-area"><section id="text-2" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div class="vm-addslot aligncenter"><div id="div-gpt-ad-554225545955363792-1"><script type="text/javascript">fingerprintTags(function(tags){ googletag.cmd.push(function() { googletag.display("div-gpt-ad-554225545955363792-1"); }); });</script></div></div></div>
		</div></section>
</div></div></header><div id="select-nav"><select><option value="">- Kies -</option><option value="https://executivefinance.nl/category/nieuws/">Nieuws</option>
<option value="https://executivefinance.nl/category/educatie/">Educatie</option>
<option value="https://executivefinance.nl/category/inspiratie/">Inspiratie</option>
<option value="https://executivefinance.nl/magazine/">Magazine</option>
<option value="/partners/">Partners</option>
<option value="http://nieuwsbrief.vakmedianet.nl/">Nieuwsbrief</option>
<option value="https://carriere.nu/v/#/search?distance=20&job-boards-id=7&utm_source=Vakmedianet&utm_medium=referral&utm_campaign=Menu_executivefinance">Vacatures</option>
</select></div><nav class="nav-secondary" aria-label="Secundair"><div class="wrap"><ul id="menu-secondary" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-35"><a href="https://executivefinance.nl/"><span ><br />Home</span></a></li>
<li id="menu-item-34753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34753"><a href="https://executivefinance.nl/tag/coronacrisis/"><span ><br />Coronacrisis</span></a></li>
<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers menu-item-234"><a href="https://executivefinance.nl/dossiers/management/"><span ><br />Management</span></a></li>
<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers menu-item-232"><a href="https://executivefinance.nl/dossiers/finance/"><span ><br />Finance</span></a></li>
<li id="menu-item-25406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25406"><a href="https://executivefinance.nl/dossiers/ict"><span ><br />ICT</span></a></li>
<li id="menu-item-230" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers menu-item-230"><a href="https://executivefinance.nl/dossiers/controlling/"><span ><br />Controlling</span></a></li>
<li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers current-post-ancestor current-menu-parent current-post-parent menu-item-227"><a href="https://executivefinance.nl/dossiers/accounting/"><span ><br />Accounting</span></a></li>
<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers menu-item-228"><a href="https://executivefinance.nl/dossiers/compliance/"><span ><br />Compliance</span></a></li>
<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers menu-item-231"><a href="https://executivefinance.nl/dossiers/corporate-growth/"><span >Corporate<br /> growth</span></a></li>
<li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers menu-item-235"><a href="https://executivefinance.nl/dossiers/risicomanagement/"><span ><br />Risicomanagement</span></a></li>
<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers menu-item-233"><a href="https://executivefinance.nl/dossiers/fiscaal/"><span ><br />Fiscaal</span></a></li>
<li id="menu-item-25797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25797"><a href="https://executivefinance.nl/vacatures"><span ><br />Vacatures</span></a></li>
</ul></div></nav><div class="site-inner"><div class="wrap"><div class="content-sidebar-wrap"><div class="vm-addslot aligncenter"><div id="div-gpt-ad-554225545955363792-2"><script type="text/javascript">fingerprintTags(function(tags){ googletag.cmd.push(function() { googletag.display("div-gpt-ad-554225545955363792-2"); }); });</script></div></div><div class="breadcrumb">Je bent hier: <span class="breadcrumb-link-wrap"><a class="breadcrumb-link" href="https://executivefinance.nl/"><span class="breadcrumb-link-text-wrap">Home</span></a><meta ></span> &raquo; <span class="breadcrumb-link-wrap"><a class="breadcrumb-link" href="https://executivefinance.nl/category/nieuws/"><span class="breadcrumb-link-text-wrap">Nieuws</span></a><meta ></span> &raquo; RJ-Uiting 2021-9 Tijdelijke huur- en leaseverlagingen vanwege de coronacrisis verlengd tot 1 juli 2022</div><main class="content"><article class="post-40596 post type-post status-publish format-standard has-post-thumbnail category-nieuws tag-coronacrisis tag-jaarverslag tag-raad-voor-de-jaarverslaggeving tag-rj-uiting dossiers-accounting entry gs-1 gs-odd gs-even gs-featured-content-entry" aria-label="RJ-Uiting 2021-9 Tijdelijke huur- en leaseverlagingen vanwege de coronacrisis verlengd tot 1 juli 2022"><header class="entry-header"><h1 class="entry-title">RJ-Uiting 2021-9 Tijdelijke huur- en leaseverlagingen vanwege de coronacrisis verlengd tot 1 juli 2022</h1>
<p class="entry-meta"><time class="entry-time">21 mei 2021</time></p></header><div class="entry-content"><img width="150" height="150" src="https://executivefinance.nl/wp-content/uploads/2020/09/RJ-150x150.jpg" class="alignleft main-featured-image" alt="" loading="lazy" srcset="https://executivefinance.nl/wp-content/uploads/2020/09/RJ-150x150.jpg 150w, https://executivefinance.nl/wp-content/uploads/2020/09/RJ-200x200.jpg 200w, https://executivefinance.nl/wp-content/uploads/2020/09/RJ.jpg 225w" sizes="(max-width: 150px) 100vw, 150px" /><p><strong>De Raad voor de Jaarverslaggeving (RJ) heeft RJ-Uiting 2021-9 &#8216;Tijdelijke huur- en leaseverlagingen vanwege de coronacrisis – verlenging tot en met 30 juni 2022&#8217; uitgebracht.</strong></p>
<p>Vanwege de voortdurende ongunstige economische ontwikkelingen als gevolg van de coronacrisis komt het voor dat lessors/verhuurders een tegemoetkoming doen aan lessees/huurders door huurbedragen tijdelijk te verlagen of uitstel van betaling te verlenen.<br />
Deze RJ-Uiting is een vervolg op RJ-Uiting 2020-12 ‘Tijdelijke huur- en leaseverlagingen vanwege de coronacrisis’ met een einddatum van 30 juni 2021 en heeft als primaire doelstelling de einddatum van genoemde RJ-Uiting te verlengen tot en met 30 juni 2022.</p>
<h2>Ingangsdatum en einddatum</h2>
<p>De in RJ-Uiting 2020-12 genoemde wijzigingen zijn van kracht voor boekjaren die aanvangen op of na 1 januari 2020 waarbij eerdere toepassing is toegestaan voor zover in dat boekjaar verminderingen of vrijstelling van betalingen verband houden met de gevolgen van Covid-19. De wijzigingen blijven van kracht voor huur- en leasebetalingen (oorspronkelijk) verschuldigd tot en met 30 juni 2022.</p>
<h2>Afwijkende toepassing</h2>
<p>Voor rechtspersonen, die alsnog over het boekjaar 2021 verminderingen of vrijstelling van huur- en leasebetalingen, die ook al over perioden vóór 1 januari 2021 zijn genoten, verwerken in overeenstemming met alinea 211a of 313a van RJ 292 Leasing, dan wel alinea 111a van RJk B11 Leasing, is sprake van een stelselwijziging, waarvoor RJ 140 Stelselwijzingen, respectievelijk RJk A3.1 Stelselwijzigingen van toepassing is.</p>
<div class="content_block" id="custom_post_widget-32860"><h2>Volg Executive Finance op LinkedIn!</h2>
<p><script src="https://platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script><br />
<script type="IN/FollowCompany" data-id="25171680" data-counter="bottom"><span style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" data-mce-type="bookmark" class="mce_SELRES_start">﻿</span></script></p>
</div>
<div class="content_block" id="custom_post_widget-23407"><p style="text-align: left;">
<div id="om-mlpl9rgqhj2ypn288zhc-holder"></div>
</div>
<!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://executivefinance.nl/2021/05/rj-uiting-2021-9-tijdelijke-huur-en-leaseverlagingen-vanwege-de-coronacrisis-verlengd-tot-1-juli-2022/"
    dc:identifier="https://executivefinance.nl/2021/05/rj-uiting-2021-9-tijdelijke-huur-en-leaseverlagingen-vanwege-de-coronacrisis-verlengd-tot-1-juli-2022/"
    dc:title="RJ-Uiting 2021-9 Tijdelijke huur- en leaseverlagingen vanwege de coronacrisis verlengd tot 1 juli 2022"
    trackback:ping="https://executivefinance.nl/2021/05/rj-uiting-2021-9-tijdelijke-huur-en-leaseverlagingen-vanwege-de-coronacrisis-verlengd-tot-1-juli-2022/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Categorie: <a href="https://executivefinance.nl/category/nieuws/" rel="category tag">Nieuws</a></span> <span class="entry-tags">Tags: <a href="https://executivefinance.nl/tag/coronacrisis/" rel="tag">coronacrisis</a>, <a href="https://executivefinance.nl/tag/jaarverslag/" rel="tag">jaarverslag</a>, <a href="https://executivefinance.nl/tag/raad-voor-de-jaarverslaggeving/" rel="tag">Raad voor de Jaarverslaggeving</a>, <a href="https://executivefinance.nl/tag/rj-uiting/" rel="tag">RJ-uiting</a></span>Dossier: <a href="" title="https://executivefinance.nl/dossiers/accounting/" title="Accounting" >Accounting</a></p></footer></article>	<div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:title="RJ-Uiting 2021-9 Tijdelijke huur- en leaseverlagingen vanwege de coronacrisis verlengd tot 1 juli 2022">
		<a class="addthis_button_facebook"></a>
		<a class="addthis_button_twitter"></a>
		<a class="addthis_button_email"></a>
		<a class="addthis_button_pinterest_share"></a>
		<a class="addthis_button_compact"></a>
		<a class="addthis_counter addthis_bubble_style"></a>
	</div>
<div class="adjacent-entry-pagination pagination"><div class="pagination-previous alignleft"><a href="https://executivefinance.nl/2021/05/gevallen-autobaas-moet-nissan-mitsubishi-miljoenen-terugbetalen/" rel="prev"><span class="adjacent-post-link">&#xAB; Vorige</span></a></div><div class="pagination-next alignright"><a href="https://executivefinance.nl/2021/05/ecb-financiele-risicos-door-coronapandemie-nog-altijd-hoog/" rel="next"><span class="adjacent-post-link">Volgende &#xBB;</span></a></div></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Geef een antwoord <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/05/rj-uiting-2021-9-tijdelijke-huur-en-leaseverlagingen-vanwege-de-coronacrisis-verlengd-tot-1-juli-2022/#respond" style="display:none;">Antwoord annuleren</a></small></h3><form action="https://executivefinance.nl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Het e-mailadres wordt niet gepubliceerd.</span> Vereiste velden zijn gemarkeerd met <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Reactie</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Naam <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>


<div class="si_captcha_small"><img id="si_image_com" src="https://executivefinance.nl/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=ozVZIu1CPFEVdw5b" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="ozVZIu1CPFEVdw5b" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','https://executivefinance.nl/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="https://executivefinance.nl/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>

<p id="si_captcha_code_p">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >CAPTCHA code</label><span class="required"> *</span>
</p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Reactie plaatsen" /> <input type='hidden' name='comment_post_ID' value='40596' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="50d66894c3" /></p><input type="hidden" id="ak_js" name="ak_js" value="142"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Deze website gebruikt Akismet om spam te verminderen. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Bekijk hoe je reactie-gegevens worden verwerkt</a>.</p><div class="vm-addslot aligncenter"><div id="div-gpt-ad-554225545955363792-5"><script type="text/javascript">fingerprintTags(function(tags){ googletag.cmd.push(function() { googletag.display("div-gpt-ad-554225545955363792-5"); }); });</script></div></div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primaire Sidebar"><section id="search-2" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://executivefinance.nl/" role="search"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Zoeken"><input class="search-form-submit" type="submit" value="Zoek"><meta content="https://executivefinance.nl/?s={s}"></form></div></section>
<section id="text-22" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><h4 class="widget-title widgettitle">Alles over RJ</h4><ul class="vm-releated-posts-by-tag"><li><a href="https://executivefinance.nl/2021/02/rj-uiting-2021-2-geen-wijzigingen-in-de-richtlijnen-uit-hoofde-van-de-ibor-reform/" title="RJ-Uiting 2021-2: Geen wijzigingen in de Richtlijnen uit hoofde van de IBOR-reform"><img width="60" height="40" src="https://executivefinance.nl/wp-content/uploads/2020/09/RJ-60x40.jpg" class="attachment-micro-image size-micro-image wp-post-image" alt="" loading="lazy" /></a><a href="https://executivefinance.nl/2021/02/rj-uiting-2021-2-geen-wijzigingen-in-de-richtlijnen-uit-hoofde-van-de-ibor-reform/" title="RJ-Uiting 2021-2: Geen wijzigingen in de Richtlijnen uit hoofde van de IBOR-reform">RJ-Uiting 2021-2: Geen wijzigingen in de Richtlijnen uit hoofde van de IBOR-reform <span class="entry-date">(3 feb)</span></a></li><li><a href="https://executivefinance.nl/2020/12/rj-uiting-2020-15-ten-geleide-bij-richtlijnen-221-270-b5-en-b13-aangepast-2021/" title="RJ-Uiting 2020-15: Ten geleide bij Richtlijnen 221, 270, B5 en B13 (aangepast 2021)"><img width="60" height="40" src="https://executivefinance.nl/wp-content/uploads/2020/09/RJ-60x40.jpg" class="attachment-micro-image size-micro-image wp-post-image" alt="" loading="lazy" /></a><a href="https://executivefinance.nl/2020/12/rj-uiting-2020-15-ten-geleide-bij-richtlijnen-221-270-b5-en-b13-aangepast-2021/" title="RJ-Uiting 2020-15: Ten geleide bij Richtlijnen 221, 270, B5 en B13 (aangepast 2021)">RJ-Uiting 2020-15: Ten geleide bij Richtlijnen 221, 270, B5 en B13 (aangepast 2021) <span class="entry-date">(28 dec)</span></a></li><li><a href="https://executivefinance.nl/2020/12/suurland-eerste-vrouw-namens-accountants-in-raad-voor-de-jaarverslaggeving/" title="Suurland eerste vrouw namens accountants in Raad voor de Jaarverslaggeving"><img width="60" height="40" src="https://executivefinance.nl/wp-content/uploads/2020/09/RJ-60x40.jpg" class="attachment-micro-image size-micro-image wp-post-image" alt="" loading="lazy" /></a><a href="https://executivefinance.nl/2020/12/suurland-eerste-vrouw-namens-accountants-in-raad-voor-de-jaarverslaggeving/" title="Suurland eerste vrouw namens accountants in Raad voor de Jaarverslaggeving">Suurland eerste vrouw namens accountants in Raad voor de Jaarverslaggeving <span class="entry-date">(3 dec)</span></a></li><li><a href="https://executivefinance.nl/2020/10/rj-uiting-2020-14-overgangsbepaling-in-rj-122-prijsgrondslagen-voor-vreemde-valuta/" title="RJ-Uiting 2020-14: Overgangsbepaling in RJ 122 ‘Prijsgrondslagen voor vreemde valuta’"><img width="60" height="40" src="https://executivefinance.nl/wp-content/uploads/2020/09/RJ-60x40.jpg" class="attachment-micro-image size-micro-image wp-post-image" alt="" loading="lazy" /></a><a href="https://executivefinance.nl/2020/10/rj-uiting-2020-14-overgangsbepaling-in-rj-122-prijsgrondslagen-voor-vreemde-valuta/" title="RJ-Uiting 2020-14: Overgangsbepaling in RJ 122 ‘Prijsgrondslagen voor vreemde valuta’">RJ-Uiting 2020-14: Overgangsbepaling in RJ 122 ‘Prijsgrondslagen voor vreemde valuta’ <span class="entry-date">(29 okt)</span></a></li><li><a href="https://executivefinance.nl/2020/01/rj-uiting-2020-3-vervallen-wettelijk-streefcijfer/" title="RJ-Uiting 2020-3: Vervallen wettelijk streefcijfer"><img width="40" height="40" src="https://executivefinance.nl/wp-content/uploads/2017/04/RJ500.jpg" class="attachment-micro-image size-micro-image wp-post-image" alt="" loading="lazy" srcset="https://executivefinance.nl/wp-content/uploads/2017/04/RJ500.jpg 500w, https://executivefinance.nl/wp-content/uploads/2017/04/RJ500-150x150.jpg 150w, https://executivefinance.nl/wp-content/uploads/2017/04/RJ500-300x300.jpg 300w" sizes="(max-width: 40px) 100vw, 40px" /></a><a href="https://executivefinance.nl/2020/01/rj-uiting-2020-3-vervallen-wettelijk-streefcijfer/" title="RJ-Uiting 2020-3: Vervallen wettelijk streefcijfer">RJ-Uiting 2020-3: Vervallen wettelijk streefcijfer <span class="entry-date">(31 jan)</span></a></li></ul>
</div>
		</div></section>
<section id="text-27" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Hét e-learning platform voor financieel professionals</h4>
			<div class="textwidget"><p><a href="https://www.thefinanceacademy.nl/home"><img loading="lazy" class="alignnone  wp-image-36441" src="https://executivefinance.nl/wp-content/uploads/2020/07/0256_FinanceAcademyElearning_Banner_336x280-300x250.gif" alt="" width="300" height="250" srcset="https://executivefinance.nl/wp-content/uploads/2020/07/0256_FinanceAcademyElearning_Banner_336x280-300x250.gif 300w, https://executivefinance.nl/wp-content/uploads/2020/07/0256_FinanceAcademyElearning_Banner_336x280-200x167.gif 200w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
</div>
		</div></section>
<section id="text-16" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="#boxzilla-8766" class="newsletter-cta">Volg ons op social media</a></div>
		</div></section>
<section id="nav_menu-5" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-stay-connected-container"><ul id="menu-stay-connected" class="menu"><li id="menu-item-8707" class="icon-twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-8707"><a title="Twitter" target="_blank" rel="noopener" href="https://twitter.com/ExecutiveFinan">Twitter</a></li>
<li id="menu-item-8706" class="icon-linkedin menu-item menu-item-type-custom menu-item-object-custom menu-item-8706"><a title="LinkedIn" target="_blank" rel="noopener" href="https://www.linkedin.com/company/executivefinance">LinkedIn</a></li>
</ul></div></div></section>
<h4 class="widget-title">Best gelezen</h4><ul class="related-posts"><li><a href="https://executivefinance.nl/2021/05/financial-heeft-meer-dan-nodig-dan-alleen-verstand-van-finance/" title="“Financial heeft meer nodig dan alleen verstand van finance”"><span><img width="150" height="150" src="https://executivefinance.nl/wp-content/uploads/2021/05/Patrick-Nijhoff-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></span><span>“Financial heeft meer nodig dan alleen verstand van finance”</span></a></li><li><a href="https://executivefinance.nl/2021/05/ma-markt-draait-mede-dankzij-coronavirus-overuren/" title="“M&#038;A-markt draait mede dankzij coronavirus overuren”"><span><img width="150" height="150" src="https://executivefinance.nl/wp-content/uploads/2021/05/Maurice-Dercks-Deloitte-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></span><span>“M&#038;A-markt draait mede dankzij coronavirus overuren”</span></a></li><li><a href="https://executivefinance.nl/2021/05/jeff-gaspersz-waarom-cfo-cruciaal-is-innovatie/" title="Jeff Gaspersz: Waarom de CFO cruciaal is voor innovatie&#8230; "><span><img width="150" height="150" src="https://executivefinance.nl/wp-content/uploads/2018/02/Jeff-Gaspersz-portret-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></span><span>Jeff Gaspersz: Waarom de CFO cruciaal is voor innovatie&#8230; </span></a></li><li><a href="https://executivefinance.nl/2021/05/fred-conijn-dynamische-sturing-maakt-ieder-bedrijf-slagvaardiger/" title="Fred Conijn: &#8220;Dynamische sturing maakt ieder bedrijf slagvaardiger&#8221;"><span><img width="150" height="150" src="https://executivefinance.nl/wp-content/uploads/2021/05/Fred-Conijn-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://executivefinance.nl/wp-content/uploads/2021/05/Fred-Conijn-150x150.jpg 150w, https://executivefinance.nl/wp-content/uploads/2021/05/Fred-Conijn-300x300.jpg 300w, https://executivefinance.nl/wp-content/uploads/2021/05/Fred-Conijn-200x200.jpg 200w, https://executivefinance.nl/wp-content/uploads/2021/05/Fred-Conijn.jpg 350w" sizes="(max-width: 150px) 100vw, 150px" /></span><span>Fred Conijn: &#8220;Dynamische sturing maakt ieder bedrijf slagvaardiger&#8221;</span></a></li><li><a href="https://executivefinance.nl/2021/05/prof-dr-jaap-van-muijen-het-is-niet-iedere-financial-gegeven-om-er-een-visie-op-na-te-houden/" title="“Het is niet iedere financial gegeven om er een visie op na te houden”"><span><img width="150" height="150" src="https://executivefinance.nl/wp-content/uploads/2020/05/Jaap-Van-Muijen2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></span><span>“Het is niet iedere financial gegeven om er een visie op na te houden”</span></a></li></ul><section id="text-30" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget">
</div>
		</div></section>
<section id="careers_widget-2" class="widget widget_careers_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Topjobs</h4>
<ul class="cnu-rss-list cnu-rss-list-topjob"><li class="cnu-rss-list-item"><a target="_blank" title="Sr. EU Belastingadviseur" href="https://www.executivefinance.nl/vacatures?nocache=1&#038;job-offer-slug=sr-eu-belastingadviseur&#038;utm_source=executivefinance&#038;utm_medium=referral&#038;utm_campaign=sidebar_topjob&#038;utm_source=executive-finance&#038;utm_medium&#038;utm_campaign=widget-carriere-topjob"><div class="cnu-logo"><img src="https://storage.googleapis.com/exenzo-jobboard/carriere-nu/public/thumb/vermillion-logo-jpg-jpg.jpg" alt="Sr. EU Belastingadviseur" /></div><div class="cnu-content"><div class="cnu-title">Sr. EU Belastingadviseur</div><!-- .cnu-title --><div class="cnu-company">Vermilion Energy</div><!-- .cnu-company --></div><!-- .cnu-content --></a></li></ul></div></section>
<style>.cnu-rss-list { list-style: none; margin: 0; padding: 0; }.cnu-rss-list li { list-style: none; padding: 0; margin: 0 0 10px 0; border: none; }.cnu-rss-list-item a { display: flex; align-items: center; }.cnu-logo { flex: 0 1 60px; }.cnu-logo img { border: 1px solid #e1e1e1; padding: 2px; object-fit: contain; }.cnu-content { margin-left: 10px; flex-basis: calc( 100% - 70px ); }.cnu-title { font-weight: bold; }.cnu-company { color: #666; font-style: italic; font-size: 90%; margin: 5px 0 0 0; }</style><section id="text-23" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Agenda</h4>
			<div class="textwidget"><p><a href="https://financeacademy.nl/opleidingen/nyenrode-masterclass-fusies-overnames" target="_blank" rel="noopener"><strong>Masterclass Fusies &amp; Overnames</strong></a><br />
28 &amp; 29 juni 2021 &#8211; Nyenrode, Breukelen</p>
<p><a href="https://financeacademy.nl/opleidingen/collegereeks-fraudebeheersing-integriteit-ethiek#general" target="_blank" rel="noopener"><strong>Collegereeks Fraudebeheersing, Integriteit &amp; Ethiek</strong></a><br />
Start 6 september 2021 &#8211; De Nieuwe Poort, Amsterdam</p>
<p><a href="https://financeacademy.nl/opleidingen/nyenrode-collegereeks-risk-compliance" target="_blank" rel="noopener"><strong>Collegereeks Risk &amp; Compliance</strong></a><br />
Start 7 september 2021 &#8211; Nyenrode, Breukelen</p>
<p><a href="https://financeacademy.nl/opleidingen/nyenrode-collegereeks-turnaround-management-restructuring#general" target="_blank" rel="noopener"><strong>Collegereeks Turnaround Management &amp; Restructuring</strong></a><br />
Start 8 september 2021 &#8211; Nyenrode, Breukelen</p>
<p><a href="https://financeacademy.nl/opleidingen/nyenrode-collegereeks-accountancy-controlling-najaar-2021" target="_blank" rel="noopener"><strong>Collegereeks Accountancy &amp; Controlling</strong></a><br />
Start 9 september 2021 &#8211; Nyenrode, Breukelen</p>
<p><a href="https://financeacademy.nl/opleidingen/masterclass-performance-management-en-kpis" target="_blank" rel="noopener"><strong>Masterclass Performance Management en KPI&#8217;s</strong></a><br />
28 &amp; 29 september 2021 &#8211; De Nieuwe Poort, Amsterdam</p>
<p><a href="https://financeacademy.nl/events/nationale-controllersdag#general" target="_blank" rel="noopener"><strong>Nationale Controllersdag</strong></a><br />
7 oktober 2021 &#8211; De Rijtuigenloods, Amersfoort</p>
<p><a href="https://brightfutureoffinance.com/" target="_blank" rel="noopener"><strong>The Bright Future of Finance</strong></a><br />
2 november 2021 &#8211; Virtual CFO Summit</p>
<p><a href="https://financeacademy.nl/opleidingen/nyenrode-leergang-financieel-leiderschap" target="_blank" rel="noopener"><strong>Leergang Financieel Leiderschap</strong></a><br />
Start 16 november 2021 &#8211; Nyenrode, Breukelen</p>
</div>
		</div></section>
<section id="text-8" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div class="vm-addslot aligncenter"><div id="div-gpt-ad-554225545955363792-3"><script type="text/javascript">fingerprintTags(function(tags){ googletag.cmd.push(function() { googletag.display("div-gpt-ad-554225545955363792-3"); }); });</script></div></div>

<div class="vm-addslot aligncenter"><iframe id="logolinks" src="https://logolink.vakmedianet.nl/logolinks/?siteid=20851" width="100%" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe></div>

<div class="vm-addslot aligncenter"><div id="div-gpt-ad-554225545955363792-4"><script type="text/javascript">fingerprintTags(function(tags){ googletag.cmd.push(function() { googletag.display("div-gpt-ad-554225545955363792-4"); }); });</script></div></div></div>
		</div></section>
<section id="careers_widget-3" class="widget widget_careers_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Vacatures</h4>
<ul class="cnu-rss-list cnu-rss-list-normal"><li class="cnu-rss-list-item"><a target="_blank" title="Sr. EU Belastingadviseur" href="https://www.executivefinance.nl/vacatures?nocache=1&#038;job-offer-slug=sr-eu-belastingadviseur&#038;utm_source=executivefinance&#038;utm_medium=referral&#038;utm_campaign=sidebar_standaard&#038;utm_source=executive-finance&#038;utm_medium&#038;utm_campaign=widget-carriere-normal"><div class="cnu-dot">&raquo;</div><div class="cnu-content"><div class="cnu-title">Sr. EU Belastingadviseur</div><!-- .cnu-title --></div><!-- .cnu-content --></a></li></ul></div></section>
<style>.cnu-rss-list { list-style: none; margin: 0; padding: 0; }.cnu-rss-list li { list-style: none; padding: 0; margin: 0 0 10px 0; border: none; }.cnu-rss-list-item a { display: flex; align-items: center; }.cnu-logo { flex: 0 1 60px; }.cnu-logo img { border: 1px solid #e1e1e1; padding: 2px; object-fit: contain; }.cnu-content { margin-left: 10px; flex-basis: calc( 100% - 70px ); }.cnu-title { font-weight: bold; }.cnu-company { color: #666; font-style: italic; font-size: 90%; margin: 5px 0 0 0; }</style><section id="text-19" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a class="general-more-link" href="https://executivefinance.nl/category/algemeen/" title="Meer partnernieuws" target="" rel="noopener">Meer partnernieuws &raquo;</a></div>
		</div></section>
</aside></div></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Direct naar</h4>
<div class="menu-footer-direct-naar-container"><ul id="menu-footer-direct-naar" class="menu"><li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102"><a href="https://executivefinance.nl/category/nieuws/">Nieuws</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a href="https://executivefinance.nl/category/educatie/">Educatie</a></li>
<li id="menu-item-103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103"><a target="_blank" rel="noopener" href="http://nieuwsbrief.vakmedianet.nl/">Nieuwsbrief</a></li>
<li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a href="https://executivefinance.nl/magazine/">Magazine</a></li>
<li id="menu-item-38094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38094"><a href="https://partnerofchoice.nl/">Partner of Choice</a></li>
<li id="menu-item-39604" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39604"><a href="https://financeacademy.nl/power-bi-cursus">Power BI cursus</a></li>
<li id="menu-item-39605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39605"><a href="https://financeacademy.nl">Finance Academy</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Kennis</h4>
<div class="menu-footer-kennis-container"><ul id="menu-footer-kennis" class="menu"><li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers current-post-ancestor current-menu-parent current-post-parent menu-item-217"><a href="https://executivefinance.nl/dossiers/accounting/">Accounting</a></li>
<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers menu-item-218"><a href="https://executivefinance.nl/dossiers/compliance/">Compliance/ Integriteit</a></li>
<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers menu-item-219"><a href="https://executivefinance.nl/dossiers/consolidatie/">Consolidatie</a></li>
<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers menu-item-220"><a href="https://executivefinance.nl/dossiers/controlling/">Controlling</a></li>
<li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers menu-item-221"><a href="https://executivefinance.nl/dossiers/corporate-growth/">Corporate growth</a></li>
<li id="menu-item-222" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers menu-item-222"><a href="https://executivefinance.nl/dossiers/finance/">Finance</a></li>
<li id="menu-item-223" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers menu-item-223"><a href="https://executivefinance.nl/dossiers/fiscaal/">Fiscaal</a></li>
<li id="menu-item-224" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers menu-item-224"><a href="https://executivefinance.nl/dossiers/management/">Management</a></li>
<li id="menu-item-225" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers menu-item-225"><a href="https://executivefinance.nl/dossiers/risicomanagement/">Risicomanagement</a></li>
<li id="menu-item-226" class="menu-item menu-item-type-taxonomy menu-item-object-dossiers menu-item-226"><a href="https://executivefinance.nl/dossiers/treasury/">Treasury</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Executive Finance</h4>
<div class="menu-footer-executive-finance-container"><ul id="menu-footer-executive-finance" class="menu"><li id="menu-item-124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124"><a title="Abonneren" target="_blank" rel="noopener" href="http://www.vakmedianetshop.nl/boeken/executive-finance/">Abonneren</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125"><a title="Shop" target="_blank" rel="noopener" href="http://www.vakmedianetshop.nl/financieel-management/">Shop</a></li>
<li id="menu-item-8710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8710"><a title="Adverteren" target="_blank" rel="noopener" href="http://adverteren.vakmedianet.nl/">Adverteren</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129"><a title="Colofon" href="https://executivefinance.nl/colofon/">Colofon</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130"><a title="Contact" target="_blank" rel="noopener" href="https://www.vakmedianet.nl/contact">Contact</a></li>
<li id="menu-item-131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131"><a title="Algemene voorwaarden" target="_blank" rel="noopener" href="http://www.vakmedianet.nl/wp-content/uploads/2012/11/ALW.pdf">Algemene voorwaarden</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132"><a title="Publicatievoorwaarden" target="_blank" rel="noopener" href="http://www.vakmedianet.nl/wp-content/uploads/2013/07/Publicatievoorwaarden-Vakmedianet-juli-2013.pdf">Publicatievoorwaarden</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133"><a title="Privacy en cookies" target="_blank" rel="noopener" href="http://www.vakmedianet.nl/index.php/cookies/">Privacy en cookies</a></li>
<li id="menu-item-40353" class="didomi-btn menu-item menu-item-type-custom menu-item-object-custom menu-item-40353"><a href="#">Privacy instellingen</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="nav_menu-6" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Categorieën</h4>
<div class="menu-footer-categorieen-container"><ul id="menu-footer-categorieen" class="menu"><li id="menu-item-33183" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33183"><a href="https://executivefinance.nl/category/nieuws/">Nieuws</a></li>
<li id="menu-item-33185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33185"><a href="https://executivefinance.nl/category/inspiratie/">Inspiratie</a></li>
<li id="menu-item-33184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33184"><a href="https://executivefinance.nl/category/educatie/">Educatie</a></li>
<li id="menu-item-33186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33186"><a href="https://executivefinance.nl/category/branded-content/">Branded content</a></li>
<li id="menu-item-33187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33187"><a href="https://executivefinance.nl/category/whitepapers/">Whitepapers</a></li>
</ul></div></div></section>
</div></div></div></div><div class="vm-addslot aligncenter"><div id="div-gpt-ad-554225545955363792-oop"><script type="text/javascript">fingerprintTags(function(tags){ googletag.cmd.push(function() { googletag.display("div-gpt-ad-554225545955363792-oop"); }); });</script></div></div>	<script>
		(function($){
			$( '.didomi-btn' ).click(function() {
				Didomi.preferences.show();
			});
		})(jQuery);
	</script>
		<script>
		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			if (Didomi.isConsentRequired()) {
				// Consent is required: your visitor is from the EU or you are an EU company
				// Only enable the vendor when consent is given
				Didomi.getObservableOnUserConsentStatusForVendor('google')
					.filter(function (status) {
						return status === true;
					}) // Filter out updates where status is not true
					.first() // Only get the first consent status update
					.subscribe(function (consentStatusForVendor) {
						// The user has given consent to the vendor
						// Enable it
						jQuery('.didomi-obstructed').each(function () {
							var src = jQuery(this).data('src');
							jQuery(this).attr('src', src);
						});
					});
			} else {
				// Consent is not required, enable your vendor immediately
			}
		});
	</script>
	    <script type="text/javascript">
        jQuery(document).ready(function () {
            if (jQuery('#logolinks').length) {
                jQuery('#logolinks').iFrameResize({bodyMargin: 0, heightCalculationMethod: 'grow'});
            }
        });
    </script>
		<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
	<script type="didomi/javascript" data-vendor="c:optinmonst-KD7wawCW" src="https://a.opmnstr.com/app/js/api.min.js" data-account="1267" data-user="9819" async></script>
	<!-- / https://optinmonster.com -->
				<style>
				.vm-releated-posts-by-tag li {
					display: flex;
					align-items: flex-start;
				}

				.vm-releated-posts-by-tag img {
					width: 60px !important;
				}

				.vm-releated-posts-by-tag li a:first-child {
					margin-right: 10px;
					flex: 1 0 60px;
					display: inline-block;
				}

				.vm-releated-posts-by-tag .entry-date {
					color: grey;
				}
			</style>
			<script>
	jQuery( document ).ready( function( $ ) {
		$( '#select-nav select' ).change( function() {
			var url = $( '#select-nav select option:selected' ).attr( 'value' );
			window.location = url;
		});
	});
</script>
<script type='text/javascript' src='https://executivefinance.nl/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://executivefinance.nl/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' src='https://executivefinance.nl/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0' id='si_captcha-js'></script>
	   <script type="text/javascript">
	     	jQuery('.soliloquy-container').removeClass('no-js');
	   </script>
	   </body></html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1621607650 -->