<!DOCTYPE html>
<html lang="nl">
<head > <script type="text/javascript">if(!gform){document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0});var gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),null==t&&(t=10),gform.hooks[o][n].push({tag:i,callable:r,priority:t})},doHook:function(o,n,r){if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[o][n]){var t,i=gform.hooks[o][n];i.sort(function(o,n){return o.priority-n.priority});for(var e=0;e<i.length;e++)"function"!=typeof(t=i[e].callable)&&(t=window[t]),"action"==o?t.apply(null,r):r[0]=t.apply(null,r)}if("filter"==o)return r[0]},removeHook:function(o,n,r,t){if(null!=gform.hooks[o][n])for(var i=gform.hooks[o][n],e=i.length-1;0<=e;e--)null!=t&&t!=i[e].tag||null!=r&&r!=i[e].priority||i.splice(e,1)}}}</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
	<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
		else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
			var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
			if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
			var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("5fbae35e-3523-4117-8042-3b8f3918c874")})();</script>
	
	<!-- This site is optimized with the Yoast SEO plugin v16.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>“Financial ontkomt niet aan morele verplichtingen en verantwoordelijkheden”</title>
	<link rel="canonical" href="https://executivefinance.nl/2021/07/financial-ontkomt-niet-aan-morele-verplichtingen-en-verantwoordelijkheden/" />
	<meta property="og:locale" content="nl_NL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="“Financial ontkomt niet aan morele verplichtingen en verantwoordelijkheden”" />
	<meta property="og:description" content="“De echte financiële professional omarmt en verinnerlijkt het professionele kompas dat hoort bij zijn of haar beroep”, zegt Edgar Karssing. Karssing is Universitair Hoofddocent Beroepsethiek en Integriteitsmanagement bij Nyenrode Business Universiteit en houdt zich in die rol bezig met ethische kwesties in de financiële wereld. Finance Summerclass 2021 Dr. Edgar Karssing is een van de [&hellip;]" />
	<meta property="og:url" content="https://executivefinance.nl/2021/07/financial-ontkomt-niet-aan-morele-verplichtingen-en-verantwoordelijkheden/" />
	<meta property="og:site_name" content="Executive Finance" />
	<meta property="article:published_time" content="2021-07-16T06:00:00+00:00" />
	<meta property="article:modified_time" content="2021-07-16T06:25:50+00:00" />
	<meta property="og:image" content="https://executivefinance.nl/wp-content/uploads/2020/06/Edgar-Karssing-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1713" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Geschreven door" />
	<meta name="twitter:data1" content="Martijn Slot" />
	<meta name="twitter:label2" content="Geschatte leestijd" />
	<meta name="twitter:data2" content="7 minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://executivefinance.nl/#website","url":"https://executivefinance.nl/","name":"Executive Finance","description":"Inspireert. In finance en management.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://executivefinance.nl/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://executivefinance.nl/2021/07/financial-ontkomt-niet-aan-morele-verplichtingen-en-verantwoordelijkheden/#primaryimage","inLanguage":"nl","url":"https://executivefinance.nl/wp-content/uploads/2020/06/Edgar-Karssing-scaled.jpg","contentUrl":"https://executivefinance.nl/wp-content/uploads/2020/06/Edgar-Karssing-scaled.jpg","width":2560,"height":1713},{"@type":"WebPage","@id":"https://executivefinance.nl/2021/07/financial-ontkomt-niet-aan-morele-verplichtingen-en-verantwoordelijkheden/#webpage","url":"https://executivefinance.nl/2021/07/financial-ontkomt-niet-aan-morele-verplichtingen-en-verantwoordelijkheden/","name":"\u201cFinancial ontkomt niet aan morele verplichtingen en verantwoordelijkheden\u201d","isPartOf":{"@id":"https://executivefinance.nl/#website"},"primaryImageOfPage":{"@id":"https://executivefinance.nl/2021/07/financial-ontkomt-niet-aan-morele-verplichtingen-en-verantwoordelijkheden/#primaryimage"},"datePublished":"2021-07-16T06:00:00+00:00","dateModified":"2021-07-16T06:25:50+00:00","author":{"@id":"https://executivefinance.nl/#/schema/person/255a762cb2408d7f1e9f77981dd08775"},"breadcrumb":{"@id":"https://executivefinance.nl/2021/07/financial-ontkomt-niet-aan-morele-verplichtingen-en-verantwoordelijkheden/#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://executivefinance.nl/2021/07/financial-ontkomt-niet-aan-morele-verplichtingen-en-verantwoordelijkheden/"]}]},{"@type":"BreadcrumbList","@id":"https://executivefinance.nl/2021/07/financial-ontkomt-niet-aan-morele-verplichtingen-en-verantwoordelijkheden/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://executivefinance.nl/"},{"@type":"ListItem","position":2,"name":"Nieuws","item":"https://executivefinance.nl/nieuws/"},{"@type":"ListItem","position":3,"name":"\u201cFinancial ontkomt niet aan morele verplichtingen en verantwoordelijkheden\u201d"}]},{"@type":"Person","@id":"https://executivefinance.nl/#/schema/person/255a762cb2408d7f1e9f77981dd08775","name":"Martijn Slot","image":{"@type":"ImageObject","@id":"https://executivefinance.nl/#personlogo","inLanguage":"nl","url":"https://secure.gravatar.com/avatar/ff1646d28b87c2a347d0faa2e05b48a6?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/ff1646d28b87c2a347d0faa2e05b48a6?s=96&d=mm&r=g","caption":"Martijn Slot"},"url":"https://executivefinance.nl/author/martijnslot/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='stylesheet' id='wp-block-library-css'  href='https://executivefinance.nl/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://executivefinance.nl/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='mixup-styles-css'  href='https://executivefinance.nl/wp-content/themes/ripley/style.min.css?ver=1625159095' type='text/css' media='all' />
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/executivefinance.nl\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":36101,"token":"caab3855da","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://executivefinance.nl/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.3.5' id='wpp-js-js'></script>
<script type='text/javascript' src='https://executivefinance.nl/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<link rel='shortlink' href='https://executivefinance.nl/?p=36101' />
<link rel="alternate" type="application/json+oembed" href="https://executivefinance.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fexecutivefinance.nl%2F2021%2F07%2Ffinancial-ontkomt-niet-aan-morele-verplichtingen-en-verantwoordelijkheden%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://executivefinance.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fexecutivefinance.nl%2F2021%2F07%2Ffinancial-ontkomt-niet-aan-morele-verplichtingen-en-verantwoordelijkheden%2F&#038;format=xml" />
    <meta name="google-site-verification" content="HAeT40CrzqEcId2rCjxoXOS3soF4Fbm6PiTyCbg6dYU"/>
	        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <link rel="icon" href="https://executivefinance.nl/wp-content/themes/ripley/images/favicon.ico" />
<link rel="pingback" href="https://executivefinance.nl/xmlrpc.php" />
<style>:root { --vmn-main-color: #009ee3;  --vmn-accent-color: #dceaf0; }</style><link rel="preconnect" href="https://fonts.gstatic.com"><link href="https://fonts.googleapis.com/css?family=Lora:400,400i,700|Catamaran:400,700&subset=latin-ext&display=swap" rel="stylesheet"></head>
<body class="post-template-default single single-post postid-36101 single-format-standard wp-custom-logo wp-embed-responsive blog-1 site-executive-finance header-image content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-visible vmn-long-read">
<script>dataLayer = [{"wp_post_tag":"edgar-karssing,ethiek,finance,financial,financieelleiderschap,nyenrode-business-universiteit,uitgelicht","wp_category":"finance,finance-academy","wp_author":"Martijn Slot","fase":"awareness","Update datum":"2021-07-16T08:25:50+02:00","Publicatie datum":"2021-07-16T08:00:00+02:00","loginstatus":"logged out","Article wordcount actual":1512,"Article wordcount":"1000+","Article links":4,"Article photos":2,"Article videos":0}]; </script>
<script type="text/javascript" src="//services.crmservice.eu/scripts/universal_fp2.js"></script>
<script type="text/javascript" src="//vakmedianet.2bmore.nl/fingerprinttags/scripts/tags.min.js"></script>
                <!-- Google Tag Manager -->
                <noscript>
                    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-PMMWSD"
                            height="0" width="0" style="display:none;visibility:hidden"></iframe>
                </noscript>
                <script>(function (w, d, s, l, i) {
                        w[l] = w[l] || [];
                        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
                        var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
                            dl = l != 'dataLayer' ? '&l=' + l : '';
                        j.async = true;
                        j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
                        f.parentNode.insertBefore(j, f);
                    })(window, document, 'script', 'dataLayer', 'GTM-PMMWSD');</script>
                <!-- End Google Tag Manager -->
				    <script type="text/javascript">
		var gptadslots = [];
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function () {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'didomi/javascript';
			gads['data-vendor'] = 'didomi:google';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		})();
    </script>

	        <script type="text/javascript">
			fingerprintTags(function (tags) {
				googletag.cmd.push(function () {

					//Adslot 1 declaration
					gptadslots[1] = googletag.defineSlot('/146623140/Executivefinance.nl/ros', [[728, 90], [468, 60]], 'div-gpt-ad-554225545955363792-1').setTargeting('pos', ['top']).addService(googletag.pubads());

					//Adslot 2 declaration
					gptadslots[2] = googletag.defineSlot('/146623140/Executivefinance.nl/ros', [[970, 250], [970, 150], [970, 90]], 'div-gpt-ad-554225545955363792-2').addService(googletag.pubads());

					//Adslot 3 declaration
					gptadslots[3] = googletag.defineSlot('/146623140/Executivefinance.nl/ros', [[300, 250], [336, 280], [300, 600], [336, 600]], 'div-gpt-ad-554225545955363792-3').setTargeting('pos', ['top']).addService(googletag.pubads());

					//Adslot 4 declaration
					gptadslots[4] = googletag.defineSlot('/146623140/Executivefinance.nl/ros', [[300, 250], [336, 280]], 'div-gpt-ad-554225545955363792-4').setTargeting('pos', ['bottom']).addService(googletag.pubads());

					//Adslot 5 declaration
					gptadslots[5] = googletag.defineSlot('/146623140/Executivefinance.nl/ros', [[468, 60], [550, 150]], 'div-gpt-ad-554225545955363792-5').setTargeting('pos', ['bottom']).addService(googletag.pubads());

					//Adslot oop declaration
					gptadslots[0] = googletag.defineOutOfPageSlot('/146623140/Executivefinance.nl/ros', 'div-gpt-ad-554225545955363792-oop').addService(googletag.pubads());

					googletag.pubads().enableSingleRequest();
					googletag.pubads().setTargeting('twobmore', tags);
					googletag.pubads().setTargeting('cat', ['finance','financeacademy']);
					googletag.pubads().setTargeting('articleid', '36101');
googletag.pubads().setTargeting('pageid', '-1');
					googletag.pubads().setTargeting('tag', ['edgarkarssing','ethiek','finance','financial','financieelleiderschap','nyenrodebusinessuniversiteit','uitgelicht']);
					googletag.pubads().collapseEmptyDivs();
					googletag.pubads().enableAsyncRendering();
					googletag.enableServices();
				});
			});
        </script>
		<div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Spring naar de hoofdnavigatie</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Door naar de hoofd inhoud</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Spring naar de eerste sidebar</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Spring naar de voettekst</a></li></ul><nav class="nav-secondary" aria-label="Secundair"><div class="wrap"><ul id="menu-top-menu" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-40012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40012"><a target="_blank" rel="noopener" href="https://financeacademy.nl/"><span >Finance Academy</span></a></li>
<li id="menu-item-40831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40831"><a target="_blank" rel="noopener" href="https://www.thefinanceacademy.nl/home"><span >E-learning</span></a></li>
<li id="menu-item-40014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40014"><a href="https://executivefinance.nl/nieuwsbrief/"><span >Nieuwsbrief</span></a></li>
<li id="menu-item-40015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40015"><a target="_blank" rel="noopener" href="https://adverteren.vakmedianet.nl/"><span >Adverteren</span></a></li>
<li id="menu-item-40016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40016"><a href="https://executivefinance.nl/magazine/"><span >Magazine</span></a></li>
<li id="menu-item-40017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40017"><a href="https://www.vakmedianet.nl/over-ons"><span >Over ons</span></a></li>
</ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><a href="https://executivefinance.nl/" class="custom-logo-link" rel="home"><img width="568" height="54" src="https://executivefinance.nl/wp-content/uploads/2021/04/logo.svg" class="custom-logo" alt="Executive Finance" /></a><p class="site-title"><a href="https://executivefinance.nl/" title="Executive Finance"></a></p><p class="site-description">Inspireert. In finance en management.</p></div><div class="widget-area header-widget-area"><nav class="nav-primary" aria-label="Hoofd" id="genesis-nav-primary"><ul id="menu-header-menu" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-40450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40450"><a href="https://executivefinance.nl/dossier/capital/"><span >Capital</span></a></li>
<li id="menu-item-40451" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40451"><a href="https://executivefinance.nl/dossier/finance/"><span >Finance</span></a></li>
<li id="menu-item-40452" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40452"><a href="https://executivefinance.nl/dossier/finance-academy/"><span >Finance Academy</span></a></li>
<li id="menu-item-40453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40453"><a href="https://executivefinance.nl/dossier/management/"><span >Management</span></a></li>
<li id="menu-item-40454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40454"><a href="https://executivefinance.nl/dossier/risk/"><span >Risk</span></a></li>
<li id="menu-item-40455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40455"><a href="https://executivefinance.nl/dossier/strategy/"><span >Strategy</span></a></li>
<li id="menu-item-40456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40456"><a href="https://executivefinance.nl/dossier/tech/"><span >Tech</span></a></li>
<li class="menu-item menu-item-search"><form class="search-form" method="get" action="https://executivefinance.nl/" role="search"><label class="search-form-label screen-reader-text" for="searchform-1">Zoeken</label><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Zoeken"><input class="search-form-submit" type="submit" value="Zoek"><meta content="https://executivefinance.nl/?s={s}"></form></li></ul></nav><button class="mobile-menu-toggle"><span></span></button></div><div class="mobile-menu-wrapper"><div class="mobile-menu-top"><form class="search-form" method="get" action="https://executivefinance.nl/" role="search"><label class="search-form-label screen-reader-text" for="searchform-2">Zoeken</label><input class="search-form-input" type="search" name="s" id="searchform-2" placeholder="Zoeken"><input class="search-form-submit" type="submit" value="Zoek"><meta content="https://executivefinance.nl/?s={s}"></form><button class="mobile-menu-toggle"><img src="https://executivefinance.nl/wp-content/themes/ripley/images/close.svg" width="10" alt="Sluit menu" /><span>Sluit menu</span></button></div><nav class="nav-primary-mobile"><ul id="menu-header-menu-1" class="menu genesis-nav-menu menu-primary-mobile"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40450"><a href="https://executivefinance.nl/dossier/capital/">Capital</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40451"><a href="https://executivefinance.nl/dossier/finance/">Finance</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40452"><a href="https://executivefinance.nl/dossier/finance-academy/">Finance Academy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40453"><a href="https://executivefinance.nl/dossier/management/">Management</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40454"><a href="https://executivefinance.nl/dossier/risk/">Risk</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40455"><a href="https://executivefinance.nl/dossier/strategy/">Strategy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40456"><a href="https://executivefinance.nl/dossier/tech/">Tech</a></li>
</ul></nav><nav class="nav-secondary-mobile"><ul id="menu-top-menu-1" class="menu genesis-nav-menu menu-secondary-mobile"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40012"><a target="_blank" rel="noopener" href="https://financeacademy.nl/">Finance Academy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40831"><a target="_blank" rel="noopener" href="https://www.thefinanceacademy.nl/home">E-learning</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40014"><a href="https://executivefinance.nl/nieuwsbrief/">Nieuwsbrief</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40015"><a target="_blank" rel="noopener" href="https://adverteren.vakmedianet.nl/">Adverteren</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40016"><a href="https://executivefinance.nl/magazine/">Magazine</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40017"><a href="https://www.vakmedianet.nl/over-ons">Over ons</a></li>
</ul></nav></div><!-- .mobile-menu-wrapper --></div></header><div class="vmn-hero"><div class="wrap"><section class="gp-section gp-section-hero"><div class="hero-full-width">  <img width="1440" height="780" class="w-100 h-100 img-cover no-lazy pos-absolute" src="data:image/image/jpeg;base64,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" alt="“Financial ontkomt niet aan morele verplichtingen en verantwoordelijkheden”">	<picture>      <source srcset="https://executivefinance.nl/wp-content/uploads/2020/06/Edgar-Karssing-375x500.jpg.webp" type="image/webp" media="(max-width: 375px)">      <source srcset="https://executivefinance.nl/wp-content/uploads/2020/06/Edgar-Karssing-375x500.jpg" type="image/image/jpeg" media="(max-width: 375px)">      <source srcset="https://executivefinance.nl/wp-content/uploads/2020/06/Edgar-Karssing-925x500.jpg.webp" type="image/webp" media="(max-width: 925px)">      <source srcset="https://executivefinance.nl/wp-content/uploads/2020/06/Edgar-Karssing-925x500.jpg" type="image/image/jpeg" media="(max-width: 925px)">      <source srcset="https://executivefinance.nl/wp-content/uploads/2020/06/Edgar-Karssing-1440x780.jpg.webp" type="image/webp">      <img src="https://executivefinance.nl/wp-content/uploads/2020/06/Edgar-Karssing-1440x780.jpg" class="w-100 h-100 img-cover no-lazy pos-absolute" alt="“Financial ontkomt niet aan morele verplichtingen en verantwoordelijkheden”" width="1440" height="780" style="z-index:1; opacity:0; transition: opacity 0.2s ease 0s;" onload="this.style.opacity=1" alt="">	</picture><div class="outer-wrap"><div class="wrap" style="color: #000000;"><p class="entry-terms"><svg width="24px" height="18px" viewBox="0 0 24 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><polygon id="path-1" points="9.05660377e-05 0.128307692 23.7993962 0.128307692 23.7993962 18 9.05660377e-05 18"></polygon><polygon id="path-3" points="0 0.128307692 23.7993057 0.128307692 23.7993057 18 0 18"></polygon></defs><g transform="translate(-114.000000, -855.000000)"><g transform="translate(114.000000, 855.000000)"><mask id="mask-2" fill="white"><use xlink:href="#path-1"></use></mask><path class="vmn-stroke" d="M3.77850566,4.1076 L17.7913358,17.9980615 L18.1332226,17.9985231 L20.7809208,17.9985231 L20.788166,18.0003692 L22.7955623,18.0003692 C23.3475623,18.0003692 23.7994868,17.5517538 23.7994868,17.0039077 L23.7994868,15.0128308 C23.7994868,14.4649846 23.3475623,14.0177538 22.7955623,14.0177538 L20.8257509,14.0177538 L20.1745811,14.0159077 L6.18710943,0.133292308 L1.00401509,0.128215385 C0.452015094,0.128215385 9.05660377e-05,0.576830769 9.05660377e-05,1.12421538 L9.05660377e-05,3.11575385 C9.05660377e-05,3.66313846 0.452015094,4.11129231 1.00401509,4.11129231" mask="url(#mask-2)"></path><mask id="mask-4" fill="white"><use xlink:href="#path-3"></use></mask><path class="vmn-unstroke" d="M20.0208906,4.1076 L6.00806038,17.9980615 L5.66617358,17.9985231 L3.01847547,17.9985231 L3.01123019,18.0003692 L1.00383396,18.0003692 C0.451833962,18.0003692 -9.05660377e-05,17.5517538 -9.05660377e-05,17.0039077 L-9.05660377e-05,15.0128308 C-9.05660377e-05,14.4649846 0.451833962,14.0177538 1.00383396,14.0177538 L2.97364528,14.0177538 L3.62481509,14.0159077 L17.6122868,0.133292308 L22.795834,0.128215385 C23.3473811,0.128215385 23.7993057,0.576830769 23.7993057,1.12421538 L23.7993057,3.11575385 C23.7993057,3.66313846 23.3473811,4.11129231 22.795834,4.11129231" mask="url(#mask-4)"></path></g></g></svg> <span>Finance, Finance Academy</span></p><div class="entry-content"><h1 class="entry-title">“Financial ontkomt niet aan morele verplichtingen en verantwoordelijkheden”</h1></div><!-- .entry-content --></div><!-- .wrap --></div><!-- .outer-wrap --></div><div class="vmn-read-more-wrapper"><a class="vmn-read-more-btn" href="#genesis-content" title="Lees dit artikel">Lees dit artikel  <img width="18" height="18" src="https://executivefinance.nl/wp-content/themes/ripley/images/circle.svg" alt="Lees dit artikel" /></a></section><!-- .gp-section-hero --></div><!-- .wrap --></div><!-- .vmn-hero --><div class="site-inner"><div class="wrap"><div class="content-sidebar-wrap"><header class="entry-header"><p class="entry-meta"><img alt='' src='https://secure.gravatar.com/avatar/?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo avatar-default' height='40' width='40' loading='lazy'/><span class="by-line">Door</span> <span class="entry-author">Martijn Slot</span> - <time class="entry-time">16 juli 2021</time></p></header><main class="content" id="genesis-content"><article class="post-36101 post type-post status-publish format-standard has-post-thumbnail category-finance category-finance-academy tag-edgar-karssing tag-ethiek tag-finance tag-financial tag-financieelleiderschap tag-nyenrode-business-universiteit tag-uitgelicht entry" aria-label="“Financial ontkomt niet aan morele verplichtingen en verantwoordelijkheden”"><div class="entry-content">
<p><strong>“De echte financiële professional omarmt en verinnerlijkt het professionele kompas dat hoort bij zijn of haar beroep”, zegt Edgar Karssing. Karssing is Universitair Hoofddocent Beroepsethiek en Integriteitsmanagement bij Nyenrode Business Universiteit en houdt zich in die rol bezig met ethische kwesties in de financiële wereld.</strong></p>



<div style="width: 50%; float: right; background-color: #eeeeee; border: 1px solid #CCCCCC; padding: 5px 10px 5px 10px; line-height: 1.714; margin: 5px 10px 5px 5px;">
<h2>Finance Summerclass 2021 </h2>
<p>Dr. Edgar Karssing is een van de <a href="https://financeacademy.nl/sprekers/dr-edgar-karssing" target="_blank" rel="noopener noreferrer">sprekers</a> tijdens de <a href="https://financeacademy.nl/opleidingen/finance-summerclass" target="_blank" rel="noopener noreferrer">Finance Summerclass 2021</a> die op 30 augustus begint. De ontwikkelingen in het vakgebied volgen elkaar in hoog tempo op. Daarnaast zijn er ook buiten het vakgebied belangrijke ontwikkelingen gaande die effect hebben op finance. Tijdens deze summerclass kunt uw kennis over deze ontwikkelingen bijspijkeren én werken aan skills die voor de toekomst belangrijk zijn.

Het programma biedt een compleet overzicht en analyse van de meest actuele ontwikkelingen in uw vakgebied. U leert succesvol bij te dragen aan de groei van uw onderneming. Tegelijkertijd werkt u aan uw professionaliteit als finance professional. De Finance Summerclass zorgt voor een leerzame en inspirerende ervaring en biedt de ultieme gelegenheid om te netwerken binnen én buiten uw vakgebied en zijn interessant voor zowel de profit als non-profit sector. 

 Verbreed uw finance en management skills en ga na deze zomer weer geïnspireerd aan de slag!</p>
</div>



<p>“Ethiek wordt vaak als moraliserend ervaren. ‘Daar komt weer iemand met een wijzend vingertje hoe het moet.’ Daar houden wij als mensen helemaal niet van. Dan worden wij opstandig. Maar zo zie ik ethiek helemaal niet”, vertelt Karssing. “Voor mij is ethiek een zoektocht naar hoe je op een goede manier, de goede dingen kunt doen. Daarbij wordt gebruikgemaakt van een aantal houvasten. Ik hoop altijd als mensen voor een beroep kiezen dat ze het daarbij behorende professionele kompas verinnerlijken. Het alternatief is je beroep slecht uitoefenen of volgzaamheid.”</p>



<h2>Verschillende verantwoordelijkheden</h2>



<p>Financiële professionals hebben verschillende verantwoordelijkheden in hun beroep. “Het eerste wat zij doen is betrouwbaarheid toevoegen aan financiële informatie. Dat stelt hoge eisen aan de integriteit van de financials. Zijn of haar professionele kompas moet bovenaan staan. Op die manier kan een financial vertrouwen verdienen om goed te functioneren.”</p>



<p>“Daarnaast zijn financials ook vaak lid van een organisatie of werken in opdracht van een organisatie. Die organisatie haar zijn eigen belangen. Daarnaast heb je ook nog het maatschappelijk verkeer, de gebruikers van de informatie. De verschillende groepen hebben allemaal verschillende belangen en verantwoordelijkheden en dat kan de uitoefening van het werk soms lastig maken. En dan hebben we ook allemaal nog ons eigen kompas. Onze eigen denkwijze over wat we belangrijk vinden en waar we waarde aan hechten.”</p>



<hr class="wp-block-separator"/>



<p><strong>Lees ook: <a href="https://acceptance.executivefinance.nl/2020/06/bob-de-wit-maak-bij-finance-onderscheid-tussen-beheren-en-ondernemen/">Bob de Wit: “Maak bij finance onderscheid tussen beheren en ondernemen”</a></strong></p>



<hr class="wp-block-separator"/>



<h2>Professionele kompas omarmen</h2>



<p>Het eigen kompas is niet maatgevend voor de uitoefening van een financiële functie, stelt Karssing. “De echte professional kenmerkt zich doordat hij of zij het professionele kompas van zijn of haar functie omarmt en verinnerlijkt. De Koninklijke Nederlandse Beroepsorganisatie van Accountants (NBA) heeft bijvoorbeeld een heel duidelijke gedragscode, waarin kernwaarden en fundamentele beginselen worden benoemd. Dat biedt houvast.”</p>



<p>“Een kompas van een beroepsgroep geeft duidelijk aan waarvoor je als financial hoort te staan. Een goede financial beschikt over vijf kenwaarden: professionaliteit, integriteit, objectiviteit, betrouwbaarheid en vakbekwaamheid. Die elementen maken ethiek minder subjectief dan dat het ogenschijnlijk lijkt.”</p>



<p>“Als een financial niet bereid is om zich aan de kernwaarden van zijn of haar beroep te houden, dan oefent hij of zij het beroep niet goed uit. Op een moment dat iemand zegt dat hij of zij als financial aan de slag gaat, dan horen daar ook morele verplichtingen en verantwoordelijkheden bij.”</p>


<div class="vm-intermezzo alignright"><div class="vm-intermezzo-title">Meer weten over ethiek?</div><div class="vm-intermezzo-content"><div class="vm-intermezzo-image"><img width="150" height="150" src="https://executivefinance.nl/wp-content/uploads/2021/07/Finance-Summerclass-2021-3-150x150.png" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://executivefinance.nl/wp-content/uploads/2021/07/Finance-Summerclass-2021-3-150x150.png 150w, https://executivefinance.nl/wp-content/uploads/2021/07/Finance-Summerclass-2021-3-300x300.png 300w, https://executivefinance.nl/wp-content/uploads/2021/07/Finance-Summerclass-2021-3-1024x1024.png 1024w, https://executivefinance.nl/wp-content/uploads/2021/07/Finance-Summerclass-2021-3-768x768.png 768w, https://executivefinance.nl/wp-content/uploads/2021/07/Finance-Summerclass-2021-3-200x200.png 200w, https://executivefinance.nl/wp-content/uploads/2021/07/Finance-Summerclass-2021-3-600x600.png 600w, https://executivefinance.nl/wp-content/uploads/2021/07/Finance-Summerclass-2021-3-40x40.png 40w, https://executivefinance.nl/wp-content/uploads/2021/07/Finance-Summerclass-2021-3-70x70.png 70w, https://executivefinance.nl/wp-content/uploads/2021/07/Finance-Summerclass-2021-3-540x540.png 540w, https://executivefinance.nl/wp-content/uploads/2021/07/Finance-Summerclass-2021-3.png 1080w" sizes="(max-width: 150px) 100vw, 150px" /></div><a class="vm-intermezzo-link" href="https://financeacademy.nl/opleidingen/finance-summerclass" title="Meld u aan voor de Finance Summerclass" target="_blank">Meld u aan voor de Finance Summerclass</a></div></div>



<h2>Sluit het eigen kompas aan op het professionele kompas?</h2>



<p>Ervan uitgaande dat iedere financial een eigen moreel kompas heeft, is er volgens Karssing een aantal problemen. “Het eerste probleem: is het eigen kompas afgestemd op het professionele kompas? Ten tweede: hoe pas je dat kompas toe? Een financial heeft verschillende verantwoordelijkheden. Richting de beroepsgroep, het maatschappelijk verkeer, de organisatie waarvoor hij of zij werkt en ook nog richting zichzelf. Die kompassen staan niet allemaal in dezelfde richting afgesteld. Tot slot is er het probleem dat we ons kompas nog wel eens uitzetten om tevredener met onszelf te zijn. Een financial weet wel wat hij of zij doet niet goed is, maar hij of zij rechtvaardigt dit met allerlei smoesjes. Dan is er sprake van morele ontkoppeling.”</p>



<h2>Morele ontkoppeling</h2>



<p>Een gevaar dat altijd dreigt is dat we ons morele kompas uitzetten. Maar hoe schakelt een financial zijn of haar eigen kompas uit? Psycholoog Albert Bandura deed er onderzoek naar en spreekt van morele ontkoppeling. Karssing: “Bandura zegt dat we een kompas hebben en daar graag naar willen leven. Als je aan het einde van de dag in de spiegel naar jezelf kijkt, wil je zeggen: ‘Ik heb het vandaag goed gedaan.’ Om dat te beoordelen bestaat het morele kompas. Als je daarvan afwijkt voelt het niet goed en voelt men schuld en schaamte. Je kunt dan twee dingen doen: je gedrag aanpassen en volgens je kompas handelen. Een andere strategie is je kompas uitzetten en daar heeft Bandura onderzoek naar gedaan.”</p>



<p>“Hij heeft negen strategieën benoemd over hoe wij dat doen. Een van die vormen is verhullend (eufemistisch) taalgebruik: mensen kunnen met woorden morele opties oproepen of juist op afstand zetten. Of de gunstige vergelijking: wat wij doen is misschien niet helemaal netjes, maar wat zij doen is erger.”</p>



<h2>Financial moet alert zijn</h2>



<p>Een financieel professional wordt vaak gezien als het financieel geweten van een organisatie. Hij of zij krijgt in die rol te maken met allerlei verleidingen om fouten even niet te zien of aan de grote klok te hangen. De financial kan zelfs worden gevraagd om een beetje creatief te zijn met cijfers. Om te voorkomen dat een financial hierin meegaat, moet hij of zij volgens Karssing heel alert zijn. “Het is ook zijn of haar deskundigheid om te zien wanneer en hoe dit spel wordt gespeeld. Wat heel belangrijk is om te weten is hoe je je rug recht moet en kunt houden.”</p>



<p>“Ik heb zelf een onderzoek gedaan naar de morele moed van auditors. Dat zijn ook mensen die je deels als het financiële geweten van een organisatie kan zien. Zij worden best vaak onder druk gezet. Dat kan lopen van kleine pesterijen tot bezuinigingen op auditafdelingen en er waren zelfs voorbeelden van fysiek geweld. Het blijkt dat de mensen die ervoor moeten zorgen dat alles netjes verloopt in een organisatie soms behoorlijk onder druk worden gezet. Als zo’n situatie zich voordoet is het in de eerste plaats belangrijk om te zorgen dat je morele kompas aanstaat en je de goede weg kunt vinden. In de tweede plaats moet je zorgen dat je ook daadwerkelijk naar dat kompas kunt handelen. Het helpt dat het duidelijk is wat de bevoegdheden van een financial zijn. Duidelijke spelregels dus.”</p>



<figure class="wp-block-image alignnone wp-image-36104 size-large"><img loading="lazy" width="1024" height="685" src="https://acceptance.executivefinance.nl/wp-content/uploads/2020/06/Edgar-Karssing-1024x685.jpg" alt="" class="wp-image-36104" srcset="https://executivefinance.nl/wp-content/uploads/2020/06/Edgar-Karssing-1024x685.jpg 1024w, https://executivefinance.nl/wp-content/uploads/2020/06/Edgar-Karssing-300x201.jpg 300w, https://executivefinance.nl/wp-content/uploads/2020/06/Edgar-Karssing-768x514.jpg 768w, https://executivefinance.nl/wp-content/uploads/2020/06/Edgar-Karssing-200x134.jpg 200w, https://executivefinance.nl/wp-content/uploads/2020/06/Edgar-Karssing-600x401.jpg 600w, https://executivefinance.nl/wp-content/uploads/2020/06/Edgar-Karssing-1536x1028.jpg 1536w, https://executivefinance.nl/wp-content/uploads/2020/06/Edgar-Karssing-2048x1370.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Edgar Karssing: &#8220;Zorg ervoor dat je partners hebt om morele intervisie te doen. Dit om elkaar scherp te houden&#8221;</figcaption></figure>



<h2>Zorg dat je er niet alleen voor staat</h2>



<p>De docent aan de Nyenrode Business Universiteit noemt het een vereiste voor een professional om goed te functioneren: mensen om je heen hebben die je vertrouwt in de uitoefening van de werkzaamheden. Daarnaast acht Karssing het noodzakelijk dat een financial zijn of haar persoonlijke en professionele kompas regelmatig ijkt. “Een financial weet dat er zich lastige vraagstukken voordoen. Dus zorg ervoor dat je partners hebt om morele intervisie te doen. Dit om elkaar scherp te houden.”</p>



<p>“Te denken valt aan partners waarmee je een meer coachende en reflecterende rol hebt, maar anders ook een bondgenoot waardoor je samen sterk staat. Er zijn veel financials die eenzaam in een organisatie rondlopen. Zij doen er goed aan om te zorgen dat ze buiten de organisatie mensen hebben waarmee ze geregeld kunnen nadenken en om te bespreken of werkzaamheden op de goede manier worden uitgevoerd.”</p>



<h2>Regelmatig reflecteren</h2>



<p>Karssing is er een groot voorstander van dat financials geregeld reflecteren in organisaties. “Pak er eens een dossier bij en kijk met elkaar hoe je het hebt gedaan. Hadden we wat anders kunnen doen? Hadden we het beter kunnen doen? Mensen hoeven niet direct afgerekend te worden op fouten, maar het moet gericht zijn op leren. Dat is ook iets wat ik verwacht van een professional. Hij of zij moet zich steeds willen verbeteren en niet alleen vaktechnisch, maar ook qua ethiek.”</p>



<h2>Ethiek is niet subjectief en persoonlijk</h2>



<p>Ethiek wordt in de ogen van Karssing vaak gezien als “heel subjectief en persoonlijk” en “iedereen staat er anders in”. Dit vindt hij een misvatting. “Ik vind het echt heel belangrijk dat financials beseffen dat er enerzijds een persoonlijk aspect aanzit. Maar anderzijds hebben zij bewust gekozen voor een bepaald beroep en daar hoort een professioneel kompas bij. Dat is helemaal niet zo subjectief en persoonlijk.”</p>



<div style="background-color: #eeeeee; border: 1px solid #CCCCCC; padding: 5px 10px 5px 10px; line-height: 1.714; margin-bottom: 10px;">
<p><strong>Over Edgar Karssing</strong></p>
<p>Edgar Karssing is een van de sprekers tijdens de <a href="https://financeacademy.nl/opleidingen/finance-summerclass" target="_blank" rel="noopener noreferrer">Finance Summerclass</a>. Karssing is een autoriteit op het gebied van beroepsethiek en integriteitsmanagement in Nederland. Zijn kracht is onderzoeksresultaten uit zeer uiteenlopende vakgebieden, zoals filosofie, economie, psychologie, biologie en sociologie, toegankelijk maken voor praktijkmensen, na het verrijken van die bevindingen met zijn eigen ideeën.</p>
</div>
<h2>Volg Executive Finance op LinkedIn!</h2><script src="https://platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script><script type="IN/FollowCompany" data-id="25171680" data-counter="bottom"><span style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" data-mce-type="bookmark" class="mce_SELRES_start">﻿</span></script><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://executivefinance.nl/2021/07/financial-ontkomt-niet-aan-morele-verplichtingen-en-verantwoordelijkheden/"
    dc:identifier="https://executivefinance.nl/2021/07/financial-ontkomt-niet-aan-morele-verplichtingen-en-verantwoordelijkheden/"
    dc:title="“Financial ontkomt niet aan morele verplichtingen en verantwoordelijkheden”"
    trackback:ping="https://executivefinance.nl/2021/07/financial-ontkomt-niet-aan-morele-verplichtingen-en-verantwoordelijkheden/trackback/" />
</rdf:RDF>-->
</div></article><div class="vm-addslot aligncenter"><div id="div-gpt-ad-554225545955363792-5"><script type="text/javascript">fingerprintTags(function(tags){ googletag.cmd.push(function() { googletag.display("div-gpt-ad-554225545955363792-5"); }); });</script></div></div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primaire Sidebar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primaire Sidebar</h2>
<section id="wpp-2" class="widget popular-posts"><div class="widget-wrap">


<h3 class="widgettitle widget-title">Uitgelicht</h3>
<div class="popular-posts-sr"><style>.wpp-cards { margin-left: 0; margin-right: 0; padding: 0; } .wpp-cards li { display: flex; list-style: none; margin: 0 0 1.2em 0; padding: 0 0 1em 0; border-bottom: #ddd 1px solid; } .in-preview-mode .wpp-cards li { margin: 0 0 1.2em 0; padding: 0 0 1em 0; } .wpp-cards li:last-of-type, .wpp-cards li:only-child { margin: 0; padding: 0; border-bottom: none; } .wpp-cards li .wpp-thumbnail { overflow: hidden; display: inline-block; align-self: flex-start; flex-grow: 0; flex-shrink: 0; margin-right: 1em; font-size: 0.8em; line-height: 1; background: #f0f0f0; border: none; } .wpp-cards li a { text-decoration: none; } .wpp-cards li a:hover { text-decoration: underline; } .wpp-cards li .taxonomies, .wpp-cards li .wpp-post-title { display: block; font-weight: bold; } .wpp-cards li .taxonomies { margin-bottom: 0.25em; font-size: 0.7em; line-height: 1; } .wpp-cards li .wpp-post-title { margin-bottom: 0.5em; font-size: 1.2em; line-height: 1.2; } .wpp-cards li .wpp-excerpt { margin: 0; font-size: 0.8em; }</style>
<ul class="wpp-list wpp-cards">
<li><img width="70" height="70" src="https://executivefinance.nl/wp-content/uploads/2021/07/Igor-Beuker-70x70.png" class="wpp-thumbnail wpp_featured attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://executivefinance.nl/wp-content/uploads/2021/07/Igor-Beuker-70x70.png 70w, https://executivefinance.nl/wp-content/uploads/2021/07/Igor-Beuker-150x150.png 150w, https://executivefinance.nl/wp-content/uploads/2021/07/Igor-Beuker-40x40.png 40w, https://executivefinance.nl/wp-content/uploads/2021/07/Igor-Beuker-540x540.png 540w" sizes="(max-width: 70px) 100vw, 70px" /> <div class="wpp-item-data"><div class="taxonomies"><a href="https://executivefinance.nl/dossier/risk/" class="wpp-taxonomy category category-16">Risk</a></div><a href="https://executivefinance.nl/2021/07/hoe-de-financiele-wereld-volledig-verandert-de-komende-decennia/" class="wpp-post-title" target="_self">Hoe de financiële wereld volledig verandert de komende decennia</a> <p class="wpp-excerpt">
De Vierde Industriële Revolutie zet elke industrie volledig op z’n kop. De...</p></div></li>
<li><img width="70" height="70" src="https://executivefinance.nl/wp-content/uploads/2021/06/Bas-van-Marissing-70x70.jpg" class="wpp-thumbnail wpp_featured attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://executivefinance.nl/wp-content/uploads/2021/06/Bas-van-Marissing-70x70.jpg 70w, https://executivefinance.nl/wp-content/uploads/2021/06/Bas-van-Marissing-150x150.jpg 150w, https://executivefinance.nl/wp-content/uploads/2021/06/Bas-van-Marissing-40x40.jpg 40w, https://executivefinance.nl/wp-content/uploads/2021/06/Bas-van-Marissing-540x540.jpg 540w" sizes="(max-width: 70px) 100vw, 70px" /> <div class="wpp-item-data"><div class="taxonomies"><a href="https://executivefinance.nl/dossier/finance/" class="wpp-taxonomy category category-9">Finance</a></div><a href="https://executivefinance.nl/2021/07/met-psd2-blijft-de-cashflow-altijd-up-to-date/" class="wpp-post-title" target="_self">“Met PSD2 blijft de cashflow altijd up-to-date”</a> <p class="wpp-excerpt">
De toepassing van PSD2 in de financiële wereld staat nog in de kinderschoe...</p></div></li>
<li><img width="70" height="70" src="https://executivefinance.nl/wp-content/uploads/2020/06/Edgar-Karssing-70x70.jpg" class="wpp-thumbnail wpp_featured attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://executivefinance.nl/wp-content/uploads/2020/06/Edgar-Karssing-70x70.jpg 70w, https://executivefinance.nl/wp-content/uploads/2020/06/Edgar-Karssing-150x150.jpg 150w, https://executivefinance.nl/wp-content/uploads/2020/06/Edgar-Karssing-540x540.jpg 540w" sizes="(max-width: 70px) 100vw, 70px" /> <div class="wpp-item-data"><div class="taxonomies"><a href="https://executivefinance.nl/dossier/finance/" class="wpp-taxonomy category category-9">Finance</a>, <a href="https://executivefinance.nl/dossier/finance-academy/" class="wpp-taxonomy category category-5451">Finance Academy</a></div><a href="https://executivefinance.nl/2021/07/financial-ontkomt-niet-aan-morele-verplichtingen-en-verantwoordelijkheden/" class="wpp-post-title" target="_self">“Financial ontkomt niet aan morele verplichtingen en verantwoordelijkheden”</a> <p class="wpp-excerpt">
“De echte financiële professional omarmt en verinnerlijkt het professionel...</p></div></li>
<li><img width="70" height="70" src="https://executivefinance.nl/wp-content/uploads/2021/07/Compliance-70x70.png" class="wpp-thumbnail wpp_featured attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://executivefinance.nl/wp-content/uploads/2021/07/Compliance-70x70.png 70w, https://executivefinance.nl/wp-content/uploads/2021/07/Compliance-150x150.png 150w, https://executivefinance.nl/wp-content/uploads/2021/07/Compliance-40x40.png 40w, https://executivefinance.nl/wp-content/uploads/2021/07/Compliance-540x540.png 540w" sizes="(max-width: 70px) 100vw, 70px" /> <div class="wpp-item-data"><div class="taxonomies"><a href="https://executivefinance.nl/dossier/risk/" class="wpp-taxonomy category category-16">Risk</a></div><a href="https://executivefinance.nl/2021/07/hoe-technologie-het-compliance-proces-slimmer-maakt/" class="wpp-post-title" target="_self">Hoe technologie het compliance-proces slimmer maakt</a> <p class="wpp-excerpt">
Sylvie Bleker-van Eyk, hoogleraar Compliance &amp; Integrity Management aa...</p></div></li>
<li><img width="70" height="70" src="https://executivefinance.nl/wp-content/uploads/2021/07/Jaap-Koelewijn-70x70.png" class="wpp-thumbnail wpp_featured attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://executivefinance.nl/wp-content/uploads/2021/07/Jaap-Koelewijn-70x70.png 70w, https://executivefinance.nl/wp-content/uploads/2021/07/Jaap-Koelewijn-150x150.png 150w, https://executivefinance.nl/wp-content/uploads/2021/07/Jaap-Koelewijn-40x40.png 40w, https://executivefinance.nl/wp-content/uploads/2021/07/Jaap-Koelewijn-540x540.png 540w" sizes="(max-width: 70px) 100vw, 70px" /> <div class="wpp-item-data"><div class="taxonomies"><a href="https://executivefinance.nl/dossier/risk/" class="wpp-taxonomy category category-16">Risk</a></div><a href="https://executivefinance.nl/2021/07/blog-jaap-koelewijn-inflatie-stop-de-steun/" class="wpp-post-title" target="_self">Blog Jaap Koelewijn: Inflatie: Stop de steun</a> <p class="wpp-excerpt">
Het inflatiemonster is terug. Er is een aantal tijdelijke factoren, maar d...</p></div></li>

</ul>
</div>
</div></section>

</aside></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-tags">Tags:<a href="https://executivefinance.nl/tag/edgar-karssing/" rel="tag">Edgar Karssing</a> <a href="https://executivefinance.nl/tag/ethiek/" rel="tag">ethiek</a> <a href="https://executivefinance.nl/tag/finance/" rel="tag">finance</a> <a href="https://executivefinance.nl/tag/financial/" rel="tag">financial</a> <a href="https://executivefinance.nl/tag/financieelleiderschap/" rel="tag">FinancieelLeiderschap</a> <a href="https://executivefinance.nl/tag/nyenrode-business-universiteit/" rel="tag">Nyenrode Business Universiteit</a> <a href="https://executivefinance.nl/tag/uitgelicht/" rel="tag">Uitgelicht</a></span><div class="social-media-sharers-wrap">Deel dit artikel:<div class="social-media-sharers">	<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fexecutivefinance.nl%2F2021%2F07%2Ffinancial-ontkomt-niet-aan-morele-verplichtingen-en-verantwoordelijkheden%2F&amp;text=%E2%80%9CFinancial+ontkomt+niet+aan+morele+verplichtingen+en+verantwoordelijkheden%E2%80%9D" target="_blank">		<img src="https://executivefinance.nl/wp-content/themes/ripley/images/twitter.svg" alt="Twitter" />	</a>  <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fexecutivefinance.nl%2F2021%2F07%2Ffinancial-ontkomt-niet-aan-morele-verplichtingen-en-verantwoordelijkheden%2F" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" target="_blank">		<img src="https://executivefinance.nl/wp-content/themes/ripley/images/facebook.svg" alt="Facebook" />	</a>	<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fexecutivefinance.nl%2F2021%2F07%2Ffinancial-ontkomt-niet-aan-morele-verplichtingen-en-verantwoordelijkheden%2F&amp;title=%E2%80%9CFinancial+ontkomt+niet+aan+morele+verplichtingen+en+verantwoordelijkheden%E2%80%9D" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" target="_blank">		<img src="https://executivefinance.nl/wp-content/themes/ripley/images/linkedin.svg" alt="LinkedIn" />	</a>	<a href="mailto:?subject=Executive Finance: “Financial ontkomt niet aan morele verplichtingen en verantwoordelijkheden”&amp;body=“De echte financiële professional omarmt en verinnerlijkt het professionele kompas dat hoort bij zijn of haar beroep”, zegt Edgar Karssing. Karssing is Universitair Hoofddocent Beroepsethiek en Integriteitsmanagement bij Nyenrode Business Universiteit en houdt zich in die rol bezig met ethische kwesties in de financiële wereld. Finance Summerclass 2021 Dr. Edgar Karssing is een van de [&hellip;] %0D%0A %0D%0A https://executivefinance.nl/2021/07/financial-ontkomt-niet-aan-morele-verplichtingen-en-verantwoordelijkheden/ %0D%0A %0D%0A -- via Executive Finance">		<img src="https://executivefinance.nl/wp-content/themes/ripley/images/newsletter.svg" alt="E-mail" />	</a> </div><!-- .social-media-sharers --> </div><!-- .social-media-sharers-wrap --></p></footer></div></div><div class="widget widget_vmn_newsletter_small"><div class="wrap"><div class="inner-wrap"><div class="content-left"><p class="newsletter-title">Het belangrijkste nieuws voor u als financial!</p><div class="newsletter-content"><p>Ontvang 2 keer per week onze nieuwsbrief.</p>
<p>&nbsp;</p>
<p>Speciaal voor onze nieuwsbriefabonnees worden 10 exemplaren weggegeven van het populaire managementboek <strong>De high performance financiële functie in de praktijk.</strong> Tot 21 juli 2021 kunt u via de nieuwsbrief aangeven of u geïnteresseerd bent. Nog geen nieuwsbriefabonnee? Schrijf u dan direct in.</p>
</div></div><!-- .content-left --><div class="content-right"><script type="text/javascript"></script>
                <div class='gf_browser_chrome gform_wrapper gform_legacy_markup_wrapper' id='gform_wrapper_1' ><div id='gf_1' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_1' id='gform_1'  action='/2021/07/financial-ontkomt-niet-aan-morele-verplichtingen-en-verantwoordelijkheden/#gf_1' >
                        <div class='gform_body gform-body'><ul id='gform_fields_1' class='gform_fields top_label form_sublabel_below description_below'><li id="field_1_1" class="gfield field_sublabel_below field_description_below hidden_label gfield_visibility_visible" ><label class='gfield_label' for='input_1_1' >E-mailadres</label><div class='ginput_container ginput_container_email'>
                            <input name='input_1' id='input_1_1' type='text' value='' class='large'   placeholder='Uw e-mailadres'  aria-invalid="false"  />
                        </div></li><li id="field_1_2" class="gfield fingerprint field_sublabel_below field_description_below hidden_label gfield_visibility_hidden" ><div class='admin-hidden-markup'><i class='gform-icon gform-icon--hidden'></i><span>Hidden</span></div><label class='gfield_label' for='input_1_2' >Fingerprint</label><div class='ginput_container ginput_container_text'><input name='input_2' id='input_1_2' type='text' value='' class='large'    placeholder='Fingerprint'  aria-invalid="false"   /> </div></li><li id="field_1_3" class="gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label' for='input_1_3' >Comments</label><div class='ginput_container'><input name='input_3' id='input_1_3' type='text' value='' /></div><div class='gfield_description' id='gfield_description_1_3'>Dit veld is bedoeld voor validatiedoeleinden en moet niet worden gewijzigd.</div></li></ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_1' class='gform_button button' value='Aanmelden'  onclick='if(window["gf_submitting_1"]){return false;}  window["gf_submitting_1"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_1"]){return false;} window["gf_submitting_1"]=true;  jQuery("#gform_1").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=1&amp;title=&amp;description=&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_1' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='1' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_1' value='WyJbXSIsIjNiNjUzZTc2ZjdlNDU1YjA1MzMwMmQ5YzI5NWYzZDQxIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_1' id='gform_target_page_number_1' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_1' id='gform_source_page_number_1' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_1' id='gform_ajax_frame_1' title='Dit iframe bevat de vereiste logica om Ajax aangedreven Gravity Forms te verwerken.'></iframe>
                <script type='text/javascript'>gform.initializeOnLoaded( function() {gformInitSpinner( 1, 'https://executivefinance.nl/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery('#gform_ajax_frame_1').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_1');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_1').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_1').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_1').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_1').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_1').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_1').val();gformInitSpinner( 1, 'https://executivefinance.nl/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery(document).trigger('gform_page_loaded', [1, current_page]);window['gf_submitting_1'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_1').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_1').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [1]);window['gf_submitting_1'] = false;wp.a11y.speak(jQuery('#gform_confirmation_message_1').text());}, 50);}else{jQuery('#gform_1').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [1, current_page]);} );} );</script></div><!-- .content-right --></div><!-- .inner-wrap --></div><!-- .wrap --></div><div class="vmn-area-wrapper"><div class="wrap"><div class="inner-wrap"><div class="vmn-area-main"></div><!-- .vmn-area-main --><div class="sidebar vmn-area-aside"></div><!-- .vmn-area-aside --></div><!-- .inner-wrap --></div><!-- .wrap --></div><!-- .vmn-area-wrapper --><div class="widget widget_vmn_mustreads"><div class="wrap"><h2 class="widgettitle"><svg width="34px" height="11px" viewBox="0 0 34 11" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <defs> <polygon id="swirl-path" points="0 0.0006 27.346 0.0006 27.346 20.148 0 20.148"></polygon> </defs> <g fill-rule="evenodd"> <g transform="translate(-109.000000, -421.000000)"> <g transform="translate(111.711999, 416.637955)"> <g transform="translate(14.000000, 11.000000) rotate(-316.000000) translate(-14.000000, -11.000000) "> <mask id="mask-2" fill="white"> <use xlink:href="#swirl-path"></use> </mask> <path d="M23.004,4.4866 L6.902,20.1466 L3.468,20.1466 L3.458,20.1486 L1.152,20.1486 C0.518,20.1486 0,19.6426 0,19.0266 L0,16.7786 C0,16.1626 0.518,15.6586 1.152,15.6586 L3.416,15.6586 L4.164,15.6566 L20.236,0.0066 L26.192,0.0006 C26.826,0.0006 27.346,0.5066 27.346,1.1206 L27.346,3.3666 C27.346,3.9846 26.826,4.4906 26.192,4.4906" fill="" mask="url(#mask-2)"></path> </g> </g> </g> </g></svg><span>Must reads</span></h2><div class="widget-inner-wrap"><article class="vmn-post-regular post-36101 post type-post status-publish format-standard has-post-thumbnail category-finance category-finance-academy tag-edgar-karssing tag-ethiek tag-finance tag-financial tag-financieelleiderschap tag-nyenrode-business-universiteit tag-uitgelicht entry" >
    <div class="entry-image">
		<figure class=""><picture>	<source srcset="https://executivefinance.nl/wp-content/uploads/2020/06/Edgar-Karssing-255x175.jpg.webp" type="image/webp">  <source srcset="https://executivefinance.nl/wp-content/uploads/2020/06/Edgar-Karssing-255x175.jpg" type="image/jpeg">  <img width="255" height="175" src="https://executivefinance.nl/wp-content/uploads/2020/06/Edgar-Karssing-255x175.jpg" alt=""></picture></figure>    </div>
    <div class="entry-content">
        <h2 class="entry-title"><a class="breakout-link" href="https://executivefinance.nl/2021/07/financial-ontkomt-niet-aan-morele-verplichtingen-en-verantwoordelijkheden/"
                                   title="“Financial ontkomt niet aan morele verplichtingen en verantwoordelijkheden”">“Financial ontkomt niet aan morele verplichtingen en verantwoordelijkheden”</a></h2>
    </div>
</article><article class="vmn-post-regular post-41556 post type-post status-publish format-standard has-post-thumbnail category-risk tag-automatisering tag-digitalisering tag-igor-beuker tag-risicomanagement tag-technologie entry" >
    <div class="entry-image">
		<figure class=""><picture>	<source srcset="https://executivefinance.nl/wp-content/uploads/2021/07/Igor-Beuker-255x175.png.webp" type="image/webp">  <source srcset="https://executivefinance.nl/wp-content/uploads/2021/07/Igor-Beuker-255x175.png" type="image/png">  <img width="255" height="175" src="https://executivefinance.nl/wp-content/uploads/2021/07/Igor-Beuker-255x175.png" alt=""></picture></figure>    </div>
    <div class="entry-content">
        <h2 class="entry-title"><a class="breakout-link" href="https://executivefinance.nl/2021/07/hoe-de-financiele-wereld-volledig-verandert-de-komende-decennia/"
                                   title="Hoe de financiële wereld volledig verandert de komende decennia">Hoe de financiële wereld volledig verandert de komende decennia</a></h2>
    </div>
</article><article class="vmn-post-regular post-41492 post type-post status-publish format-standard has-post-thumbnail category-risk tag-collegereeks-fraudebeheersing-integriteit-en-ethiek tag-compliance tag-risicomanagement tag-sylvie-bleker-van-eyk entry" >
    <div class="entry-image">
		<figure class=""><picture>	<source srcset="https://executivefinance.nl/wp-content/uploads/2021/07/Compliance-255x175.png.webp" type="image/webp">  <source srcset="https://executivefinance.nl/wp-content/uploads/2021/07/Compliance-255x175.png" type="image/png">  <img width="255" height="175" src="https://executivefinance.nl/wp-content/uploads/2021/07/Compliance-255x175.png" alt=""></picture></figure>    </div>
    <div class="entry-content">
        <h2 class="entry-title"><a class="breakout-link" href="https://executivefinance.nl/2021/07/hoe-technologie-het-compliance-proces-slimmer-maakt/"
                                   title="Hoe technologie het compliance-proces slimmer maakt">Hoe technologie het compliance-proces slimmer maakt</a></h2>
    </div>
</article><article class="vmn-post-regular post-41451 post type-post status-publish format-standard has-post-thumbnail category-finance-academy category-tech tag-finance-summerclass tag-pieter-paul-van-oerle tag-technologie entry" >
    <div class="entry-image">
		<figure class=""><picture>	<source srcset="https://executivefinance.nl/wp-content/uploads/2021/07/Pieter-Paul-van-Oerle-255x175.png.webp" type="image/webp">  <source srcset="https://executivefinance.nl/wp-content/uploads/2021/07/Pieter-Paul-van-Oerle-255x175.png" type="image/png">  <img width="255" height="175" src="https://executivefinance.nl/wp-content/uploads/2021/07/Pieter-Paul-van-Oerle-255x175.png" alt=""></picture></figure>    </div>
    <div class="entry-content">
        <h2 class="entry-title"><a class="breakout-link" href="https://executivefinance.nl/2021/07/ieder-bedrijf-mag-zich-afvragen-wat-gaat-amazon-in-mijn-markt-doen/"
                                   title="&#8220;Ieder bedrijf mag zich afvragen: wat gaat Amazon in mijn markt doen?&#8221;">&#8220;Ieder bedrijf mag zich afvragen: wat gaat Amazon in mijn markt doen?&#8221;</a></h2>
    </div>
</article></div><!-- .widget-inner-wrap --></div><!-- .wrap --></div><div class="widget widget_vmn_newsletter_large"><div class="wrap"><div class="inner-wrap"><div class="content-left"><p class="newsletter-title">Het belangrijkste nieuws voor u als financial!</p></div><!-- .content-left --><div class="content-right"><div class="newsletter-content"><p><em>Mis niets!</em> Executive Finance is hét platform voor de financial executive in de boardroom. Meld u nu aan en ontvang 2 keer per week onze nieuwsbrief.</p>
</div>
                <div class='gf_browser_chrome gform_wrapper gform_legacy_markup_wrapper' id='gform_wrapper_1' ><div id='gf_1' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_1' id='gform_1'  action='/2021/07/financial-ontkomt-niet-aan-morele-verplichtingen-en-verantwoordelijkheden/#gf_1' >
                        <div class='gform_body gform-body'><ul id='gform_fields_1' class='gform_fields top_label form_sublabel_below description_below'><li id="field_1_1" class="gfield field_sublabel_below field_description_below hidden_label gfield_visibility_visible" ><label class='gfield_label' for='input_1_1' >E-mailadres</label><div class='ginput_container ginput_container_email'>
                            <input name='input_1' id='input_1_1' type='text' value='' class='large'   placeholder='Uw e-mailadres'  aria-invalid="false"  />
                        </div></li><li id="field_1_2" class="gfield fingerprint field_sublabel_below field_description_below hidden_label gfield_visibility_hidden" ><div class='admin-hidden-markup'><i class='gform-icon gform-icon--hidden'></i><span>Hidden</span></div><label class='gfield_label' for='input_1_2' >Fingerprint</label><div class='ginput_container ginput_container_text'><input name='input_2' id='input_1_2' type='text' value='' class='large'    placeholder='Fingerprint'  aria-invalid="false"   /> </div></li><li id="field_1_3" class="gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label' for='input_1_3' >Comments</label><div class='ginput_container'><input name='input_3' id='input_1_3' type='text' value='' /></div><div class='gfield_description' id='gfield_description_1_3'>Dit veld is bedoeld voor validatiedoeleinden en moet niet worden gewijzigd.</div></li></ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_1' class='gform_button button' value='Aanmelden'  onclick='if(window["gf_submitting_1"]){return false;}  window["gf_submitting_1"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_1"]){return false;} window["gf_submitting_1"]=true;  jQuery("#gform_1").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=1&amp;title=&amp;description=&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_1' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='1' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_1' value='WyJbXSIsIjNiNjUzZTc2ZjdlNDU1YjA1MzMwMmQ5YzI5NWYzZDQxIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_1' id='gform_target_page_number_1' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_1' id='gform_source_page_number_1' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_1' id='gform_ajax_frame_1' title='Dit iframe bevat de vereiste logica om Ajax aangedreven Gravity Forms te verwerken.'></iframe>
                <script type='text/javascript'>gform.initializeOnLoaded( function() {gformInitSpinner( 1, 'https://executivefinance.nl/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery('#gform_ajax_frame_1').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_1');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_1').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_1').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_1').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_1').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_1').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_1').val();gformInitSpinner( 1, 'https://executivefinance.nl/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery(document).trigger('gform_page_loaded', [1, current_page]);window['gf_submitting_1'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_1').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_1').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [1]);window['gf_submitting_1'] = false;wp.a11y.speak(jQuery('#gform_confirmation_message_1').text());}, 50);}else{jQuery('#gform_1').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [1, current_page]);} );} );</script></div><!-- .content-right --></div><!-- .inner-wrap --></div><!-- .wrap --></div><div class="footer-widgets" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widgettitle widget-title">Dossiers</h3>
<div class="menu-footer-dossiers-container"><ul id="menu-footer-dossiers" class="menu"><li id="menu-item-40443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40443"><a href="https://executivefinance.nl/dossier/capital/">Capital</a></li>
<li id="menu-item-40444" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40444"><a href="https://executivefinance.nl/dossier/finance/">Finance</a></li>
<li id="menu-item-40445" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40445"><a href="https://executivefinance.nl/dossier/finance-academy/">Finance Academy</a></li>
<li id="menu-item-40446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40446"><a href="https://executivefinance.nl/dossier/management/">Management</a></li>
<li id="menu-item-40447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40447"><a href="https://executivefinance.nl/dossier/risk/">Risk</a></li>
<li id="menu-item-40448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40448"><a href="https://executivefinance.nl/dossier/strategy/">Strategy</a></li>
<li id="menu-item-40449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40449"><a href="https://executivefinance.nl/dossier/tech/">Tech</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widgettitle widget-title">Finance Academy</h3>
<div class="menu-footer-finance-academy-container"><ul id="menu-footer-finance-academy" class="menu"><li id="menu-item-40023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40023"><a href="https://financeacademy.nl/events">Events</a></li>
<li id="menu-item-40024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40024"><a href="https://financeacademy.nl/opleidingen">Opleidingen</a></li>
<li id="menu-item-40025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40025"><a href="https://www.thefinanceacademy.nl/home#">E-learning</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="nav_menu-6" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widgettitle widget-title">Service</h3>
<div class="menu-footer-service-container"><ul id="menu-footer-service" class="menu"><li id="menu-item-40033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40033"><a target="_blank" rel="noopener" href="https://www.vakmedianet.nl/over-ons">Over ons</a></li>
<li id="menu-item-40034" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40034"><a target="_blank" rel="noopener" href="https://adverteren.vakmedianet.nl/">Adverteren</a></li>
<li id="menu-item-40035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40035"><a href="https://executivefinance.nl/vacatures/">Vacatures</a></li>
<li id="menu-item-40885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40885"><a target="_blank" rel="noopener" href="https://executivefinance.nl/tag/whitepaper/">Whitepapers</a></li>
<li id="menu-item-40890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40890"><a target="_blank" rel="noopener" href="https://executivefinance.nl/tag/finance-books/">Finance Books</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-5 footer-widget-area"><section id="nav_menu-7" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widgettitle widget-title">Info</h3>
<div class="menu-footer-info-container"><ul id="menu-footer-info" class="menu"><li id="menu-item-40030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40030"><a target="_blank" rel="noopener" href="https://www.vakmedianet.nl/contact">Contact</a></li>
<li id="menu-item-40031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40031"><a target="_blank" rel="noopener" href="https://www.vakmedianet.nl/klantenservice">Klantenservice</a></li>
<li id="menu-item-40032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40032"><a href="https://executivefinance.nl/colofon/">Colofon</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-6 footer-widget-area"><section id="nav_menu-8" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widgettitle widget-title">Volg ons</h3>
<div class="menu-footer-volg-ons-container"><ul id="menu-footer-volg-ons" class="menu"><li id="menu-item-40027" class="icon icon-newsletter menu-item menu-item-type-post_type menu-item-object-page menu-item-40027"><a title="Nieuwsbrief" href="https://executivefinance.nl/nieuwsbrief/">Nieuwsbrief</a></li>
<li id="menu-item-8706" class="icon icon-linkedin menu-item menu-item-type-custom menu-item-object-custom menu-item-8706"><a title="LinkedIn" target="_blank" rel="noopener" href="https://www.linkedin.com/company/executivefinance">LinkedIn</a></li>
<li id="menu-item-8707" class="icon icon-twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-8707"><a title="Twitter" target="_blank" rel="noopener" href="https://twitter.com/ExecutiveFinan">Twitter</a></li>
</ul></div></div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><nav class="nav-footer"><ul id="menu-footer-menu" class="menu genesis-nav-menu menu-footer"><li id="menu-item-133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133"><a title="Privacy en cookies" target="_blank" rel="noopener" href="http://www.vakmedianet.nl/index.php/cookies/">Privacy en cookies</a></li>
<li id="menu-item-131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131"><a title="Algemene voorwaarden" target="_blank" rel="noopener" href="http://www.vakmedianet.nl/wp-content/uploads/2012/11/ALW.pdf">Algemene voorwaarden</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132"><a title="Publicatie voorwaarden" target="_blank" rel="noopener" href="http://www.vakmedianet.nl/wp-content/uploads/2013/07/Publicatievoorwaarden-Vakmedianet-juli-2013.pdf">Publicatie voorwaarden</a></li>
</ul></nav></div></footer></div>	<script>
		(function($){
			$( '.didomi-btn' ).click(function() {
				Didomi.preferences.show();
			});
		})(jQuery);
	</script>
		<script>
		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			if (Didomi.isConsentRequired()) {
				// Consent is required: your visitor is from the EU or you are an EU company
				// Only enable the vendor when consent is given
				Didomi.getObservableOnUserConsentStatusForVendor('google')
					.filter(function (status) {
						return status === true;
					}) // Filter out updates where status is not true
					.first() // Only get the first consent status update
					.subscribe(function (consentStatusForVendor) {
						// The user has given consent to the vendor
						// Enable it
						jQuery('.didomi-obstructed').each(function () {
							var src = jQuery(this).data('src');
							jQuery(this).attr('src', src);
						});
					});
			} else {
				// Consent is not required, enable your vendor immediately
			}
		});
	</script>
	    <script type="text/javascript">
		jQuery(document).ready(function () {
			if (jQuery('#logolinks').length) {
				jQuery('#logolinks').iFrameResize({bodyMargin: 0, heightCalculationMethod: 'grow'});
			}
		});
    </script>
	    <!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
    <script type="didomi/javascript" data-vendor="c:optinmonst-KD7wawCW" src="https://a.opmnstr.com/app/js/api.min.js" data-account="1267" data-user="9819" async></script>
    <!-- / https://optinmonster.com -->
	    <script>
		jQuery(document).ready(function () {
			if (typeof _PE !== 'undefined') {
				var application = new _PE.app({debug: 0 }, jQuery);
				application.boot();
			}
		});
    </script>
	<link rel='stylesheet' id='gforms_reset_css-css'  href='https://executivefinance.nl/wp-content/plugins/gravityforms/legacy/css/formreset.min.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://executivefinance.nl/wp-content/plugins/gravityforms/legacy/css/formsmain.min.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://executivefinance.nl/wp-content/plugins/gravityforms/legacy/css/readyclass.min.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://executivefinance.nl/wp-content/plugins/gravityforms/legacy/css/browsers.min.css?ver=2.5.6' type='text/css' media='all' />
<script type='text/javascript' src='https://executivefinance.nl/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=3.3.3' id='skip-links-js'></script>
<script type='text/javascript' src='https://executivefinance.nl/wp-content/themes/ripley/js/script.min.js?ver=1618306915' id='mixup-scripts-js'></script>
<script type='text/javascript' src='https://executivefinance.nl/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://executivefinance.nl/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://executivefinance.nl/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://executivefinance.nl/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://executivefinance.nl/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://executivefinance.nl/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://executivefinance.nl/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://executivefinance.nl/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://executivefinance.nl/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://executivefinance.nl/wp-includes/js/dist/dom-ready.min.js?ver=eb19f7980f0268577acb5c2da5457de3' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://executivefinance.nl/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://executivefinance.nl/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-06-17 11:46:51+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"nl"},"Notifications":["Meldingen"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://executivefinance.nl/wp-includes/js/dist/a11y.min.js?ver=5e00de7a43b31bbb9eaf685f089a3903' id='wp-a11y-js'></script>
<script type='text/javascript' defer='defer' src='https://executivefinance.nl/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.5.6' id='gform_json-js'></script>
<script type='text/javascript' id='gform_gravityforms-js-extra'>
/* <![CDATA[ */
var gform_i18n = {"datepicker":{"days":{"monday":"Ma","tuesday":"Di","wednesday":"Woe","thursday":"Do","friday":"Vrij","saturday":"Za","sunday":"Zo"},"months":{"january":"Januari","february":"Februari","march":"Maart","april":"April","may":"Mei","june":"Juni","july":"Juli","august":"Augustus","september":"September","october":"Oktober","november":"November","december":"December"}}};
var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2},"base_url":"https:\/\/executivefinance.nl\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/executivefinance.nl\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"Nieuwe rij toegevoegd.","rowRemoved":"Rij verwijderd","formSaved":"Het formulier is opgeslagen. De inhoud bevat de link om terug te keren en het formulier in te vullen."}};
var gf_legacy_multi = {"1":"1"};
var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2},"base_url":"https:\/\/executivefinance.nl\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/executivefinance.nl\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"Nieuwe rij toegevoegd.","rowRemoved":"Rij verwijderd","formSaved":"Het formulier is opgeslagen. De inhoud bevat de link om terug te keren en het formulier in te vullen."}};
var gf_legacy_multi = {"1":"1"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://executivefinance.nl/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.5.6' id='gform_gravityforms-js'></script>
<script type='text/javascript' defer='defer' src='https://executivefinance.nl/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=2.5.6' id='gform_placeholder-js'></script>
<script type='text/javascript'> gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 1) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } );</script><script type='text/javascript'> gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [1, 1]) } ); </script></body></html>
