<!DOCTYPE html>
<html lang="nl">
<head > <script type="text/javascript">if(!gform){document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0});var gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),null==t&&(t=10),gform.hooks[o][n].push({tag:i,callable:r,priority:t})},doHook:function(o,n,r){if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[o][n]){var t,i=gform.hooks[o][n];i.sort(function(o,n){return o.priority-n.priority});for(var e=0;e<i.length;e++)"function"!=typeof(t=i[e].callable)&&(t=window[t]),"action"==o?t.apply(null,r):r[0]=t.apply(null,r)}if("filter"==o)return r[0]},removeHook:function(o,n,r,t){if(null!=gform.hooks[o][n])for(var i=gform.hooks[o][n],e=i.length-1;0<=e;e--)null!=t&&t!=i[e].tag||null!=r&&r!=i[e].priority||i.splice(e,1)}}}</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
	<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
		else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
			var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
			if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
			var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("5fbae35e-3523-4117-8042-3b8f3918c874")})();</script>
	
	<!-- This site is optimized with the Yoast SEO plugin v16.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Paape aan adres financials: bedwing cognitieve vooringenomenheid</title>
	<link rel="canonical" href="https://executivefinance.nl/2021/08/verkeerde-besluiten-voorkomen-slaap-er-nog-een-nachtje-over/" />
	<meta property="og:locale" content="nl_NL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Paape aan adres financials: bedwing cognitieve vooringenomenheid" />
	<meta property="og:description" content="Leen Paape, professor Corporate Governance en voorzitter van de Nyenrode Corporate Governance Insitute, is een van de zes sprekers tijdens de collegereeks Risk en Compliance die op 7 september begint bij Nyenrode Business University. Paape bespreekt onder meer de manier waarop financials hun cognitieve vooringenomenheid kunnen bedwingen en daarmee veelvoorkomende fouten kunnen reduceren. Maar, zo [&hellip;]" />
	<meta property="og:url" content="https://executivefinance.nl/2021/08/verkeerde-besluiten-voorkomen-slaap-er-nog-een-nachtje-over/" />
	<meta property="og:site_name" content="Executive Finance" />
	<meta property="article:published_time" content="2021-08-13T02:00:00+00:00" />
	<meta property="article:modified_time" content="2021-08-13T06:22:24+00:00" />
	<meta property="og:image" content="https://executivefinance.nl/wp-content/uploads/2018/08/leenpaape.jpg" />
	<meta property="og:image:width" content="480" />
	<meta property="og:image:height" content="320" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Geschreven door" />
	<meta name="twitter:data1" content="Ronald Bruins" />
	<meta name="twitter:label2" content="Geschatte leestijd" />
	<meta name="twitter:data2" content="5 minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://executivefinance.nl/#website","url":"https://executivefinance.nl/","name":"Executive Finance","description":"Inspireert. In finance en management.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://executivefinance.nl/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://executivefinance.nl/2021/08/verkeerde-besluiten-voorkomen-slaap-er-nog-een-nachtje-over/#primaryimage","inLanguage":"nl","url":"https://executivefinance.nl/wp-content/uploads/2018/08/leenpaape.jpg","contentUrl":"https://executivefinance.nl/wp-content/uploads/2018/08/leenpaape.jpg","width":480,"height":320},{"@type":"WebPage","@id":"https://executivefinance.nl/2021/08/verkeerde-besluiten-voorkomen-slaap-er-nog-een-nachtje-over/#webpage","url":"https://executivefinance.nl/2021/08/verkeerde-besluiten-voorkomen-slaap-er-nog-een-nachtje-over/","name":"Paape aan adres financials: bedwing cognitieve vooringenomenheid","isPartOf":{"@id":"https://executivefinance.nl/#website"},"primaryImageOfPage":{"@id":"https://executivefinance.nl/2021/08/verkeerde-besluiten-voorkomen-slaap-er-nog-een-nachtje-over/#primaryimage"},"datePublished":"2021-08-13T02:00:00+00:00","dateModified":"2021-08-13T06:22:24+00:00","author":{"@id":"https://executivefinance.nl/#/schema/person/92a48abf36a33e40d40e1452b5b5c3b1"},"breadcrumb":{"@id":"https://executivefinance.nl/2021/08/verkeerde-besluiten-voorkomen-slaap-er-nog-een-nachtje-over/#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://executivefinance.nl/2021/08/verkeerde-besluiten-voorkomen-slaap-er-nog-een-nachtje-over/"]}]},{"@type":"BreadcrumbList","@id":"https://executivefinance.nl/2021/08/verkeerde-besluiten-voorkomen-slaap-er-nog-een-nachtje-over/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://executivefinance.nl/"},{"@type":"ListItem","position":2,"name":"Nieuws","item":"https://executivefinance.nl/nieuws/"},{"@type":"ListItem","position":3,"name":"Paape aan adres financials: bedwing cognitieve vooringenomenheid"}]},{"@type":"Person","@id":"https://executivefinance.nl/#/schema/person/92a48abf36a33e40d40e1452b5b5c3b1","name":"Ronald Bruins","image":{"@type":"ImageObject","@id":"https://executivefinance.nl/#personlogo","inLanguage":"nl","url":"https://secure.gravatar.com/avatar/5e14cdae7dcdb7d752d6592dca572c91?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/5e14cdae7dcdb7d752d6592dca572c91?s=96&d=mm&r=g","caption":"Ronald Bruins"},"description":"Hoofdredacteur Executive Finance","sameAs":["https://www.linkedin.com/in/ronald-bruins-508475/"],"url":"https://executivefinance.nl/author/ronald/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='stylesheet' id='wp-block-library-css'  href='https://executivefinance.nl/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://executivefinance.nl/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='mixup-styles-css'  href='https://executivefinance.nl/wp-content/themes/ripley/style.min.css?ver=1625159095' type='text/css' media='all' />
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/executivefinance.nl\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":27453,"token":"ce7e668061","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://executivefinance.nl/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.3.6' id='wpp-js-js'></script>
<script type='text/javascript' src='https://executivefinance.nl/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<link rel='shortlink' href='https://executivefinance.nl/?p=27453' />
<link rel="alternate" type="application/json+oembed" href="https://executivefinance.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fexecutivefinance.nl%2F2021%2F08%2Fverkeerde-besluiten-voorkomen-slaap-er-nog-een-nachtje-over%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://executivefinance.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fexecutivefinance.nl%2F2021%2F08%2Fverkeerde-besluiten-voorkomen-slaap-er-nog-een-nachtje-over%2F&#038;format=xml" />
    <meta name="google-site-verification" content="HAeT40CrzqEcId2rCjxoXOS3soF4Fbm6PiTyCbg6dYU"/>
	        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <link rel="icon" href="https://executivefinance.nl/wp-content/themes/ripley/images/favicon.ico" />
<link rel="pingback" href="https://executivefinance.nl/xmlrpc.php" />
<style>:root { --vmn-main-color: #009ee3;  --vmn-accent-color: #dceaf0; }</style><link rel="preconnect" href="https://fonts.gstatic.com"><link href="https://fonts.googleapis.com/css?family=Lora:400,400i,700|Catamaran:400,700&subset=latin-ext&display=swap" rel="stylesheet"></head>
<body class="post-template-default single single-post postid-27453 single-format-standard wp-custom-logo wp-embed-responsive blog-1 site-executive-finance header-image content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-visible">
<script>dataLayer = [{"wp_post_tag":"leen-paape,nyenrode-business-universiteit,risk-compliance,risk_compliance","wp_category":"finance","wp_author":"Ronald Bruins","fase":"consideration","Update datum":"2021-08-13T08:22:24+02:00","Publicatie datum":"2021-08-13T04:00:00+02:00","loginstatus":"logged out","Article wordcount actual":1111,"Article wordcount":"1000+","Article links":2,"Article photos":1,"Article videos":0}]; </script>
<script type="text/javascript" src="//services.crmservice.eu/scripts/universal_fp2.js"></script>
<script type="text/javascript" src="//vakmedianet.2bmore.nl/fingerprinttags/scripts/tags.min.js"></script>
                <!-- Google Tag Manager -->
                <noscript>
                    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-PMMWSD"
                            height="0" width="0" style="display:none;visibility:hidden"></iframe>
                </noscript>
                <script>(function (w, d, s, l, i) {
                        w[l] = w[l] || [];
                        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
                        var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
                            dl = l != 'dataLayer' ? '&l=' + l : '';
                        j.async = true;
                        j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
                        f.parentNode.insertBefore(j, f);
                    })(window, document, 'script', 'dataLayer', 'GTM-PMMWSD');</script>
                <!-- End Google Tag Manager -->
				    <script type="text/javascript">
		var gptadslots = [];
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function () {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'didomi/javascript';
			gads['data-vendor'] = 'didomi:google';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		})();
    </script>

	        <script type="text/javascript">
			fingerprintTags(function (tags) {
				googletag.cmd.push(function () {

					//Adslot 1 declaration
					gptadslots[1] = googletag.defineSlot('/146623140/Executivefinance.nl/ros', [[728, 90], [468, 60]], 'div-gpt-ad-554225545955363792-1').setTargeting('pos', ['top']).addService(googletag.pubads());

					//Adslot 2 declaration
					gptadslots[2] = googletag.defineSlot('/146623140/Executivefinance.nl/ros', [[970, 250], [970, 150], [970, 90]], 'div-gpt-ad-554225545955363792-2').addService(googletag.pubads());

					//Adslot 3 declaration
					gptadslots[3] = googletag.defineSlot('/146623140/Executivefinance.nl/ros', [[300, 250], [336, 280], [300, 600], [336, 600]], 'div-gpt-ad-554225545955363792-3').setTargeting('pos', ['top']).addService(googletag.pubads());

					//Adslot 4 declaration
					gptadslots[4] = googletag.defineSlot('/146623140/Executivefinance.nl/ros', [[300, 250], [336, 280]], 'div-gpt-ad-554225545955363792-4').setTargeting('pos', ['bottom']).addService(googletag.pubads());

					//Adslot 5 declaration
					gptadslots[5] = googletag.defineSlot('/146623140/Executivefinance.nl/ros', [[468, 60], [550, 150]], 'div-gpt-ad-554225545955363792-5').setTargeting('pos', ['bottom']).addService(googletag.pubads());

					//Adslot oop declaration
					gptadslots[0] = googletag.defineOutOfPageSlot('/146623140/Executivefinance.nl/ros', 'div-gpt-ad-554225545955363792-oop').addService(googletag.pubads());

					googletag.pubads().enableSingleRequest();
					googletag.pubads().setTargeting('twobmore', tags);
					googletag.pubads().setTargeting('cat', ['finance']);
					googletag.pubads().setTargeting('articleid', '27453');
googletag.pubads().setTargeting('pageid', '-1');
					googletag.pubads().setTargeting('tag', ['leenpaape','nyenrodebusinessuniversiteit','riskcompliance','risk_compliance']);
					googletag.pubads().collapseEmptyDivs();
					googletag.pubads().enableAsyncRendering();
					googletag.enableServices();
				});
			});
        </script>
		<div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Spring naar de hoofdnavigatie</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Door naar de hoofd inhoud</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Spring naar de eerste sidebar</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Spring naar de voettekst</a></li></ul><nav class="nav-secondary" aria-label="Secundair"><div class="wrap"><ul id="menu-top-menu" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-40012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40012"><a target="_blank" rel="noopener" href="https://financeacademy.nl/"><span >Finance Academy</span></a></li>
<li id="menu-item-40831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40831"><a target="_blank" rel="noopener" href="https://www.thefinanceacademy.nl/home"><span >E-learning</span></a></li>
<li id="menu-item-40014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40014"><a href="https://executivefinance.nl/nieuwsbrief/"><span >Nieuwsbrief</span></a></li>
<li id="menu-item-40015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40015"><a target="_blank" rel="noopener" href="https://adverteren.vakmedianet.nl/"><span >Adverteren</span></a></li>
<li id="menu-item-40016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40016"><a href="https://executivefinance.nl/magazine/"><span >Magazine</span></a></li>
<li id="menu-item-40017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40017"><a href="https://www.vakmedianet.nl/over-ons"><span >Over ons</span></a></li>
</ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><a href="https://executivefinance.nl/" class="custom-logo-link" rel="home"><img width="568" height="54" src="https://executivefinance.nl/wp-content/uploads/2021/04/logo.svg" class="custom-logo" alt="Executive Finance" /></a><p class="site-title"><a href="https://executivefinance.nl/" title="Executive Finance"></a></p><p class="site-description">Inspireert. In finance en management.</p></div><div class="widget-area header-widget-area"><nav class="nav-primary" aria-label="Hoofd" id="genesis-nav-primary"><ul id="menu-header-menu" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-40450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40450"><a href="https://executivefinance.nl/dossier/capital/"><span >Capital</span></a></li>
<li id="menu-item-40451" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40451"><a href="https://executivefinance.nl/dossier/finance/"><span >Finance</span></a></li>
<li id="menu-item-40452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40452"><a href="https://executivefinance.nl/dossier/finance-academy/"><span >Finance Academy</span></a></li>
<li id="menu-item-40453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40453"><a href="https://executivefinance.nl/dossier/management/"><span >Management</span></a></li>
<li id="menu-item-40454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40454"><a href="https://executivefinance.nl/dossier/risk/"><span >Risk</span></a></li>
<li id="menu-item-40455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40455"><a href="https://executivefinance.nl/dossier/strategy/"><span >Strategy</span></a></li>
<li id="menu-item-40456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40456"><a href="https://executivefinance.nl/dossier/tech/"><span >Tech</span></a></li>
<li class="menu-item menu-item-search"><form class="search-form" method="get" action="https://executivefinance.nl/" role="search"><label class="search-form-label screen-reader-text" for="searchform-1">Zoeken</label><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Zoeken"><input class="search-form-submit" type="submit" value="Zoek"><meta content="https://executivefinance.nl/?s={s}"></form></li></ul></nav><button class="mobile-menu-toggle"><span></span></button></div><div class="mobile-menu-wrapper"><div class="mobile-menu-top"><form class="search-form" method="get" action="https://executivefinance.nl/" role="search"><label class="search-form-label screen-reader-text" for="searchform-2">Zoeken</label><input class="search-form-input" type="search" name="s" id="searchform-2" placeholder="Zoeken"><input class="search-form-submit" type="submit" value="Zoek"><meta content="https://executivefinance.nl/?s={s}"></form><button class="mobile-menu-toggle"><img src="https://executivefinance.nl/wp-content/themes/ripley/images/close.svg" width="10" alt="Sluit menu" /><span>Sluit menu</span></button></div><nav class="nav-primary-mobile"><ul id="menu-header-menu-1" class="menu genesis-nav-menu menu-primary-mobile"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40450"><a href="https://executivefinance.nl/dossier/capital/">Capital</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40451"><a href="https://executivefinance.nl/dossier/finance/">Finance</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40452"><a href="https://executivefinance.nl/dossier/finance-academy/">Finance Academy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40453"><a href="https://executivefinance.nl/dossier/management/">Management</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40454"><a href="https://executivefinance.nl/dossier/risk/">Risk</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40455"><a href="https://executivefinance.nl/dossier/strategy/">Strategy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40456"><a href="https://executivefinance.nl/dossier/tech/">Tech</a></li>
</ul></nav><nav class="nav-secondary-mobile"><ul id="menu-top-menu-1" class="menu genesis-nav-menu menu-secondary-mobile"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40012"><a target="_blank" rel="noopener" href="https://financeacademy.nl/">Finance Academy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40831"><a target="_blank" rel="noopener" href="https://www.thefinanceacademy.nl/home">E-learning</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40014"><a href="https://executivefinance.nl/nieuwsbrief/">Nieuwsbrief</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40015"><a target="_blank" rel="noopener" href="https://adverteren.vakmedianet.nl/">Adverteren</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40016"><a href="https://executivefinance.nl/magazine/">Magazine</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40017"><a href="https://www.vakmedianet.nl/over-ons">Over ons</a></li>
</ul></nav></div><!-- .mobile-menu-wrapper --></div></header><div class="site-inner"><div class="wrap"><div class="content-sidebar-wrap"><header class="entry-header"><p class="entry-terms"> <span>Finance</span></p><h1 class="entry-title">Paape aan adres financials: bedwing cognitieve vooringenomenheid</h1>
<p class="entry-meta"><img alt='' src='https://secure.gravatar.com/avatar/?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo avatar-default' height='40' width='40' loading='lazy'/><span class="by-line">Door</span> <span class="entry-author">Sander Wageman</span> - <time class="entry-time">13 augustus 2021</time></p></header><main class="content" id="genesis-content"><article class="post-27453 post type-post status-publish format-standard has-post-thumbnail category-finance tag-leen-paape tag-nyenrode-business-universiteit tag-risk-compliance tag-risk_compliance entry" aria-label="Paape aan adres financials: bedwing cognitieve vooringenomenheid"><div class="entry-content"><figure class="main"><picture>	<source srcset="https://executivefinance.nl/wp-content/uploads/2018/08/leenpaape.jpg.webp" type="image/webp">  <source srcset="https://executivefinance.nl/wp-content/uploads/2018/08/leenpaape.jpg" type="image/jpeg">  <img width="480" height="320" src="https://executivefinance.nl/wp-content/uploads/2018/08/leenpaape.jpg" alt=""></picture><figcaption></figcaption></figure>
<p><strong>Leen Paape, professor Corporate Governance en voorzitter van de Nyenrode Corporate Governance Insitute, is een van de zes sprekers tijdens de <a href="https://financeacademy.nl/opleidingen/nyenrode-collegereeks-risk-compliance?_ga=2.175654311.42221713.1628661852-2016790409.1578916380" target="_blank" rel="noopener">collegereeks Risk en Compliance</a> die op 7 september begint bij Nyenrode Business University. Paape bespreekt onder meer de manier waarop financials hun cognitieve vooringenomenheid kunnen bedwingen en daarmee veelvoorkomende fouten kunnen reduceren. Maar, zo waarschuwt hij alvast, gemakkelijk is het niet.</strong></p>



<h2>Weerstaan van biases is te trainen</h2>



<p>Fouten maken is menselijk, maar bij ondernemingen en met name in finance is het voorkomen ervan een vak apart. Een van de moeilijkheden van riskmanagement is het niet toegeven aan de diep ingesleten denkpatronen die de mens eigen zijn. Het weerstaan van zogeheten biases of vooringenomen denkwijzen is volgens professor Leen Paape moeilijk, maar wel te trainen. “Degene die het slechtst in staat is om risico’s te managen is de mens, omdat die ongelofelijk veel biases heeft. Die maken dat hij vaak de verkeerde besluiten neemt. We denken dat we rationeel zijn, maar de werkelijkheid is dat we ongelofelijk irrationeel zijn en ook heel vaak heel onverstandige dingen doen.”</p>



<h3>Je mens zijn uitschakelen</h3>



<p>Dat klinkt vrij hopeloos, maar dat is het gelukkig niet, want tegen sommige biases is wel degelijk iets te ondernemen. Volgens Paape zul je nooit al je foute patronen kunnen doorbreken, maar voor een deel is wel een oplossing voorhanden. “Het gaat vaak over de factor mens. Hoe kun je, los van de techniek, ook jezelf voorbereiden en wapenen om te voorkomen dat je in die valkuilen trapt, zoals de meesten van ons doen? Nou, het begint bij erkennen dat je ze hebt. Als je het weet, kun je er namelijk iets tegen doen. Ook al is dat soms wellicht wat veel gevraagd, omdat het voor een deel ook inhoudt dat je je menszijn moet uitschakelen.”</p>


<div class="vm-intermezzo alignright"><div class="vm-intermezzo-title">Benieuwd geworden in de collegereeks?</div><div class="vm-intermezzo-content"><div class="vm-intermezzo-image"><img width="150" height="150" src="https://executivefinance.nl/wp-content/uploads/2020/06/Nyenrode-Business-Universiteit-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://executivefinance.nl/wp-content/uploads/2020/06/Nyenrode-Business-Universiteit-150x150.jpg 150w, https://executivefinance.nl/wp-content/uploads/2020/06/Nyenrode-Business-Universiteit-70x70.jpg 70w, https://executivefinance.nl/wp-content/uploads/2020/06/Nyenrode-Business-Universiteit-540x540.jpg 540w" sizes="(max-width: 150px) 100vw, 150px" /></div><a class="vm-intermezzo-link" href="https://financeacademy.nl/opleidingen/nyenrode-collegereeks-risk-compliance" title="Geef u nog snel op!" target="_blank">Geef u nog snel op!</a></div></div>



<h3>Dingen doen die niet normaal voelen</h3>



<p>Het omgaan met biases betekent volgens Paape dus dat je dingen moet doen die niet natuurlijk voelen. “Een beetje tegen je eigen menselijke natuur in gaan. Je kunt natuurlijk moeilijk zeggen, wees even geen mens, want dat zijn we nu eenmaal. Maar je kunt wel met een aantal technieken voorkomen dat je al te grote missers maakt. En dat is soms heel simpel. Als iemand voor een belangrijke beslissing staat, raad ik hem bijvoorbeeld wel eens aan: slaap er nog een nachtje over. Dat maakt dat er in je brein nog eens van alles gebeurt en je wellicht toch een andere afweging maakt. Soms kan het niet en moet je direct de knoop doorhakken, maar als dat niet hoeft is het idee van ‘slaap er nog eens een nachtje over’ en ‘heb het er met iemand over’ eigenlijk een heel simpele manier om toch een deel van de biasses te omzeilen.”</p>



<p>Soms kan het volgens Paape bij het maken van de juiste beslissing al helpen om een bepaald moment van de dag te mijden. “De wereldberoemde psycholoog en gedragswetenschapper Daniel Kahneman zegt bijvoorbeeld dat je beter geen beslissing kunt nemen vlak voor de lunch of het diner. Dan zit het bioritme in de weg en denkt iedereen, kom op, we moeten een besluit nemen want dan kunnen we gaan eten.”</p>



<h3>Toegeven aan groepsdruk en groepsdenken zijn typische menselijke valkuilen</h3>



<p>Ook toegeven aan groepsdruk en groepsdenken zijn typisch menselijke valkuilen die vanwege de ingesleten denkpatronen veel voorkomen. “We conformeren ons aan de mainstream. Als de meeste mensen zeggen het is A, dan denken de meeste mensen het zal dan wel A zijn. Ook al hebben ze ongelijk. In veel groepen waar besluiten worden genomen, beslist uiteindelijk toch de meerderheid. Dat gaat meestal wel goed, maar lang niet altijd. Dus op het moment dat er in een bedrijf iets misgaat, en daar kan iedereen voorbeelden van bedenken, dan blijkt achteraf heel vaak dat er allang signalen waren dat er iets aan de hand was. En die signalen waren ook wel gemeld, maar niemand deed er iets mee, want het ging toch allemaal prima in het bedrijf? Achteraf verdrinkt het kalf toch en blijkt dat het onnodig was, want eigenlijk wisten we al dat het niet goed zat. Alleen, niemand deed iets.”</p>



<h3>Ruimte bieden aan dwarsliggers en azijnzeikers</h3>



<p>Maar ook hier is iets aan doen, biedt Paape hoop. “Je moet de veiligheid creëren voor mensen om zich uit te spreken. Als iemand in de ogen van een ander een dwarsligger of azijnzeiker is, dan is dat nog geen reden om hem of haar af te kappen of geen ruimte om zijn mening te geven. &nbsp;Want als je de dwarsligger al de mond snoert, dan zal een ander die ook een ander geluid wil laten horen zich twee keer bedenken. Die is dan ook bang om een klap voor zijn kop te krijgen en houdt zijn mond maar. In het zijn van conformist moet je toch proberen een sfeer en cultuur te creëren die het mogelijk maakt om je te kunnen uitspreken. Er zijn een paar Franse sociologen die het mooi omschreven. Zij zeggen dat je de homo apertus, de dwarsligger, wat ruimte moet geven, omdat anders de afwijkende signalen binnen de organisatie niet meer doorkomen en we collectief de bietenbrug op gaan. Vaak blijkt nadat het misging, dat dit niet goed geregeld was. Soms is het al genoeg om zo’n dwarsligger tijdens een vergadering publiekelijk te prijzen voor zijn mening zodat anderen zich vrij voelen om zich ook eens uit te spreken mochten ze dat willen.”</p>



<h3>Wees mild voor jezelf en voor je omgeving</h3>



<p>De oplossingen die Paape aandraagt klinken in veel gevallen logischer dan ze in de praktijk zijn, zo constateert hij ook zelf. “Het gedrag van mensen is diepgeworteld door honderdduizenden jaren aan evolutie. Dat verander je niet zomaar. Je hoeft je dan ook niet te schamen voor je biases. Ze zijn ergens uit ontstaan en hadden kennelijk ook een functie, anders had je ze nooit ontwikkeld. Dus wees een beetje mild voor jezelf en je omgeving. En waarom het toch steeds fout gaat? We weten het wel, maar de biasses zijn zo hardnekkig dat het verdraaid lastig is om ze er uit te krijgen. Het zit zo diep in ons wezen. Sommigen zeggen zelfs dat we geen bewustzijn hebben en enkel onbewust besluiten nemen. Maar ja, als dat waar is, dan is alles wat ik zeg per definitie weinig zinvol. Ik weiger dat dan ook te geloven. Ik denk namelijk dat je die reflex wel kunt trainen. Maar uiteraard is het ingewikkeld. Dat laat de geschiedenis keer op keer zien.”</p>



<h3>College reeks Risk &amp; Compliance</h3>



<p>Leen Paape is een van de sprekers tijdens de collegereeks Risk &amp; Compliance die 7 september start. Meer informatie hierover vindt u op <a href="https://financeacademy.nl/opleidingen/nyenrode-collegereeks-risk-compliance" target="_blank" rel="noopener">https://financeacademy.nl/opleidingen/nyenrode-collegereeks-risk-compliance</a></p>
<h2>Volg Executive Finance op LinkedIn!</h2><script src="https://platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script><script type="IN/FollowCompany" data-id="25171680" data-counter="bottom"><span style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" data-mce-type="bookmark" class="mce_SELRES_start">﻿</span></script><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://executivefinance.nl/2021/08/verkeerde-besluiten-voorkomen-slaap-er-nog-een-nachtje-over/"
    dc:identifier="https://executivefinance.nl/2021/08/verkeerde-besluiten-voorkomen-slaap-er-nog-een-nachtje-over/"
    dc:title="Paape aan adres financials: bedwing cognitieve vooringenomenheid"
    trackback:ping="https://executivefinance.nl/2021/08/verkeerde-besluiten-voorkomen-slaap-er-nog-een-nachtje-over/trackback/" />
</rdf:RDF>-->
</div></article><div class="vm-addslot aligncenter"><div id="div-gpt-ad-554225545955363792-5"><script type="text/javascript">fingerprintTags(function(tags){ googletag.cmd.push(function() { googletag.display("div-gpt-ad-554225545955363792-5"); }); });</script></div></div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primaire Sidebar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primaire Sidebar</h2>
<section id="wpp-2" class="widget popular-posts"><div class="widget-wrap">
<h3 class="widgettitle widget-title">Uitgelicht</h3>

<div class="popular-posts-sr"><style>.wpp-cards { margin-left: 0; margin-right: 0; padding: 0; } .wpp-cards li { display: flex; list-style: none; margin: 0 0 1.2em 0; padding: 0 0 1em 0; border-bottom: #ddd 1px solid; } .in-preview-mode .wpp-cards li { margin: 0 0 1.2em 0; padding: 0 0 1em 0; } .wpp-cards li:last-of-type, .wpp-cards li:only-child { margin: 0; padding: 0; border-bottom: none; } .wpp-cards li .wpp-thumbnail { overflow: hidden; display: inline-block; align-self: flex-start; flex-grow: 0; flex-shrink: 0; margin-right: 1em; font-size: 0.8em; line-height: 1; background: #f0f0f0; border: none; } .wpp-cards li a { text-decoration: none; } .wpp-cards li a:hover { text-decoration: underline; } .wpp-cards li .taxonomies, .wpp-cards li .wpp-post-title { display: block; font-weight: bold; } .wpp-cards li .taxonomies { margin-bottom: 0.25em; font-size: 0.7em; line-height: 1; } .wpp-cards li .wpp-post-title { margin-bottom: 0.5em; font-size: 1.2em; line-height: 1.2; } .wpp-cards li .wpp-excerpt { margin: 0; font-size: 0.8em; }</style>
<ul class="wpp-list wpp-cards">
<li><img width="70" height="70" src="https://executivefinance.nl/wp-content/uploads/2021/08/Data-analyse-70x70.png" class="wpp-thumbnail wpp_featured attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://executivefinance.nl/wp-content/uploads/2021/08/Data-analyse-70x70.png 70w, https://executivefinance.nl/wp-content/uploads/2021/08/Data-analyse-150x150.png 150w, https://executivefinance.nl/wp-content/uploads/2021/08/Data-analyse-40x40.png 40w, https://executivefinance.nl/wp-content/uploads/2021/08/Data-analyse-540x540.png 540w" sizes="(max-width: 70px) 100vw, 70px" /> <div class="wpp-item-data"><div class="taxonomies"><a href="https://executivefinance.nl/dossier/tech/" class="wpp-taxonomy category category-4117">Tech</a></div><a href="https://executivefinance.nl/2021/08/wie-data-wil-gaan-analyseren-moet-eerst-de-basis-op-orde-hebben/" class="wpp-post-title" target="_self">Wie data wil gaan analyseren moet eerst de basis op orde hebben</a> <p class="wpp-excerpt">
Moet de CFO een datascientist worden? En zo ja, heeft hij of zij daar dan...</p></div></li>
<li><img width="70" height="70" src="https://executivefinance.nl/wp-content/uploads/2020/10/Bob-de-Wit-70x70.png" class="wpp-thumbnail wpp_featured attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://executivefinance.nl/wp-content/uploads/2020/10/Bob-de-Wit-70x70.png 70w, https://executivefinance.nl/wp-content/uploads/2020/10/Bob-de-Wit-150x150.png 150w, https://executivefinance.nl/wp-content/uploads/2020/10/Bob-de-Wit-40x40.png 40w, https://executivefinance.nl/wp-content/uploads/2020/10/Bob-de-Wit-540x540.png 540w" sizes="(max-width: 70px) 100vw, 70px" /> <div class="wpp-item-data"><div class="taxonomies"><a href="https://executivefinance.nl/dossier/tech/" class="wpp-taxonomy category category-4117">Tech</a></div><a href="https://executivefinance.nl/2021/08/bob-wit-nyenrode-digitale-transformatie-is-concept-eeuw/" class="wpp-post-title" target="_self">Bob de Wit (Nyenrode): &#8220;Digitale transformatie is het concept van de eeuw&#8221;</a> <p class="wpp-excerpt">
Hoogleraar Strategisch Leiderschap Bob de Wit vreest voor een gebrek aan r...</p></div></li>
<li><img width="70" height="70" src="https://executivefinance.nl/wp-content/uploads/2018/08/leenpaape-70x70.jpg" class="wpp-thumbnail wpp_featured attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://executivefinance.nl/wp-content/uploads/2018/08/leenpaape-70x70.jpg 70w, https://executivefinance.nl/wp-content/uploads/2018/08/leenpaape-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /> <div class="wpp-item-data"><div class="taxonomies"><a href="https://executivefinance.nl/dossier/finance/" class="wpp-taxonomy category category-9">Finance</a></div><a href="https://executivefinance.nl/2021/08/verkeerde-besluiten-voorkomen-slaap-er-nog-een-nachtje-over/" class="wpp-post-title" target="_self">Paape aan adres financials: bedwing cognitieve vooringenomenheid</a> <p class="wpp-excerpt">
Leen Paape, professor Corporate Governance en voorzitter van de Nyenrode C...</p></div></li>
<li><img width="70" height="70" src="https://executivefinance.nl/wp-content/uploads/2015/02/Educatie-Bericht-1-IFRS-70x70.jpg" class="wpp-thumbnail wpp_featured attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://executivefinance.nl/wp-content/uploads/2015/02/Educatie-Bericht-1-IFRS-70x70.jpg 70w, https://executivefinance.nl/wp-content/uploads/2015/02/Educatie-Bericht-1-IFRS-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /> <div class="wpp-item-data"><div class="taxonomies"><a href="https://executivefinance.nl/dossier/finance/" class="wpp-taxonomy category category-9">Finance</a></div><a href="https://executivefinance.nl/2018/04/kapitaalbelangen-en-consolidatie/" class="wpp-post-title" target="_self">Kapitaalbelangen en consolidatie</a> <p class="wpp-excerpt">Ondernemingen delen gezamenlijke kapitaalbelangen vaak in op basis van zegg...</p></div></li>
<li><img width="70" height="70" src="https://executivefinance.nl/wp-content/uploads/2017/05/vrouwcom-70x70.jpg" class="wpp-thumbnail wpp_featured attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="ongelijkheid Vrouwelijke commissaris beloning" loading="lazy" srcset="https://executivefinance.nl/wp-content/uploads/2017/05/vrouwcom-70x70.jpg 70w, https://executivefinance.nl/wp-content/uploads/2017/05/vrouwcom-300x300.jpg 300w, https://executivefinance.nl/wp-content/uploads/2017/05/vrouwcom-150x150.jpg 150w, https://executivefinance.nl/wp-content/uploads/2017/05/vrouwcom-200x200.jpg 200w, https://executivefinance.nl/wp-content/uploads/2017/05/vrouwcom.jpg 500w" sizes="(max-width: 70px) 100vw, 70px" /> <div class="wpp-item-data"><div class="taxonomies"><a href="https://executivefinance.nl/dossier/management/" class="wpp-taxonomy category category-8">Management</a></div><a href="https://executivefinance.nl/2021/08/finalisten-topvrouw-van-het-jaar-2021-bekend/" class="wpp-post-title" target="_self">Finalisten Topvrouw van het Jaar 2021 bekend</a> <p class="wpp-excerpt">
Marit van Egmond, CEO Albert Heijn/Delhaize, Ans Rietstra, Lid Raad van Be...</p></div></li>

</ul>
</div>
</div></section>

</aside></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-tags">Tags:<a href="https://executivefinance.nl/tag/leen-paape/" rel="tag">Leen Paape</a> <a href="https://executivefinance.nl/tag/nyenrode-business-universiteit/" rel="tag">Nyenrode Business Universiteit</a> <a href="https://executivefinance.nl/tag/risk-compliance/" rel="tag">Risk &amp; Compliance</a> <a href="https://executivefinance.nl/tag/risk_compliance/" rel="tag">risk_compliance</a></span><div class="social-media-sharers-wrap">Deel dit artikel:<div class="social-media-sharers">	<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fexecutivefinance.nl%2F2021%2F08%2Fverkeerde-besluiten-voorkomen-slaap-er-nog-een-nachtje-over%2F&amp;text=Paape+aan+adres+financials%3A+bedwing+cognitieve+vooringenomenheid" target="_blank">		<img src="https://executivefinance.nl/wp-content/themes/ripley/images/twitter.svg" alt="Twitter" />	</a>  <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fexecutivefinance.nl%2F2021%2F08%2Fverkeerde-besluiten-voorkomen-slaap-er-nog-een-nachtje-over%2F" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" target="_blank">		<img src="https://executivefinance.nl/wp-content/themes/ripley/images/facebook.svg" alt="Facebook" />	</a>	<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fexecutivefinance.nl%2F2021%2F08%2Fverkeerde-besluiten-voorkomen-slaap-er-nog-een-nachtje-over%2F&amp;title=Paape+aan+adres+financials%3A+bedwing+cognitieve+vooringenomenheid" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" target="_blank">		<img src="https://executivefinance.nl/wp-content/themes/ripley/images/linkedin.svg" alt="LinkedIn" />	</a>	<a href="mailto:?subject=Executive Finance: Paape aan adres financials: bedwing cognitieve vooringenomenheid&amp;body=Leen Paape, professor Corporate Governance en voorzitter van de Nyenrode Corporate Governance Insitute, is een van de zes sprekers tijdens de collegereeks Risk en Compliance die op 7 september begint bij Nyenrode Business University. Paape bespreekt onder meer de manier waarop financials hun cognitieve vooringenomenheid kunnen bedwingen en daarmee veelvoorkomende fouten kunnen reduceren. Maar, zo [&hellip;] %0D%0A %0D%0A https://executivefinance.nl/2021/08/verkeerde-besluiten-voorkomen-slaap-er-nog-een-nachtje-over/ %0D%0A %0D%0A -- via Executive Finance">		<img src="https://executivefinance.nl/wp-content/themes/ripley/images/newsletter.svg" alt="E-mail" />	</a> </div><!-- .social-media-sharers --> </div><!-- .social-media-sharers-wrap --></p></footer></div></div><div class="widget widget_vmn_newsletter_small"><div class="wrap"><div class="inner-wrap"><div class="content-left"><p class="newsletter-title">Het belangrijkste nieuws voor u als financial!</p><div class="newsletter-content"><p>Ontvang 2 keer per week onze nieuwsbrief.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div></div><!-- .content-left --><div class="content-right"><script type="text/javascript"></script>
                <div class='gf_browser_unknown gform_wrapper gform_legacy_markup_wrapper' id='gform_wrapper_1' ><div id='gf_1' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_1' id='gform_1'  action='/2021/08/verkeerde-besluiten-voorkomen-slaap-er-nog-een-nachtje-over/#gf_1' >
                        <div class='gform_body gform-body'><ul id='gform_fields_1' class='gform_fields top_label form_sublabel_below description_below'><li id="field_1_1" class="gfield field_sublabel_below field_description_below hidden_label gfield_visibility_visible" ><label class='gfield_label' for='input_1_1' >E-mailadres</label><div class='ginput_container ginput_container_email'>
                            <input name='input_1' id='input_1_1' type='text' value='' class='large'   placeholder='Uw e-mailadres'  aria-invalid="false"  />
                        </div></li><li id="field_1_2" class="gfield fingerprint field_sublabel_below field_description_below hidden_label gfield_visibility_hidden" ><div class='admin-hidden-markup'><i class='gform-icon gform-icon--hidden'></i><span>Hidden</span></div><label class='gfield_label' for='input_1_2' >Fingerprint</label><div class='ginput_container ginput_container_text'><input name='input_2' id='input_1_2' type='text' value='' class='large'    placeholder='Fingerprint'  aria-invalid="false"   /> </div></li><li id="field_1_3" class="gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label' for='input_1_3' >Comments</label><div class='ginput_container'><input name='input_3' id='input_1_3' type='text' value='' /></div><div class='gfield_description' id='gfield_description_1_3'>Dit veld is bedoeld voor validatiedoeleinden en moet niet worden gewijzigd.</div></li></ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_1' class='gform_button button' value='Aanmelden'  onclick='if(window["gf_submitting_1"]){return false;}  window["gf_submitting_1"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_1"]){return false;} window["gf_submitting_1"]=true;  jQuery("#gform_1").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=1&amp;title=&amp;description=&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_1' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='1' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_1' value='WyJbXSIsIjNiNjUzZTc2ZjdlNDU1YjA1MzMwMmQ5YzI5NWYzZDQxIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_1' id='gform_target_page_number_1' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_1' id='gform_source_page_number_1' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_1' id='gform_ajax_frame_1' title='Dit iframe bevat de vereiste logica om Ajax aangedreven Gravity Forms te verwerken.'></iframe>
                <script type='text/javascript'>gform.initializeOnLoaded( function() {gformInitSpinner( 1, 'https://executivefinance.nl/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery('#gform_ajax_frame_1').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_1');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_1').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_1').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_1').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_1').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_1').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_1').val();gformInitSpinner( 1, 'https://executivefinance.nl/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery(document).trigger('gform_page_loaded', [1, current_page]);window['gf_submitting_1'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_1').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_1').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [1]);window['gf_submitting_1'] = false;wp.a11y.speak(jQuery('#gform_confirmation_message_1').text());}, 50);}else{jQuery('#gform_1').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [1, current_page]);} );} );</script></div><!-- .content-right --></div><!-- .inner-wrap --></div><!-- .wrap --></div><div class="vmn-area-wrapper"><div class="wrap"><div class="inner-wrap"><div class="vmn-area-main"></div><!-- .vmn-area-main --><div class="sidebar vmn-area-aside"></div><!-- .vmn-area-aside --></div><!-- .inner-wrap --></div><!-- .wrap --></div><!-- .vmn-area-wrapper --><div class="widget widget_vmn_mustreads"><div class="wrap"><h2 class="widgettitle"><svg width="34px" height="11px" viewBox="0 0 34 11" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <defs> <polygon id="swirl-path" points="0 0.0006 27.346 0.0006 27.346 20.148 0 20.148"></polygon> </defs> <g fill-rule="evenodd"> <g transform="translate(-109.000000, -421.000000)"> <g transform="translate(111.711999, 416.637955)"> <g transform="translate(14.000000, 11.000000) rotate(-316.000000) translate(-14.000000, -11.000000) "> <mask id="mask-2" fill="white"> <use xlink:href="#swirl-path"></use> </mask> <path d="M23.004,4.4866 L6.902,20.1466 L3.468,20.1466 L3.458,20.1486 L1.152,20.1486 C0.518,20.1486 0,19.6426 0,19.0266 L0,16.7786 C0,16.1626 0.518,15.6586 1.152,15.6586 L3.416,15.6586 L4.164,15.6566 L20.236,0.0066 L26.192,0.0006 C26.826,0.0006 27.346,0.5066 27.346,1.1206 L27.346,3.3666 C27.346,3.9846 26.826,4.4906 26.192,4.4906" fill="" mask="url(#mask-2)"></path> </g> </g> </g> </g></svg><span>Must reads</span></h2><div class="widget-inner-wrap"><article class="vmn-post-regular post-42153 post type-post status-publish format-standard has-post-thumbnail category-tech tag-cfo tag-jeroen-last tag-maarten-sielcken tag-mark-de-haas tag-mauricio-spannenburg tag-remco-van-t-hoff tag-visma entry" >
    <div class="entry-image">
		<figure class=""><picture>	<source srcset="https://executivefinance.nl/wp-content/uploads/2021/08/Data-analyse-255x175.png.webp" type="image/webp">  <source srcset="https://executivefinance.nl/wp-content/uploads/2021/08/Data-analyse-255x175.png" type="image/png">  <img width="255" height="175" src="https://executivefinance.nl/wp-content/uploads/2021/08/Data-analyse-255x175.png" alt=""></picture></figure>    </div>
    <div class="entry-content">
        <h2 class="entry-title"><a class="breakout-link" href="https://executivefinance.nl/2021/08/wie-data-wil-gaan-analyseren-moet-eerst-de-basis-op-orde-hebben/"
                                   title="Wie data wil gaan analyseren moet eerst de basis op orde hebben">Wie data wil gaan analyseren moet eerst de basis op orde hebben</a></h2>
    </div>
</article><article class="vmn-post-regular post-42128 post type-post status-publish format-standard has-post-thumbnail category-finance-academy category-risk tag-crisisbeheersing tag-risicomanagement tag-the-finance-academy entry" >
    <div class="entry-image">
		<figure class=""><picture>	<source srcset="https://executivefinance.nl/wp-content/uploads/2021/08/Crisismanagement-255x175.png.webp" type="image/webp">  <source srcset="https://executivefinance.nl/wp-content/uploads/2021/08/Crisismanagement-255x175.png" type="image/png">  <img width="255" height="175" src="https://executivefinance.nl/wp-content/uploads/2021/08/Crisismanagement-255x175.png" alt=""></picture></figure>    </div>
    <div class="entry-content">
        <h2 class="entry-title"><a class="breakout-link" href="https://executivefinance.nl/2021/08/crisismanagement-if-you-fail-to-prepare-you-prepare-to-fail/"
                                   title="Crisismanagement: If you fail to prepare, you prepare to fail">Crisismanagement: If you fail to prepare, you prepare to fail</a></h2>
    </div>
</article><article class="vmn-post-regular post-42057 post type-post status-publish format-standard has-post-thumbnail category-tech tag-igor-beuker tag-the-bright-future-of-finance entry" >
    <div class="entry-image">
		<figure class=""><picture>	<source srcset="https://executivefinance.nl/wp-content/uploads/2021/08/igor_beuker_podium2-600x600-1-255x175.jpeg.webp" type="image/webp">  <source srcset="https://executivefinance.nl/wp-content/uploads/2021/08/igor_beuker_podium2-600x600-1-255x175.jpeg" type="image/jpeg">  <img width="255" height="175" src="https://executivefinance.nl/wp-content/uploads/2021/08/igor_beuker_podium2-600x600-1-255x175.jpeg" alt=""></picture></figure>    </div>
    <div class="entry-content">
        <h2 class="entry-title"><a class="breakout-link" href="https://executivefinance.nl/2021/08/overleef-de-digitale-transformatieslag-innoveer-nu/"
                                   title="Overleef de digitale transformatieslag: innoveer nu!">Overleef de digitale transformatieslag: innoveer nu!</a></h2>
    </div>
</article><article class="vmn-post-regular post-42066 post type-post status-publish format-standard has-post-thumbnail category-risk tag-duurzaamheid tag-klimaatverandering entry" >
    <div class="entry-image">
		<figure class=""><picture>	<source srcset="https://executivefinance.nl/wp-content/uploads/2021/08/Klimaatverandering4-255x175.jpg.webp" type="image/webp">  <source srcset="https://executivefinance.nl/wp-content/uploads/2021/08/Klimaatverandering4-255x175.jpg" type="image/jpeg">  <img width="255" height="175" src="https://executivefinance.nl/wp-content/uploads/2021/08/Klimaatverandering4-255x175.jpg" alt=""></picture></figure>    </div>
    <div class="entry-content">
        <h2 class="entry-title"><a class="breakout-link" href="https://executivefinance.nl/2021/08/42066/"
                                   title="Corporates reageren op rapport IPCC: &#8220;Nu echt gaan handelen&#8221;">Corporates reageren op rapport IPCC: &#8220;Nu echt gaan handelen&#8221;</a></h2>
    </div>
</article></div><!-- .widget-inner-wrap --></div><!-- .wrap --></div><div class="widget widget_vmn_newsletter_large"><div class="wrap"><div class="inner-wrap"><div class="content-left"><p class="newsletter-title">Het belangrijkste nieuws voor u als financial!</p></div><!-- .content-left --><div class="content-right"><div class="newsletter-content"><p><em>Mis niets!</em> Executive Finance is hét platform voor de financial executive in de boardroom. Meld u nu aan en ontvang 2 keer per week onze nieuwsbrief.</p>
</div>
                <div class='gf_browser_unknown gform_wrapper gform_legacy_markup_wrapper' id='gform_wrapper_1' ><div id='gf_1' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_1' id='gform_1'  action='/2021/08/verkeerde-besluiten-voorkomen-slaap-er-nog-een-nachtje-over/#gf_1' >
                        <div class='gform_body gform-body'><ul id='gform_fields_1' class='gform_fields top_label form_sublabel_below description_below'><li id="field_1_1" class="gfield field_sublabel_below field_description_below hidden_label gfield_visibility_visible" ><label class='gfield_label' for='input_1_1' >E-mailadres</label><div class='ginput_container ginput_container_email'>
                            <input name='input_1' id='input_1_1' type='text' value='' class='large'   placeholder='Uw e-mailadres'  aria-invalid="false"  />
                        </div></li><li id="field_1_2" class="gfield fingerprint field_sublabel_below field_description_below hidden_label gfield_visibility_hidden" ><div class='admin-hidden-markup'><i class='gform-icon gform-icon--hidden'></i><span>Hidden</span></div><label class='gfield_label' for='input_1_2' >Fingerprint</label><div class='ginput_container ginput_container_text'><input name='input_2' id='input_1_2' type='text' value='' class='large'    placeholder='Fingerprint'  aria-invalid="false"   /> </div></li><li id="field_1_3" class="gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label' for='input_1_3' >Comments</label><div class='ginput_container'><input name='input_3' id='input_1_3' type='text' value='' /></div><div class='gfield_description' id='gfield_description_1_3'>Dit veld is bedoeld voor validatiedoeleinden en moet niet worden gewijzigd.</div></li></ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_1' class='gform_button button' value='Aanmelden'  onclick='if(window["gf_submitting_1"]){return false;}  window["gf_submitting_1"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_1"]){return false;} window["gf_submitting_1"]=true;  jQuery("#gform_1").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=1&amp;title=&amp;description=&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_1' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='1' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_1' value='WyJbXSIsIjNiNjUzZTc2ZjdlNDU1YjA1MzMwMmQ5YzI5NWYzZDQxIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_1' id='gform_target_page_number_1' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_1' id='gform_source_page_number_1' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_1' id='gform_ajax_frame_1' title='Dit iframe bevat de vereiste logica om Ajax aangedreven Gravity Forms te verwerken.'></iframe>
                <script type='text/javascript'>gform.initializeOnLoaded( function() {gformInitSpinner( 1, 'https://executivefinance.nl/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery('#gform_ajax_frame_1').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_1');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_1').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_1').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_1').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_1').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_1').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_1').val();gformInitSpinner( 1, 'https://executivefinance.nl/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery(document).trigger('gform_page_loaded', [1, current_page]);window['gf_submitting_1'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_1').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_1').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [1]);window['gf_submitting_1'] = false;wp.a11y.speak(jQuery('#gform_confirmation_message_1').text());}, 50);}else{jQuery('#gform_1').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [1, current_page]);} );} );</script></div><!-- .content-right --></div><!-- .inner-wrap --></div><!-- .wrap --></div><div class="footer-widgets" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widgettitle widget-title">Dossiers</h3>
<div class="menu-footer-dossiers-container"><ul id="menu-footer-dossiers" class="menu"><li id="menu-item-40443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40443"><a href="https://executivefinance.nl/dossier/capital/">Capital</a></li>
<li id="menu-item-40444" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40444"><a href="https://executivefinance.nl/dossier/finance/">Finance</a></li>
<li id="menu-item-40445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40445"><a href="https://executivefinance.nl/dossier/finance-academy/">Finance Academy</a></li>
<li id="menu-item-40446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40446"><a href="https://executivefinance.nl/dossier/management/">Management</a></li>
<li id="menu-item-40447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40447"><a href="https://executivefinance.nl/dossier/risk/">Risk</a></li>
<li id="menu-item-40448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40448"><a href="https://executivefinance.nl/dossier/strategy/">Strategy</a></li>
<li id="menu-item-40449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40449"><a href="https://executivefinance.nl/dossier/tech/">Tech</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widgettitle widget-title">Finance Academy</h3>
<div class="menu-footer-finance-academy-container"><ul id="menu-footer-finance-academy" class="menu"><li id="menu-item-40023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40023"><a href="https://financeacademy.nl/events">Events</a></li>
<li id="menu-item-40024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40024"><a href="https://financeacademy.nl/opleidingen">Opleidingen</a></li>
<li id="menu-item-40025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40025"><a href="https://www.thefinanceacademy.nl/home#">E-learning</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="nav_menu-6" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widgettitle widget-title">Service</h3>
<div class="menu-footer-service-container"><ul id="menu-footer-service" class="menu"><li id="menu-item-40033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40033"><a target="_blank" rel="noopener" href="https://www.vakmedianet.nl/over-ons">Over ons</a></li>
<li id="menu-item-40034" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40034"><a target="_blank" rel="noopener" href="https://adverteren.vakmedianet.nl/">Adverteren</a></li>
<li id="menu-item-40035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40035"><a href="https://executivefinance.nl/vacatures/">Vacatures</a></li>
<li id="menu-item-40885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40885"><a target="_blank" rel="noopener" href="https://executivefinance.nl/tag/whitepaper/">Whitepapers</a></li>
<li id="menu-item-40890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40890"><a target="_blank" rel="noopener" href="https://executivefinance.nl/tag/finance-books/">Finance Books</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-5 footer-widget-area"><section id="nav_menu-7" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widgettitle widget-title">Info</h3>
<div class="menu-footer-info-container"><ul id="menu-footer-info" class="menu"><li id="menu-item-40030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40030"><a target="_blank" rel="noopener" href="https://www.vakmedianet.nl/contact">Contact</a></li>
<li id="menu-item-40031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40031"><a target="_blank" rel="noopener" href="https://www.vakmedianet.nl/klantenservice">Klantenservice</a></li>
<li id="menu-item-40032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40032"><a href="https://executivefinance.nl/colofon/">Colofon</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-6 footer-widget-area"><section id="nav_menu-8" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widgettitle widget-title">Volg ons</h3>
<div class="menu-footer-volg-ons-container"><ul id="menu-footer-volg-ons" class="menu"><li id="menu-item-40027" class="icon icon-newsletter menu-item menu-item-type-post_type menu-item-object-page menu-item-40027"><a title="Nieuwsbrief" href="https://executivefinance.nl/nieuwsbrief/">Nieuwsbrief</a></li>
<li id="menu-item-8706" class="icon icon-linkedin menu-item menu-item-type-custom menu-item-object-custom menu-item-8706"><a title="LinkedIn" target="_blank" rel="noopener" href="https://www.linkedin.com/company/executivefinance">LinkedIn</a></li>
<li id="menu-item-8707" class="icon icon-twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-8707"><a title="Twitter" target="_blank" rel="noopener" href="https://twitter.com/ExecutiveFinan">Twitter</a></li>
</ul></div></div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><nav class="nav-footer"><ul id="menu-footer-menu" class="menu genesis-nav-menu menu-footer"><li id="menu-item-133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133"><a title="Privacy en cookies" target="_blank" rel="noopener" href="http://www.vakmedianet.nl/index.php/cookies/">Privacy en cookies</a></li>
<li id="menu-item-131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131"><a title="Algemene voorwaarden" target="_blank" rel="noopener" href="http://www.vakmedianet.nl/wp-content/uploads/2012/11/ALW.pdf">Algemene voorwaarden</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132"><a title="Publicatie voorwaarden" target="_blank" rel="noopener" href="http://www.vakmedianet.nl/wp-content/uploads/2013/07/Publicatievoorwaarden-Vakmedianet-juli-2013.pdf">Publicatie voorwaarden</a></li>
</ul></nav></div></footer></div>	<script>
		(function($){
			$( '.didomi-btn' ).click(function() {
				Didomi.preferences.show();
			});
		})(jQuery);
	</script>
		<script>
		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			if (Didomi.isConsentRequired()) {
				// Consent is required: your visitor is from the EU or you are an EU company
				// Only enable the vendor when consent is given
				Didomi.getObservableOnUserConsentStatusForVendor('google')
					.filter(function (status) {
						return status === true;
					}) // Filter out updates where status is not true
					.first() // Only get the first consent status update
					.subscribe(function (consentStatusForVendor) {
						// The user has given consent to the vendor
						// Enable it
						jQuery('.didomi-obstructed').each(function () {
							var src = jQuery(this).data('src');
							jQuery(this).attr('src', src);
						});
					});
			} else {
				// Consent is not required, enable your vendor immediately
			}
		});
	</script>
	    <script type="text/javascript">
		jQuery(document).ready(function () {
			if (jQuery('#logolinks').length) {
				jQuery('#logolinks').iFrameResize({bodyMargin: 0, heightCalculationMethod: 'grow'});
			}
		});
    </script>
	    <!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
    <script type="didomi/javascript" data-vendor="c:optinmonst-KD7wawCW" src="https://a.opmnstr.com/app/js/api.min.js" data-account="1267" data-user="9819" async></script>
    <!-- / https://optinmonster.com -->
	    <script>
		jQuery(document).ready(function () {
			if (typeof _PE !== 'undefined') {
				var application = new _PE.app({debug: 0 }, jQuery);
				application.boot();
			}
		});
    </script>
	<link rel='stylesheet' id='gforms_reset_css-css'  href='https://executivefinance.nl/wp-content/plugins/gravityforms/legacy/css/formreset.min.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://executivefinance.nl/wp-content/plugins/gravityforms/legacy/css/formsmain.min.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://executivefinance.nl/wp-content/plugins/gravityforms/legacy/css/readyclass.min.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://executivefinance.nl/wp-content/plugins/gravityforms/legacy/css/browsers.min.css?ver=2.5.6' type='text/css' media='all' />
<script type='text/javascript' src='https://executivefinance.nl/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=3.3.3' id='skip-links-js'></script>
<script type='text/javascript' src='https://executivefinance.nl/wp-content/themes/ripley/js/script.min.js?ver=1618306915' id='mixup-scripts-js'></script>
<script type='text/javascript' src='https://executivefinance.nl/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://executivefinance.nl/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://executivefinance.nl/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://executivefinance.nl/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://executivefinance.nl/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://executivefinance.nl/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://executivefinance.nl/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://executivefinance.nl/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://executivefinance.nl/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://executivefinance.nl/wp-includes/js/dist/dom-ready.min.js?ver=eb19f7980f0268577acb5c2da5457de3' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://executivefinance.nl/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://executivefinance.nl/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-06-17 11:46:51+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"nl"},"Notifications":["Meldingen"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://executivefinance.nl/wp-includes/js/dist/a11y.min.js?ver=5e00de7a43b31bbb9eaf685f089a3903' id='wp-a11y-js'></script>
<script type='text/javascript' defer='defer' src='https://executivefinance.nl/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.5.6' id='gform_json-js'></script>
<script type='text/javascript' id='gform_gravityforms-js-extra'>
/* <![CDATA[ */
var gform_i18n = {"datepicker":{"days":{"monday":"Ma","tuesday":"Di","wednesday":"Woe","thursday":"Do","friday":"Vrij","saturday":"Za","sunday":"Zo"},"months":{"january":"Januari","february":"Februari","march":"Maart","april":"April","may":"Mei","june":"Juni","july":"Juli","august":"Augustus","september":"September","october":"Oktober","november":"November","december":"December"}}};
var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2},"base_url":"https:\/\/executivefinance.nl\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/executivefinance.nl\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"Nieuwe rij toegevoegd.","rowRemoved":"Rij verwijderd","formSaved":"Het formulier is opgeslagen. De inhoud bevat de link om terug te keren en het formulier in te vullen."}};
var gf_legacy_multi = {"1":"1"};
var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2},"base_url":"https:\/\/executivefinance.nl\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/executivefinance.nl\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"Nieuwe rij toegevoegd.","rowRemoved":"Rij verwijderd","formSaved":"Het formulier is opgeslagen. De inhoud bevat de link om terug te keren en het formulier in te vullen."}};
var gf_legacy_multi = {"1":"1"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://executivefinance.nl/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.5.6' id='gform_gravityforms-js'></script>
<script type='text/javascript' defer='defer' src='https://executivefinance.nl/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=2.5.6' id='gform_placeholder-js'></script>
<script type='text/javascript'> gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 1) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } );</script><script type='text/javascript'> gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [1, 1]) } ); </script></body></html>
