<!DOCTYPE html>
<html lang="nl">
<head >
<meta charset="UTF-8" />
<script type="text/javascript">
var gform;gform||(document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0}),gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),gform.hooks[o][n].push({tag:i,callable:r,priority:t=null==t?10:t})},doHook:function(n,o,r){var t;if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[n][o]&&((o=gform.hooks[n][o]).sort(function(o,n){return o.priority-n.priority}),o.forEach(function(o){"function"!=typeof(t=o.callable)&&(t=window[t]),"action"==n?t.apply(null,r):r[0]=t.apply(null,r)})),"filter"==n)return r[0]},removeHook:function(o,n,t,i){var r;null!=gform.hooks[o][n]&&(r=(r=gform.hooks[o][n]).filter(function(o,n,r){return!!(null!=i&&i!=o.tag||null!=t&&t!=o.priority)}),gform.hooks[o][n]=r)}});
</script>

<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
	<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
		else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
			var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
			if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
			var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("5fbae35e-3523-4117-8042-3b8f3918c874")})();</script>
	
	<!-- This site is optimized with the Yoast SEO plugin v18.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Domme groepen – en wat er aan te doen is - Executive Finance -</title>
	<link rel="canonical" href="https://cmweb.nl/2022/03/domme-groepen-en-wat-er-aan-te-doen-is/" />
	<meta property="og:locale" content="nl_NL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Domme groepen – en wat er aan te doen is - Executive Finance -" />
	<meta property="og:description" content="U wist dit al stiekem al langer. En het is waar. Groepen komen samen vaak tot slechtere besluiten dan wanneer men het beste individu uit de groep alleen had laten beslissen. Zonde natuurlijk. Hoe zorgt u ervoor dat juist de som van de groep die van het individu laat overstijgen in plaats van te eindigen [&hellip;]" />
	<meta property="og:url" content="https://cmweb.nl/2022/03/domme-groepen-en-wat-er-aan-te-doen-is/" />
	<meta property="og:site_name" content="Executive Finance" />
	<meta property="article:published_time" content="2022-03-02T10:54:46+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Geschreven door" />
	<meta name="twitter:data1" content="Ronald Bruins" />
	<meta name="twitter:label2" content="Geschatte leestijd" />
	<meta name="twitter:data2" content="3 minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://executivefinance.nl/#website","url":"https://executivefinance.nl/","name":"Executive Finance","description":"Inspireert. In finance en management.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://executivefinance.nl/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://cmweb.nl/2022/03/domme-groepen-en-wat-er-aan-te-doen-is/#primaryimage","inLanguage":"nl","url":"https://executivefinance.nl/wp-content/uploads/2022/03/job_ten_bosch.jpg","contentUrl":"https://executivefinance.nl/wp-content/uploads/2022/03/job_ten_bosch.jpg","width":1500,"height":1500},{"@type":"WebPage","@id":"https://cmweb.nl/2022/03/domme-groepen-en-wat-er-aan-te-doen-is/#webpage","url":"https://cmweb.nl/2022/03/domme-groepen-en-wat-er-aan-te-doen-is/","name":"Domme groepen – en wat er aan te doen is - Executive Finance -","isPartOf":{"@id":"https://executivefinance.nl/#website"},"primaryImageOfPage":{"@id":"https://cmweb.nl/2022/03/domme-groepen-en-wat-er-aan-te-doen-is/#primaryimage"},"datePublished":"2022-03-02T10:54:46+00:00","dateModified":"2022-03-02T10:54:46+00:00","author":{"@id":"https://executivefinance.nl/#/schema/person/92a48abf36a33e40d40e1452b5b5c3b1"},"breadcrumb":{"@id":"https://cmweb.nl/2022/03/domme-groepen-en-wat-er-aan-te-doen-is/#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://cmweb.nl/2022/03/domme-groepen-en-wat-er-aan-te-doen-is/"]}]},{"@type":"BreadcrumbList","@id":"https://cmweb.nl/2022/03/domme-groepen-en-wat-er-aan-te-doen-is/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://executivefinance.nl/"},{"@type":"ListItem","position":2,"name":"Nieuws","item":"https://executivefinance.nl/nieuws/"},{"@type":"ListItem","position":3,"name":"Domme groepen – en wat er aan te doen is"}]},{"@type":"Person","@id":"https://executivefinance.nl/#/schema/person/92a48abf36a33e40d40e1452b5b5c3b1","name":"Ronald Bruins","image":{"@type":"ImageObject","@id":"https://executivefinance.nl/#personlogo","inLanguage":"nl","url":"https://secure.gravatar.com/avatar/5e14cdae7dcdb7d752d6592dca572c91?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/5e14cdae7dcdb7d752d6592dca572c91?s=96&d=mm&r=g","caption":"Ronald Bruins"},"description":"Hoofdredacteur Executive Finance","sameAs":["https://www.linkedin.com/in/ronald-bruins-508475/"],"url":"https://executivefinance.nl/author/ronald/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='stylesheet' id='wp-block-library-css'  href='https://executivefinance.nl/wp-includes/css/dist/block-library/style.min.css?ver=5.9.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://executivefinance.nl/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mixup-styles-css'  href='https://executivefinance.nl/wp-content/themes/ripley/style.min.css?ver=1646331803' type='text/css' media='all' />
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/executivefinance.nl\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/executivefinance.nl\/wp-json\/wordpress-popular-posts","ID":47308,"token":"62a485c75a","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://executivefinance.nl/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.1' id='wpp-js-js'></script>
<script type='text/javascript' src='https://executivefinance.nl/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<link rel='shortlink' href='https://executivefinance.nl/?p=47308' />
<link rel="alternate" type="application/json+oembed" href="https://executivefinance.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fexecutivefinance.nl%2F2022%2F03%2Fdomme-groepen-en-wat-er-aan-te-doen-is%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://executivefinance.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fexecutivefinance.nl%2F2022%2F03%2Fdomme-groepen-en-wat-er-aan-te-doen-is%2F&#038;format=xml" />
    <meta name="google-site-verification" content="HAeT40CrzqEcId2rCjxoXOS3soF4Fbm6PiTyCbg6dYU"/>
	            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
            <link rel="icon" href="https://executivefinance.nl/wp-content/themes/ripley/images/favicon.ico" />
<link rel="pingback" href="https://executivefinance.nl/xmlrpc.php" />
<style>:root { --vmn-main-color: #009ee3;  --vmn-accent-color: #dceaf0; }</style><link rel="preconnect" href="https://fonts.gstatic.com"><link href="https://fonts.googleapis.com/css?family=Lora:400,400i,700|Catamaran:400,700&subset=latin-ext&display=swap" rel="stylesheet"></head>
<body class="post-template-default single single-post postid-47308 single-format-standard wp-custom-logo wp-embed-responsive blog-1 site-executive-finance header-image content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-visible"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<script>dataLayer = [{"wp_post_tag":"geen","wp_category":"controlling","wp_author":"Ronald Bruins","fase":"geen","Update datum":"2022-03-02T11:54:46+01:00","Publicatie datum":"2022-03-02T11:54:46+01:00","loginstatus":"logged out","Article wordcount actual":574,"Article wordcount":"501-1000","Article links":1,"Article photos":1,"Article videos":0}]; </script>
<script type="text/javascript" src="//services.crmservice.eu/scripts/universal_fp2.js"></script>
                <!-- Google Tag Manager -->
                <noscript>
                    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-PMMWSD"
                            height="0" width="0" style="display:none;visibility:hidden"></iframe>
                </noscript>
                <script>(function (w, d, s, l, i) {
                        w[l] = w[l] || [];
                        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
                        var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
                            dl = l != 'dataLayer' ? '&l=' + l : '';
                        j.async = true;
                        j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
                        f.parentNode.insertBefore(j, f);
                    })(window, document, 'script', 'dataLayer', 'GTM-PMMWSD');</script>
                <!-- End Google Tag Manager -->
				    <!-- Google Ad Manager-->
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js' type="didomi/javascript"
            data-vendor="didomi:google"></script>
    <script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
    </script>
    <script>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</script>
    <!-- End Google Ad Manager -->
	<div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Spring naar de hoofdnavigatie</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Door naar de hoofd inhoud</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Spring naar de eerste sidebar</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Spring naar de voettekst</a></li></ul><nav class="nav-secondary" aria-label="Secundair"><div class="wrap"><ul id="menu-top-menu" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-40012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40012"><a target="_blank" rel="noopener" href="https://financeacademy.nl/"><span >Finance Academy</span></a></li>
<li id="menu-item-40831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40831"><a target="_blank" rel="noopener" href="https://www.thefinanceacademy.nl/home"><span >E-learning</span></a></li>
<li id="menu-item-40014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40014"><a href="https://executivefinance.nl/nieuwsbrief/"><span >Nieuwsbrief</span></a></li>
<li id="menu-item-40015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40015"><a target="_blank" rel="noopener" href="https://adverteren.vakmedianet.nl/"><span >Adverteren</span></a></li>
<li id="menu-item-40016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40016"><a href="https://executivefinance.nl/magazine/"><span >Magazine</span></a></li>
<li id="menu-item-40017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40017"><a href="https://www.vakmedianet.nl/over-ons"><span >Over ons</span></a></li>
</ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><a href="https://executivefinance.nl/" class="custom-logo-link" rel="home"><img width="568" height="54" src="https://executivefinance.nl/wp-content/uploads/2021/04/logo.svg" class="custom-logo" alt="Executive Finance" /></a><p class="site-title"><a href="https://executivefinance.nl/" title="Executive Finance"></a></p><p class="site-description">Inspireert. In finance en management.</p></div><div class="widget-area header-widget-area"><nav class="nav-primary" aria-label="Hoofd" id="genesis-nav-primary"><ul id="menu-header-menu" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-40450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40450"><a href="https://executivefinance.nl/dossier/capital/"><span >Capital</span></a></li>
<li id="menu-item-47300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47300"><a href="https://executivefinance.nl/dossier/controlling/"><span >Controlling</span></a></li>
<li id="menu-item-40451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40451"><a href="https://executivefinance.nl/dossier/finance/"><span >Finance</span></a></li>
<li id="menu-item-40453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40453"><a href="https://executivefinance.nl/dossier/management/"><span >Management</span></a></li>
<li id="menu-item-40454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40454"><a href="https://executivefinance.nl/dossier/risk/"><span >Risk</span></a></li>
<li id="menu-item-40455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40455"><a href="https://executivefinance.nl/dossier/strategy/"><span >Strategy</span></a></li>
<li id="menu-item-40456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40456"><a href="https://executivefinance.nl/dossier/tech/"><span >Tech</span></a></li>
<li class="menu-item menu-item-search"><form class="search-form" method="get" action="https://executivefinance.nl/" role="search"><label class="search-form-label screen-reader-text" for="searchform-1">Zoeken</label><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Zoeken"><input class="search-form-submit" type="submit" value="Zoek"><meta content="https://executivefinance.nl/?s={s}"></form></li></ul></nav><button class="mobile-menu-toggle"><span></span></button></div><div class="mobile-menu-wrapper"><div class="mobile-menu-top"><form class="search-form" method="get" action="https://executivefinance.nl/" role="search"><label class="search-form-label screen-reader-text" for="searchform-2">Zoeken</label><input class="search-form-input" type="search" name="s" id="searchform-2" placeholder="Zoeken"><input class="search-form-submit" type="submit" value="Zoek"><meta content="https://executivefinance.nl/?s={s}"></form><button class="mobile-menu-toggle"><img src="https://executivefinance.nl/wp-content/themes/ripley/images/close.svg" width="10" alt="Sluit menu" /><span>Sluit menu</span></button></div><nav class="nav-primary-mobile"><ul id="menu-header-menu-1" class="menu genesis-nav-menu menu-primary-mobile"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40450"><a href="https://executivefinance.nl/dossier/capital/">Capital</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47300"><a href="https://executivefinance.nl/dossier/controlling/">Controlling</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40451"><a href="https://executivefinance.nl/dossier/finance/">Finance</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40453"><a href="https://executivefinance.nl/dossier/management/">Management</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40454"><a href="https://executivefinance.nl/dossier/risk/">Risk</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40455"><a href="https://executivefinance.nl/dossier/strategy/">Strategy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40456"><a href="https://executivefinance.nl/dossier/tech/">Tech</a></li>
</ul></nav><nav class="nav-secondary-mobile"><ul id="menu-top-menu-1" class="menu genesis-nav-menu menu-secondary-mobile"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40012"><a target="_blank" rel="noopener" href="https://financeacademy.nl/">Finance Academy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40831"><a target="_blank" rel="noopener" href="https://www.thefinanceacademy.nl/home">E-learning</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40014"><a href="https://executivefinance.nl/nieuwsbrief/">Nieuwsbrief</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40015"><a target="_blank" rel="noopener" href="https://adverteren.vakmedianet.nl/">Adverteren</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40016"><a href="https://executivefinance.nl/magazine/">Magazine</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40017"><a href="https://www.vakmedianet.nl/over-ons">Over ons</a></li>
</ul></nav></div><!-- .mobile-menu-wrapper --></div></header><div class="vm-addslot aligncenter"><div id="div-gpt-ad-1562156165001-01"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1562156165001-01"); });</script></div></div><div class="site-inner"><div class="wrap"><div class="content-sidebar-wrap"><header class="entry-header"><p class="entry-terms"> <span>Controlling</span></p><h1 class="entry-title">Domme groepen – en wat er aan te doen is</h1>
<p class="entry-meta"><img alt='' src='https://secure.gravatar.com/avatar/?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo avatar-default' height='40' width='40' loading='lazy'/><span class="by-line">Door</span> <span class="entry-author">Job ten Bosch</span> - <time class="entry-time">2 maart 2022</time></p><div class="vm-addslot aligncenter"><div id="div-gpt-ad-1562156165018-18"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1562156165018-18"); });</script></div></div></header><main class="content" id="genesis-content"><article class="post-47308 post type-post status-publish format-standard has-post-thumbnail category-controlling entry" aria-label="Domme groepen – en wat er aan te doen is"><div class="entry-content"><figure class="main"><picture>	<source srcset="https://executivefinance.nl/wp-content/uploads/2022/03/job_ten_bosch-1024x1024.jpg.webp" type="image/webp">  <source srcset="https://executivefinance.nl/wp-content/uploads/2022/03/job_ten_bosch-1024x1024.jpg" type="image/jpeg">  <img width="1024" height="1024" src="https://executivefinance.nl/wp-content/uploads/2022/03/job_ten_bosch-1024x1024.jpg" alt=""></picture><figcaption></figcaption></figure></p>
<p><strong>U wist dit al stiekem al langer. En het is waar. Groepen komen samen vaak tot slechtere besluiten dan wanneer men het beste individu uit de groep alleen had laten beslissen. Zonde natuurlijk. Hoe zorgt u ervoor dat juist de som van de groep die van het individu laat overstijgen in plaats van te eindigen met de middelmaat? &nbsp;</strong></p>
</p>
<p>Er zijn veel redenen waarom groepen samen tot middelmatige besluiten komen. Een belangrijke reden is dat veel teamleden simpelweg informatie achterhouden. Zij durven hun mening niet te geven. Soms ligt de oorzaak in een visie die afwijkt van de norm. Vaak komt het omdat bepaalde teamleden een minder sterke positie hebben in de groep. Zo wordt er belangrijke informatie gemist waardoor men tot slechtere besluiten komt.</p>
<div class="content_block" id="custom_post_widget-105728">
<div style="width: 35%;float: right">
<div id="om-xabppxerufuzkizhxdit-holder"></div>
</div>
</div>
<p>Nu lijkt dit op het eerste gezicht een non-issue. Als een team met vijf collega’s de informatie van één collega misloopt dan zou dit nog steeds tot een beter moeten zijn dan wanneer één collega zelf zou besluiten. Waarom zijn veel groepsbesluiten dan slechter?</p>
</p>
<h2><strong>Denkfouten vergroten</strong></h2>
</p>
<p>Het probleem is dat groepen vaak fouten van individuen niet corrigeren. Sterker nog, in veel gevallen kunnen groepsprocessen denkfouten zelfs vergroten. Het is een bekend verschijnsel in de psychologie dat mensen met de meerderheid van hun groep meestemmen. Zelfs als zij weten dat dit niet het goede antwoord is. Er zijn verschillende onderzoeken waarbij mensen bij schrikbarend simpele opgaven (7+7 of lijn A &gt; lijn B) een foutief antwoord gaven om niet af te wijken van de groepsnorm.</p>
</p>
<p>Nu zijn de meeste besluiten niet zo zwart/wit en is er vaak enige discussie nodig. Het lijkt dan logisch dat zulke fouten via een goed debat aan het licht komen. Helaas. Het tegenovergesteld gebeurt. In onderzoeken waarbij groepen met elkaar in gesprek gingen, presteert de groep welliswaar beter dan het gemiddelde, maar ook hier blijft men slechter presteren dan het beste individu.</p>
</p>
<h2><strong>Cascade-effecten</strong></h2>
</p>
<p>Alsof dit niet erg genoeg is, moet u bij groepsprocessen ook nog eens oppassen voor het zogenoemde cascade-effect. Dit effect treedt op wanneer één stellige mening vroeg in het proces geopperd wordt. Daarna zal deze mening direct de koers van een besluitvormingstraject één richting op sturen. Gevolg: Andere paden worden minder snel bewandeld.</p>
</p>
<p>Dit is de reden dat bij goede brainstormsessies de deelnemers vooral niet vrijuit hun ideeen hardop mogen uiten. Let maar op. Als men een brainstorm heeft over een teamuitje en een dominante manager roept als eerste ‘paintballen’. Het merendeel van de andere suggesties die volgen zullen daarna ook van sportief/avontuurlijke aard zijn. Daarom is het beter om ideeen eerst in stilte op te schrijven. Zo voorkomt u dat één idee de creativiteit van anderen teamleden besmet en andere relevante oplossingsroutes niet op tafel komen.</p>
</p>
<h2><strong>Beter besluiten</strong></h2>
</p>
<p>De kern is dat u ervoor moet zorgen alle noodzakelijke informatie van alle relevante deelnemers op tafel komt. Goede leiders spreken daarom als laatste, zorgen dat verschillende meningen de ruimte krijgen en stellen zichzelf de vraag. ‘Wat -en vooral wie missen- we?’</p>
</p>
<p>Auteur: Job ten Bosch, managing director van Debatrix</p>
</p>
<p>Dit artikel is verschenen in cm: 2022, afl. 2.</p>
</p>
<p>Lees hier&nbsp;<a href="https://cmweb.nl/tag/beinvloeden-en-overtuigen/">meer artikelen over Beïnvloeden en overtuigen</a></p>
</p>
<div class="content_block" id="custom_post_widget-105736">
<h1><strong><span style="color: #ff0000"><span style="color: #000000">cm</span></span><span style="color: #ff0000">: <span style="color: #000000">op Linked<span style="color: #00659d">i</span></span><span style="color: #00659d">n</span></span></strong></h1>
<p>Volgt u cm: al op Linkedin? Zo blijft u nog meer op de hoogte van de nieuwste updates en heeft u de kans om op artikelen te reageren. Zo blijven wij ook bij cm: op de hoogte van onze lezers en kunnen wij meer op de wensen inspelen.<br />
 lang: en_US<br />
<span data-mce-type="bookmark" style="width: 0px;overflow: hidden;line-height: 0" class="mce_SELRES_start"></span></p>
</div>
<h2>Volg Executive Finance op LinkedIn!</h2><script src="https://platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script><script type="IN/FollowCompany" data-id="25171680" data-counter="bottom"><span style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" data-mce-type="bookmark" class="mce_SELRES_start">﻿</span></script><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://executivefinance.nl/2022/03/domme-groepen-en-wat-er-aan-te-doen-is/"
    dc:identifier="https://executivefinance.nl/2022/03/domme-groepen-en-wat-er-aan-te-doen-is/"
    dc:title="Domme groepen – en wat er aan te doen is"
    trackback:ping="https://executivefinance.nl/2022/03/domme-groepen-en-wat-er-aan-te-doen-is/trackback/" />
</rdf:RDF>-->
</div></article></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primaire Sidebar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primaire Sidebar</h2><section id="text-36" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div class="vm-addslot aligncenter"><div id="div-gpt-ad-1562156165006-06"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1562156165006-06"); });</script></div></div>
</div>
		</div></section>

<section id="wpp-2" class="widget popular-posts"><div class="widget-wrap">
<h3 class="widgettitle widget-title">Uitgelicht</h3>

<div class="popular-posts-sr"><style>.wpp-cards { margin-left: 0; margin-right: 0; padding: 0; } .wpp-cards li { display: flex; list-style: none; margin: 0 0 1.2em 0; padding: 0 0 1em 0; border-bottom: #ddd 1px solid; } .in-preview-mode .wpp-cards li { margin: 0 0 1.2em 0; padding: 0 0 1em 0; } .wpp-cards li:last-of-type, .wpp-cards li:only-child { margin: 0; padding: 0; border-bottom: none; } .wpp-cards li .wpp-thumbnail { overflow: hidden; display: inline-block; align-self: flex-start; flex-grow: 0; flex-shrink: 0; margin-right: 1em; font-size: 0.8em; line-height: 1; background: #f0f0f0; border: none; } .wpp-cards li a { text-decoration: none; } .wpp-cards li a:hover { text-decoration: underline; } .wpp-cards li .taxonomies, .wpp-cards li .wpp-post-title { display: block; font-weight: bold; } .wpp-cards li .taxonomies { margin-bottom: 0.25em; font-size: 0.7em; line-height: 1; } .wpp-cards li .wpp-post-title { margin-bottom: 0.5em; font-size: 1.2em; line-height: 1.2; } .wpp-cards li .wpp-excerpt { margin: 0; font-size: 0.8em; }</style>
<ul class="wpp-list wpp-cards">
<li><img width="70" height="70" src="https://executivefinance.nl/wp-content/uploads/2022/02/Verslaggeving-70x70.png" class="wpp-thumbnail wpp_featured attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://executivefinance.nl/wp-content/uploads/2022/02/Verslaggeving-70x70.png 70w, https://executivefinance.nl/wp-content/uploads/2022/02/Verslaggeving-150x150.png 150w, https://executivefinance.nl/wp-content/uploads/2022/02/Verslaggeving-40x40.png 40w, https://executivefinance.nl/wp-content/uploads/2022/02/Verslaggeving-540x540.png 540w" sizes="(max-width: 70px) 100vw, 70px" /> <div class="wpp-item-data"><div class="taxonomies"><a href="https://executivefinance.nl/dossier/finance/" class="wpp-taxonomy category category-9">Finance</a></div><a href="https://executivefinance.nl/2022/03/csrd-en-issb-maken-einde-aan-standaardensoep-in-duurzaamheid/" class="wpp-post-title" target="_self">CSRD en ISSB maken einde aan standaardensoep in duurzaamheid</a> <p class="wpp-excerpt">“Het is ongelofelijk hoe snel de ontwikkelingen nu gaan.” Als Ubbo van Zess...</p></div></li>
<li><img width="70" height="70" src="https://executivefinance.nl/wp-content/uploads/2021/12/Cybercrime-70x70.png" class="wpp-thumbnail wpp_featured attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://executivefinance.nl/wp-content/uploads/2021/12/Cybercrime-70x70.png 70w, https://executivefinance.nl/wp-content/uploads/2021/12/Cybercrime-150x150.png 150w, https://executivefinance.nl/wp-content/uploads/2021/12/Cybercrime-40x40.png 40w, https://executivefinance.nl/wp-content/uploads/2021/12/Cybercrime-540x540.png 540w" sizes="(max-width: 70px) 100vw, 70px" /> <div class="wpp-item-data"><div class="taxonomies"><a href="https://executivefinance.nl/dossier/risk/" class="wpp-taxonomy category category-16">Risk</a></div><a href="https://executivefinance.nl/2022/03/cybercrime-grootste-bedreiging-voor-bedrijven-in-2022/" class="wpp-post-title" target="_self">Cybercrime grootste bedreiging voor bedrijven in 2022</a> <p class="wpp-excerpt">De aanhoudende dreiging van cybercriminaliteit is een ernstige zorg voor or...</p></div></li>
<li><img width="70" height="70" src="https://executivefinance.nl/wp-content/uploads/2022/03/Forecasting-70x70.png" class="wpp-thumbnail wpp_featured attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://executivefinance.nl/wp-content/uploads/2022/03/Forecasting-70x70.png 70w, https://executivefinance.nl/wp-content/uploads/2022/03/Forecasting-150x150.png 150w, https://executivefinance.nl/wp-content/uploads/2022/03/Forecasting-40x40.png 40w, https://executivefinance.nl/wp-content/uploads/2022/03/Forecasting-540x540.png 540w" sizes="(max-width: 70px) 100vw, 70px" /> <div class="wpp-item-data"><div class="taxonomies"><a href="https://executivefinance.nl/dossier/finance/" class="wpp-taxonomy category category-9">Finance</a></div><a href="https://executivefinance.nl/2022/03/geavanceerde-forecasting-vermindert-de-tendens-tot-winststuring/" class="wpp-post-title" target="_self">Geavanceerde forecasting vermindert de tendens tot winststuring</a> <p class="wpp-excerpt">Nieuw onderzoek van de Universiteit van Amsterdam en Michigan State Univers...</p></div></li>
<li><img width="70" height="70" src="https://executivefinance.nl/wp-content/uploads/2021/07/Diversiteit-70x70.png" class="wpp-thumbnail wpp_featured attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://executivefinance.nl/wp-content/uploads/2021/07/Diversiteit-70x70.png 70w, https://executivefinance.nl/wp-content/uploads/2021/07/Diversiteit-150x150.png 150w, https://executivefinance.nl/wp-content/uploads/2021/07/Diversiteit-40x40.png 40w, https://executivefinance.nl/wp-content/uploads/2021/07/Diversiteit-540x540.png 540w" sizes="(max-width: 70px) 100vw, 70px" /> <div class="wpp-item-data"><div class="taxonomies"><a href="https://executivefinance.nl/dossier/management/" class="wpp-taxonomy category category-8">Management</a></div><a href="https://executivefinance.nl/2022/03/ser-webinar-diversiteit-in-de-top-naar-een-succesvolle-aanpak/" class="wpp-post-title" target="_self">SER-webinar: Diversiteit in de Top &#8211; Naar een succesvolle aanpak</a> <p class="wpp-excerpt">Op Internationale Vrouwendag, 8 maart 2022 van 15.30 tot 17.00 uur organise...</p></div></li>
<li><img width="70" height="70" src="https://executivefinance.nl/wp-content/uploads/2022/03/Jessica-Uhl-70x70.png" class="wpp-thumbnail wpp_featured attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://executivefinance.nl/wp-content/uploads/2022/03/Jessica-Uhl-70x70.png 70w, https://executivefinance.nl/wp-content/uploads/2022/03/Jessica-Uhl-150x150.png 150w, https://executivefinance.nl/wp-content/uploads/2022/03/Jessica-Uhl-40x40.png 40w, https://executivefinance.nl/wp-content/uploads/2022/03/Jessica-Uhl-540x540.png 540w" sizes="(max-width: 70px) 100vw, 70px" /> <div class="wpp-item-data"><div class="taxonomies"><a href="https://executivefinance.nl/dossier/management/" class="wpp-taxonomy category category-8">Management</a></div><a href="https://executivefinance.nl/2022/03/cfo-shell-weg-vanwege-verhuizing-naar-londen/" class="wpp-post-title" target="_self">CFO Shell weg vanwege verhuizing naar Londen</a> <p class="wpp-excerpt">Olie- en gasconcern Shell krijgt een nieuwe CFO. Sinead Gorman wordt per 1...</p></div></li>

</ul>
</div>
</div></section>

<section id="text-37" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div class="vm-addslot aligncenter"><div id="div-gpt-ad-1562156165017-17"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1562156165017-17"); });</script></div></div>
</div>
		</div></section>
</aside></div><footer class="entry-footer"><p class="entry-meta"><div class="social-media-sharers-wrap">Deel dit artikel:<div class="social-media-sharers">	<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fexecutivefinance.nl%2F2022%2F03%2Fdomme-groepen-en-wat-er-aan-te-doen-is%2F&amp;text=Domme+groepen+%E2%80%93+en+wat+er+aan+te+doen+is" target="_blank">		<img src="https://executivefinance.nl/wp-content/themes/ripley/images/twitter.svg" alt="Twitter" />	</a>  <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fexecutivefinance.nl%2F2022%2F03%2Fdomme-groepen-en-wat-er-aan-te-doen-is%2F" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" target="_blank">		<img src="https://executivefinance.nl/wp-content/themes/ripley/images/facebook.svg" alt="Facebook" />	</a>	<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fexecutivefinance.nl%2F2022%2F03%2Fdomme-groepen-en-wat-er-aan-te-doen-is%2F&amp;title=Domme+groepen+%E2%80%93+en+wat+er+aan+te+doen+is" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" target="_blank">		<img src="https://executivefinance.nl/wp-content/themes/ripley/images/linkedin.svg" alt="LinkedIn" />	</a>	<a href="mailto:?subject=Executive Finance: Domme groepen – en wat er aan te doen is&amp;body=U wist dit al stiekem al langer. En het is waar. Groepen komen samen vaak tot slechtere besluiten dan wanneer men het beste individu uit de groep alleen had laten beslissen. Zonde natuurlijk. Hoe zorgt u ervoor dat juist de som van de groep die van het individu laat overstijgen in plaats van te eindigen [&hellip;] %0D%0A %0D%0A https://executivefinance.nl/2022/03/domme-groepen-en-wat-er-aan-te-doen-is/ %0D%0A %0D%0A -- via Executive Finance">		<img src="https://executivefinance.nl/wp-content/themes/ripley/images/newsletter.svg" alt="E-mail" />	</a> </div><!-- .social-media-sharers --> </div><!-- .social-media-sharers-wrap --></p></footer></div></div><div class="widget widget_vmn_newsletter_large_alt"><div class="wrap"><div class="inner-wrap"><div class="content-left"><p class="newsletter-title">Het belangrijkste nieuws voor u als controller!   </p></div><!-- .content-left --><div class="content-right"><div class="newsletter-content"><p>Ontvang 2 keer per week onze cm: ControllersMagazine nieuwsbrief.</p>
</div><script type="text/javascript"></script>
                <div class='gf_browser_unknown gform_wrapper gform_legacy_markup_wrapper' id='gform_wrapper_2' ><div id='gf_2' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_2' id='gform_2'  action='/2022/03/domme-groepen-en-wat-er-aan-te-doen-is/#gf_2' >
                        <div class='gform_body gform-body'><ul id='gform_fields_2' class='gform_fields top_label form_sublabel_below description_below'><li id="field_2_1" class="gfield field_sublabel_below field_description_below hidden_label gfield_visibility_visible" ><label class='gfield_label' for='input_2_1' >E-mailadres</label><div class='ginput_container ginput_container_email'>
                            <input name='input_1' id='input_2_1' type='text' value='' class='large'   placeholder='Uw e-mailadres'  aria-invalid="false"  />
                        </div></li><li id="field_2_2" class="gfield fingerprint field_sublabel_below field_description_below hidden_label gfield_visibility_hidden" ><div class='admin-hidden-markup'><i class='gform-icon gform-icon--hidden'></i><span>Hidden</span></div><label class='gfield_label' for='input_2_2' >Fingerprint</label><div class='ginput_container ginput_container_text'><input name='input_2' id='input_2_2' type='text' value='' class='large'    placeholder='Fingerprint'  aria-invalid="false"   /> </div></li><li id="field_2_3" class="gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label' for='input_2_3' >Name</label><div class='ginput_container'><input name='input_3' id='input_2_3' type='text' value='' /></div><div class='gfield_description' id='gfield_description_2_3'>Dit veld is bedoeld voor validatiedoeleinden en moet niet worden gewijzigd.</div></li></ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_2' class='gform_button button' value='Aanmelden'  onclick='if(window["gf_submitting_2"]){return false;}  window["gf_submitting_2"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_2"]){return false;} window["gf_submitting_2"]=true;  jQuery("#gform_2").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=2&amp;title=&amp;description=&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_2' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='2' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_2' value='WyJbXSIsIjNiNjUzZTc2ZjdlNDU1YjA1MzMwMmQ5YzI5NWYzZDQxIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_2' id='gform_target_page_number_2' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_2' id='gform_source_page_number_2' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        <p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="18"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_2' id='gform_ajax_frame_2' title='Dit iframe bevat de vereiste logica om Ajax aangedreven Gravity Forms te verwerken.'></iframe>
                <script type="text/javascript">
gform.initializeOnLoaded( function() {gformInitSpinner( 2, 'https://executivefinance.nl/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery('#gform_ajax_frame_2').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_2');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_2').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_2').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_2').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_2').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_2').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_2').val();gformInitSpinner( 2, 'https://executivefinance.nl/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery(document).trigger('gform_page_loaded', [2, current_page]);window['gf_submitting_2'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_2').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_2').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [2]);window['gf_submitting_2'] = false;wp.a11y.speak(jQuery('#gform_confirmation_message_2').text());}, 50);}else{jQuery('#gform_2').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [2, current_page]);} );} );
</script>
</div><!-- .content-right --></div><!-- .inner-wrap --></div><!-- .wrap --></div><section id="text-39" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div class="vm-addslot aligncenter"><div id="div-gpt-ad-1562156165019-19"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1562156165019-19"); });</script></div></div>
</div>
		</div></section>
<div class="footer-widgets" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widgettitle widget-title">Dossiers</h3>
<div class="menu-footer-dossiers-container"><ul id="menu-footer-dossiers" class="menu"><li id="menu-item-40443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40443"><a href="https://executivefinance.nl/dossier/capital/">Capital</a></li>
<li id="menu-item-40444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40444"><a href="https://executivefinance.nl/dossier/finance/">Finance</a></li>
<li id="menu-item-40445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40445"><a href="https://executivefinance.nl/dossier/finance-academy/">Finance Academy</a></li>
<li id="menu-item-40446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40446"><a href="https://executivefinance.nl/dossier/management/">Management</a></li>
<li id="menu-item-40447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40447"><a href="https://executivefinance.nl/dossier/risk/">Risk</a></li>
<li id="menu-item-40448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40448"><a href="https://executivefinance.nl/dossier/strategy/">Strategy</a></li>
<li id="menu-item-40449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40449"><a href="https://executivefinance.nl/dossier/tech/">Tech</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widgettitle widget-title">Finance Academy</h3>
<div class="menu-footer-finance-academy-container"><ul id="menu-footer-finance-academy" class="menu"><li id="menu-item-40023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40023"><a href="https://financeacademy.nl/events">Events</a></li>
<li id="menu-item-40024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40024"><a href="https://financeacademy.nl/opleidingen">Opleidingen</a></li>
<li id="menu-item-40025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40025"><a href="https://www.thefinanceacademy.nl/home#">E-learning</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="nav_menu-6" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widgettitle widget-title">Service</h3>
<div class="menu-footer-service-container"><ul id="menu-footer-service" class="menu"><li id="menu-item-40033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40033"><a target="_blank" rel="noopener" href="https://www.vakmedianet.nl/over-ons">Over ons</a></li>
<li id="menu-item-40034" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40034"><a target="_blank" rel="noopener" href="https://adverteren.vakmedianet.nl/">Adverteren</a></li>
<li id="menu-item-40035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40035"><a href="https://executivefinance.nl/vacatures/">Vacatures</a></li>
<li id="menu-item-40885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40885"><a target="_blank" rel="noopener" href="https://executivefinance.nl/tag/whitepaper/">Whitepapers</a></li>
<li id="menu-item-40890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40890"><a target="_blank" rel="noopener" href="https://executivefinance.nl/tag/finance-books/">Finance Books</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-5 footer-widget-area"><section id="nav_menu-7" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widgettitle widget-title">Info</h3>
<div class="menu-footer-info-container"><ul id="menu-footer-info" class="menu"><li id="menu-item-40030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40030"><a target="_blank" rel="noopener" href="https://www.vakmedianet.nl/contact">Contact</a></li>
<li id="menu-item-40031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40031"><a target="_blank" rel="noopener" href="https://www.vakmedianet.nl/klantenservice">Klantenservice</a></li>
<li id="menu-item-40032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40032"><a href="https://executivefinance.nl/colofon/">Colofon</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-6 footer-widget-area"><section id="nav_menu-8" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widgettitle widget-title">Volg ons</h3>
<div class="menu-footer-volg-ons-container"><ul id="menu-footer-volg-ons" class="menu"><li id="menu-item-40027" class="icon icon-newsletter menu-item menu-item-type-post_type menu-item-object-page menu-item-40027"><a title="Nieuwsbrief" href="https://executivefinance.nl/nieuwsbrief/">Nieuwsbrief</a></li>
<li id="menu-item-8706" class="icon icon-linkedin menu-item menu-item-type-custom menu-item-object-custom menu-item-8706"><a title="LinkedIn" target="_blank" rel="noopener" href="https://www.linkedin.com/company/executivefinance">LinkedIn</a></li>
<li id="menu-item-8707" class="icon icon-twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-8707"><a title="Twitter" target="_blank" rel="noopener" href="https://twitter.com/ExecutiveFinan">Twitter</a></li>
</ul></div></div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><nav class="nav-footer"><ul id="menu-footer-menu" class="menu genesis-nav-menu menu-footer"><li id="menu-item-133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133"><a title="Privacy en cookies" target="_blank" rel="noopener" href="http://www.vakmedianet.nl/index.php/cookies/">Privacy en cookies</a></li>
<li id="menu-item-131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131"><a title="Algemene voorwaarden" target="_blank" rel="noopener" href="http://www.vakmedianet.nl/wp-content/uploads/2012/11/ALW.pdf">Algemene voorwaarden</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132"><a title="Publicatie voorwaarden" target="_blank" rel="noopener" href="http://www.vakmedianet.nl/wp-content/uploads/2013/07/Publicatievoorwaarden-Vakmedianet-juli-2013.pdf">Publicatie voorwaarden</a></li>
</ul></nav></div></footer></div><div class="vm-addslot aligncenter"><div id="div-gpt-ad-1562156165016-16"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1562156165016-16"); });</script></div></div>	<script>
		(function($){
			$( '.didomi-btn' ).click(function() {
				Didomi.preferences.show();
			});
		})(jQuery);
	</script>
		<script>
		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			if (Didomi.isConsentRequired()) {
				// Consent is required: your visitor is from the EU or you are an EU company
				// Only enable the vendor when consent is given
				Didomi.getObservableOnUserConsentStatusForVendor('google')
					.filter(function (status) {
						return status === true;
					}) // Filter out updates where status is not true
					.first() // Only get the first consent status update
					.subscribe(function (consentStatusForVendor) {
						// The user has given consent to the vendor
						// Enable it
						jQuery('.didomi-obstructed').each(function () {
							var src = jQuery(this).data('src');
							jQuery(this).attr('src', src);
						});
					});
			} else {
				// Consent is not required, enable your vendor immediately
			}
		});
	</script>
	    <!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
    <script type="didomi/javascript" data-vendor="c:optinmonst-KD7wawCW" src="https://a.opmnstr.com/app/js/api.min.js"
            data-account="1267" data-user="9819" async></script>
    <!-- / https://optinmonster.com -->
	    <script>
		jQuery(document).ready(function () {
			if (typeof _PE !== 'undefined') {
				var application = new _PE.app({debug: 0 }, jQuery);
				application.boot();
			}
		});
    </script>
	<link rel='stylesheet' id='gforms_reset_css-css'  href='https://executivefinance.nl/wp-content/plugins/gravityforms/legacy/css/formreset.min.css?ver=2.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://executivefinance.nl/wp-content/plugins/gravityforms/legacy/css/formsmain.min.css?ver=2.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://executivefinance.nl/wp-content/plugins/gravityforms/legacy/css/readyclass.min.css?ver=2.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://executivefinance.nl/wp-content/plugins/gravityforms/legacy/css/browsers.min.css?ver=2.5.16' type='text/css' media='all' />
<script type='text/javascript' src='https://executivefinance.nl/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=3.3.5' id='skip-links-js'></script>
<script type='text/javascript' src='https://executivefinance.nl/wp-content/themes/ripley/js/script.min.js?ver=1639419314' id='mixup-scripts-js'></script>
<script type='text/javascript' src='https://executivefinance.nl/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://executivefinance.nl/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://executivefinance.nl/wp-includes/js/dist/dom-ready.min.js?ver=ecda74de0221e1c2ce5c57cbb5af09d5' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://executivefinance.nl/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://executivefinance.nl/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-02-21 13:16:58+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"nl"},"Notifications":["Meldingen"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://executivefinance.nl/wp-includes/js/dist/a11y.min.js?ver=68e470cf840f69530e9db3be229ad4b6' id='wp-a11y-js'></script>
<script type='text/javascript' defer='defer' src='https://executivefinance.nl/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.5.16' id='gform_json-js'></script>
<script type='text/javascript' id='gform_gravityforms-js-extra'>
/* <![CDATA[ */
var gform_i18n = {"datepicker":{"days":{"monday":"Ma","tuesday":"Di","wednesday":"Woe","thursday":"Do","friday":"Vrij","saturday":"Za","sunday":"Zo"},"months":{"january":"Januari","february":"Februari","march":"Maart","april":"April","may":"Mei","june":"Juni","july":"Juli","august":"Augustus","september":"September","october":"Oktober","november":"November","december":"December"},"firstDay":1,"iconText":"Selecteer een datum"}};
var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2,"code":"EUR"},"base_url":"https:\/\/executivefinance.nl\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/executivefinance.nl\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"Nieuwe rij toegevoegd.","rowRemoved":"Rij verwijderd","formSaved":"Het formulier is opgeslagen. De inhoud bevat de link om terug te keren en het formulier in te vullen."}};
var gf_legacy_multi = {"2":"1"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://executivefinance.nl/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.5.16' id='gform_gravityforms-js'></script>
<script type='text/javascript' defer='defer' src='https://executivefinance.nl/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=2.5.16' id='gform_placeholder-js'></script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 2) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [2, 1]) } );
</script>
</body></html>
