<!DOCTYPE html>
<html lang="nl">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
	<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
		else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
			var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
			if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
			var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("5fbae35e-3523-4117-8042-3b8f3918c874")})();</script>
	
	<!-- This site is optimized with the Yoast SEO plugin v19.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>&quot;Het belang van finance wordt onderschat door de business&quot; - Executive Finance -</title>
	<link rel="canonical" href="https://cmweb.nl/2022/08/hoe-doorbreek-je-de-negatieve-spiraal/" />
	<meta property="og:locale" content="nl_NL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="&quot;Het belang van finance wordt onderschat door de business&quot; - Executive Finance -" />
	<meta property="og:description" content="In hun boek ‘Hoe bouw je een High Performance Financial Function (HPFF)?’ gebruikten de auteurs André de Waal en Eelco Bilstra onder meer de resultaten van het eerste onderzoek naar de ‘Effectiviteit van Business Control’ dat tweejaarlijks door adviesbureau FinTouch wordt uitgevoerd. In een interview gaan de onderzoekers in op conclusies die ondertussen te trekken [&hellip;]" />
	<meta property="og:url" content="https://cmweb.nl/2022/08/hoe-doorbreek-je-de-negatieve-spiraal/" />
	<meta property="og:site_name" content="Executive Finance" />
	<meta property="article:published_time" content="2022-08-05T06:05:00+00:00" />
	<meta property="article:modified_time" content="2022-08-05T07:29:43+00:00" />
	<meta property="og:image" content="https://executivefinance.nl/wp-content/uploads/2022/08/HPFF_7R35524_klein-002.jpg" />
	<meta property="og:image:width" content="626" />
	<meta property="og:image:height" content="418" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Ronald Bruins" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Geschreven door" />
	<meta name="twitter:data1" content="Ronald Bruins" />
	<meta name="twitter:label2" content="Geschatte leestijd" />
	<meta name="twitter:data2" content="8 minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://executivefinance.nl/#organization","name":"Executive Finance","url":"https://executivefinance.nl/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"nl","@id":"https://executivefinance.nl/#/schema/logo/image/","url":"https://executivefinance.nl/wp-content/uploads/2021/04/logo.svg","contentUrl":"https://executivefinance.nl/wp-content/uploads/2021/04/logo.svg","width":568,"height":54,"caption":"Executive Finance"},"image":{"@id":"https://executivefinance.nl/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://executivefinance.nl/#website","url":"https://executivefinance.nl/","name":"Executive Finance","description":"Inspireert. In finance en management.","publisher":{"@id":"https://executivefinance.nl/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://executivefinance.nl/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","inLanguage":"nl","@id":"https://cmweb.nl/2022/08/hoe-doorbreek-je-de-negatieve-spiraal/#primaryimage","url":"https://executivefinance.nl/wp-content/uploads/2022/08/HPFF_7R35524_klein-002.jpg","contentUrl":"https://executivefinance.nl/wp-content/uploads/2022/08/HPFF_7R35524_klein-002.jpg","width":626,"height":418},{"@type":"WebPage","@id":"https://executivefinance.nl/2022/08/hoe-doorbreek-je-de-negatieve-spiraal/","url":"https://cmweb.nl/2022/08/hoe-doorbreek-je-de-negatieve-spiraal/","name":"\"Het belang van finance wordt onderschat door de business\" - Executive Finance -","isPartOf":{"@id":"https://executivefinance.nl/#website"},"primaryImageOfPage":{"@id":"https://cmweb.nl/2022/08/hoe-doorbreek-je-de-negatieve-spiraal/#primaryimage"},"datePublished":"2022-08-05T06:05:00+00:00","dateModified":"2022-08-05T07:29:43+00:00","breadcrumb":{"@id":"https://cmweb.nl/2022/08/hoe-doorbreek-je-de-negatieve-spiraal/#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://cmweb.nl/2022/08/hoe-doorbreek-je-de-negatieve-spiraal/"]}]},{"@type":"BreadcrumbList","@id":"https://cmweb.nl/2022/08/hoe-doorbreek-je-de-negatieve-spiraal/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://executivefinance.nl/"},{"@type":"ListItem","position":2,"name":"Nieuws","item":"https://executivefinance.nl/nieuws/"},{"@type":"ListItem","position":3,"name":"&#8220;Het belang van finance wordt onderschat door de business&#8221;"}]},{"@type":"Article","@id":"https://cmweb.nl/2022/08/hoe-doorbreek-je-de-negatieve-spiraal/#article","isPartOf":{"@id":"https://executivefinance.nl/2022/08/hoe-doorbreek-je-de-negatieve-spiraal/"},"author":{"name":"Ronald Bruins","@id":"https://executivefinance.nl/#/schema/person/92a48abf36a33e40d40e1452b5b5c3b1"},"headline":"&#8220;Het belang van finance wordt onderschat door de business&#8221;","datePublished":"2022-08-05T06:05:00+00:00","dateModified":"2022-08-05T07:29:43+00:00","mainEntityOfPage":{"@id":"https://executivefinance.nl/2022/08/hoe-doorbreek-je-de-negatieve-spiraal/"},"wordCount":1426,"commentCount":0,"publisher":{"@id":"https://executivefinance.nl/#organization"},"image":{"@id":"https://cmweb.nl/2022/08/hoe-doorbreek-je-de-negatieve-spiraal/#primaryimage"},"thumbnailUrl":"https://executivefinance.nl/wp-content/uploads/2022/08/HPFF_7R35524_klein-002.jpg","articleSection":["Controlling"],"inLanguage":"nl","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://cmweb.nl/2022/08/hoe-doorbreek-je-de-negatieve-spiraal/#respond"]}]},{"@type":"Person","@id":"https://executivefinance.nl/#/schema/person/92a48abf36a33e40d40e1452b5b5c3b1","name":"Ronald Bruins","image":{"@type":"ImageObject","inLanguage":"nl","@id":"https://executivefinance.nl/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/5e14cdae7dcdb7d752d6592dca572c91?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/5e14cdae7dcdb7d752d6592dca572c91?s=96&d=mm&r=g","caption":"Ronald Bruins"},"description":"Hoofdredacteur Executive Finance","sameAs":["https://www.linkedin.com/in/ronald-bruins-508475/"],"url":"https://executivefinance.nl/author/ronald/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='stylesheet' id='wp-block-library-css'  href='https://executivefinance.nl/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='yop-public-css'  href='https://executivefinance.nl/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.4.5.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://executivefinance.nl/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mixup-styles-css'  href='https://executivefinance.nl/wp-content/themes/ripley/style.min.css?ver=1657106025' type='text/css' media='all' />
<script type='text/javascript' src='https://executivefinance.nl/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/executivefinance.nl\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/executivefinance.nl\/wp-login.php?redirect_to=https%3A%2F%2Fexecutivefinance.nl%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""},"hCaptcha":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/executivefinance.nl\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/executivefinance.nl\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://executivefinance.nl/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.4.5.min.js?ver=6.0.1' id='yop-public-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/executivefinance.nl\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/executivefinance.nl\/wp-json\/wordpress-popular-posts","ID":50364,"token":"7c1bf5b4f4","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://executivefinance.nl/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=6.0.3' id='wpp-js-js'></script>
<link rel='shortlink' href='https://executivefinance.nl/?p=50364' />
<link rel="alternate" type="application/json+oembed" href="https://executivefinance.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fexecutivefinance.nl%2F2022%2F08%2Fhoe-doorbreek-je-de-negatieve-spiraal%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://executivefinance.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fexecutivefinance.nl%2F2022%2F08%2Fhoe-doorbreek-je-de-negatieve-spiraal%2F&#038;format=xml" />
    <meta name="google-site-verification" content="HAeT40CrzqEcId2rCjxoXOS3soF4Fbm6PiTyCbg6dYU"/>
	            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
            <link rel="icon" href="https://executivefinance.nl/wp-content/themes/ripley/images/favicon.ico" />
<link rel="pingback" href="https://executivefinance.nl/xmlrpc.php" />
<style>:root { --vmn-main-color: #009ee3;  --vmn-accent-color: #dceaf0; }</style><link rel="preconnect" href="https://fonts.gstatic.com"><link href="https://fonts.googleapis.com/css?family=Lora:400,400i,700|Catamaran:400,700&subset=latin-ext&display=swap" rel="stylesheet"></head>
<body class="post-template-default single single-post postid-50364 single-format-standard wp-custom-logo wp-embed-responsive blog-1 site-executive-finance header-image content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-visible"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<script>dataLayer = [{"wp_post_tag":"geen","wp_category":"controlling","wp_author":"Ronald Bruins","fase":"geen","Update datum":"2022-08-05T09:29:43+02:00","Publicatie datum":"2022-08-05T08:05:00+02:00","loginstatus":"logged out","Article wordcount actual":1417,"Article wordcount":"1000+","Article links":4,"Article photos":3,"Article videos":0}]; </script>
<script type="text/javascript" src="//services.crmservice.eu/scripts/universal_fp2.js"></script>
                <!-- Google Tag Manager -->
                <noscript>
                    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-PMMWSD"
                            height="0" width="0" style="display:none;visibility:hidden"></iframe>
                </noscript>
                <script>(function (w, d, s, l, i) {
                        w[l] = w[l] || [];
                        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
                        var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
                            dl = l != 'dataLayer' ? '&l=' + l : '';
                        j.async = true;
                        j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
                        f.parentNode.insertBefore(j, f);
                    })(window, document, 'script', 'dataLayer', 'GTM-PMMWSD');</script>
                <!-- End Google Tag Manager -->
				    <!-- Google Ad Manager-->
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js' type="didomi/javascript"
            data-vendor="didomi:google"></script>
    <script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
    </script>
    <script>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</script>
    <!-- End Google Ad Manager -->
	<div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Spring naar de hoofdnavigatie</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Door naar de hoofd inhoud</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Spring naar de eerste sidebar</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Spring naar de voettekst</a></li></ul><nav class="nav-secondary" aria-label="Secundair"><div class="wrap"><ul id="menu-top-menu" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-40012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40012"><a target="_blank" rel="noopener" href="https://financeacademy.nl/"><span >Finance Academy</span></a></li>
<li id="menu-item-40831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40831"><a target="_blank" rel="noopener" href="https://www.thefinanceacademy.nl/home"><span >E-learning</span></a></li>
<li id="menu-item-40014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40014"><a href="https://executivefinance.nl/nieuwsbrief/"><span >Nieuwsbrief</span></a></li>
<li id="menu-item-40015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40015"><a target="_blank" rel="noopener" href="https://adverteren.vakmedianet.nl/"><span >Adverteren</span></a></li>
<li id="menu-item-40016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40016"><a href="https://executivefinance.nl/magazine/"><span >Magazine</span></a></li>
<li id="menu-item-40017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40017"><a href="https://www.vakmedianet.nl/over-ons"><span >Over ons</span></a></li>
</ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><a href="https://executivefinance.nl/" class="custom-logo-link" rel="home"><img width="568" height="54" src="https://executivefinance.nl/wp-content/uploads/2021/04/logo.svg" class="custom-logo" alt="Executive Finance" /></a><p class="site-title"><a href="https://executivefinance.nl/" title="Executive Finance"></a></p><p class="site-description">Inspireert. In finance en management.</p></div><div class="widget-area header-widget-area"><nav class="nav-primary" aria-label="Hoofd" id="genesis-nav-primary"><ul id="menu-header-menu" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-40450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40450"><a href="https://executivefinance.nl/dossier/capital/"><span >Capital</span></a></li>
<li id="menu-item-47300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47300"><a href="https://executivefinance.nl/dossier/controlling/"><span >Controlling</span></a></li>
<li id="menu-item-40451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40451"><a href="https://executivefinance.nl/dossier/finance/"><span >Finance</span></a></li>
<li id="menu-item-40453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40453"><a href="https://executivefinance.nl/dossier/management/"><span >Management</span></a></li>
<li id="menu-item-40454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40454"><a href="https://executivefinance.nl/dossier/risk/"><span >Risk</span></a></li>
<li id="menu-item-40455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40455"><a href="https://executivefinance.nl/dossier/strategy/"><span >Strategy</span></a></li>
<li id="menu-item-40456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40456"><a href="https://executivefinance.nl/dossier/tech/"><span >Tech</span></a></li>
<li class="menu-item menu-item-search"><form class="search-form" method="get" action="https://executivefinance.nl/" role="search"><label class="search-form-label screen-reader-text" for="searchform-1">Zoeken</label><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Zoeken"><input class="search-form-submit" type="submit" value="Zoek"><meta content="https://executivefinance.nl/?s={s}"></form></li></ul></nav><button class="mobile-menu-toggle"><span></span></button></div><div class="mobile-menu-wrapper"><div class="mobile-menu-top"><form class="search-form" method="get" action="https://executivefinance.nl/" role="search"><label class="search-form-label screen-reader-text" for="searchform-2">Zoeken</label><input class="search-form-input" type="search" name="s" id="searchform-2" placeholder="Zoeken"><input class="search-form-submit" type="submit" value="Zoek"><meta content="https://executivefinance.nl/?s={s}"></form><button class="mobile-menu-toggle"><img src="https://executivefinance.nl/wp-content/themes/ripley/images/close.svg" width="10" alt="Sluit menu" /><span>Sluit menu</span></button></div><nav class="nav-primary-mobile"><ul id="menu-header-menu-1" class="menu genesis-nav-menu menu-primary-mobile"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40450"><a href="https://executivefinance.nl/dossier/capital/">Capital</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47300"><a href="https://executivefinance.nl/dossier/controlling/">Controlling</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40451"><a href="https://executivefinance.nl/dossier/finance/">Finance</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40453"><a href="https://executivefinance.nl/dossier/management/">Management</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40454"><a href="https://executivefinance.nl/dossier/risk/">Risk</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40455"><a href="https://executivefinance.nl/dossier/strategy/">Strategy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40456"><a href="https://executivefinance.nl/dossier/tech/">Tech</a></li>
</ul></nav><nav class="nav-secondary-mobile"><ul id="menu-top-menu-1" class="menu genesis-nav-menu menu-secondary-mobile"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40012"><a target="_blank" rel="noopener" href="https://financeacademy.nl/">Finance Academy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40831"><a target="_blank" rel="noopener" href="https://www.thefinanceacademy.nl/home">E-learning</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40014"><a href="https://executivefinance.nl/nieuwsbrief/">Nieuwsbrief</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40015"><a target="_blank" rel="noopener" href="https://adverteren.vakmedianet.nl/">Adverteren</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40016"><a href="https://executivefinance.nl/magazine/">Magazine</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40017"><a href="https://www.vakmedianet.nl/over-ons">Over ons</a></li>
</ul></nav></div><!-- .mobile-menu-wrapper --></div></header><div class="vm-addslot aligncenter"><div id="div-gpt-ad-1562156165001-01"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1562156165001-01"); });</script></div></div><div class="site-inner"><div class="wrap"><div class="content-sidebar-wrap"><header class="entry-header"><p class="entry-terms"> <span>Controlling</span></p><h1 class="entry-title">&#8220;Het belang van finance wordt onderschat door de business&#8221;</h1>
<p class="entry-meta"><img alt='' src='https://secure.gravatar.com/avatar/?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo avatar-default' height='40' width='40' loading='lazy'/><span class="by-line">Door</span> <span class="entry-author">Jeroen Jansen</span> - <time class="entry-time">5 augustus 2022</time></p><div class="vm-addslot aligncenter"><div id="div-gpt-ad-1562156165018-18"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1562156165018-18"); });</script></div></div></header><main class="content" id="genesis-content"><article class="post-50364 post type-post status-publish format-standard has-post-thumbnail category-controlling entry" aria-label="&#8220;Het belang van finance wordt onderschat door de business&#8221;"><div class="entry-content"><figure class="main"><picture>	<source srcset="https://executivefinance.nl/wp-content/uploads/2022/08/HPFF_7R35524_klein-002.jpg.webp" type="image/webp">  <source srcset="https://executivefinance.nl/wp-content/uploads/2022/08/HPFF_7R35524_klein-002.jpg" type="image/jpeg">  <img width="626" height="418" src="https://executivefinance.nl/wp-content/uploads/2022/08/HPFF_7R35524_klein-002.jpg" alt=""></picture><figcaption></figcaption></figure>
<h2><strong>In hun boek ‘Hoe bouw je een High Performance Financial Function (HPFF)?’ gebruikten de auteurs André de Waal en Eelco Bilstra onder meer de resultaten van het eerste onderzoek naar de ‘Effectiviteit van Business Control’ dat tweejaarlijks door adviesbureau FinTouch wordt uitgevoerd. In een interview gaan de onderzoekers in op conclusies die ondertussen te trekken zijn.</strong></h2>



<p></p>



<h2>Organisatorische borging van kennis- en competentieontwikkeling staat aan de basis van succes, dat komt steevast als conclusie naar voren uit de onderzoeken van FinTouch. In hoeverre deelt u die conclusie?</h2>



<p><strong>Bilstra: </strong>Daar ligt inderdaad een belangrijke basis om Finance fundamenteel te verbeteren. Er is over algemeen weinig aandacht binnen Finance over hoe Finance zich zou moeten ontwikkelen, bijvoorbeeld de komende 5 jaar: er is weinig visie op dat vlak. De cfo is vaak extern gericht en spendeert daar dan veel van zijn tijd aan. De interne, personele ontwikkeling binnen Finance wordt dan te weinig gestructureerd opgepakt. Dat zien wij in de praktijk al vaak tekortschieten bij het onboarden van nieuwe medewerkers. En daarnaast is het vervolgens ook maar de vraag of er bijvoorbeeld structurele, interne kennisdeling is opgezet, of er iets als een Finance-academy aanwezig is, of er loopbaanpaden voor Finance zijn uitgewerkt en of er actief beleid wordt gevoerd op opvolging binnen Finance? Allemaal elementen die aan de basis staan voor succesvolle Finance functie.</p>



<p><strong>&gt;&gt;Lees ook: <a href="https://executivefinance.nl/2022/06/digitale-transformatie-is-een-volledige-metamorfose/">“Digitale transformatie is een volledige metamorfose”</a></strong></p>



<p><strong>De Waal:</strong> Uit ons eigen trendonderzoek komt steevast naar voren dat de belangrijkste activiteit die de financiële functie moet doen, voorspellen is, forcasting: dat is eigenlijk waar de business echt op zit te wachten. Daar helpt Finance ze echt mee! Ze laten zien waar ze het minst effectief zijn, waar de verbetering zit en waar je dan op uitkomt. Dat vraagt om creativiteit en businesskennis, zodat in nauwe samenwerking met de business goede, strategische prognoses gemaakt kunnen worden. Het ontwikkelen en behouden van zulke competenties is dus essentieel.</p>



<h2>Trendonderzoek laat zien dat verbeterpotentieel binnen Finance ondertussen wel bekend is, maar dat dat potentieel maar mondjesmaat wordt gerealiseerd: herkent u dit beeld?</h2>



<p><strong>De Waal:</strong> Ja, dat beeld herkennen wij. Al in het eerste HPFF-boek uit 2016 constateerden wij dat de ‘ontwikkeling naar business partner’ is gestokt. Het is dus interessant om er achter te komen ‘waarom’ dat zo is. Daar gaan we in ons nieuwste boek ook uitgebreid op in. Wat onze data gelinkt aan het HPFF-raamwerk duidelijk maakt, is dat persoonlijke ontwikkeling heel laag scoort: dat zien we eigenlijk in iedere Finance functie. Datzelfde geldt ten aanzien van ‘rolduidelijkheid’. Wat je ziet is dat er eigenlijk sinds de eeuwwisseling en de grote financiële schandalen, gewoon heel weinig gestructureerd is geïnvesteerd in ontwikkeling van professionals. Als je dat dan doorzet, zit je 20 jaar later met mensen die altijd maar hetzelfde hebben gedaan en automatisch het stempeltje krijgen dat ze ’toch nooit wat anders willen doen’, terwijl hen dit nooit gevraagd is, laat staan dat daar wat mee gedaan is. Dat is de afgelopen decennia echt achterwege gebleven en die schandalen hebben daarin niet geholpen: Finance moest daarna gewoon weer terug hun hok in. Binnen Financiële functies is het vaak ‘bloed, zweet en tranen’: heel hard werken met slechte IT, slechte processen. Dan is er ook geen tijd voor verbetering: dat is een vicieuze cirkel.</p>



<figure class="wp-block-image"><img src="https://cmweb.nl/wp-content/uploads/2022/08/De-Waal-Bilstra_7R35361_klein-002.jpg" alt="André de Waal en Eelco Bilstra" class="wp-image-127262"/><figcaption>André de Waal (rechts): ‘Sinds de eeuwwisseling en de grote financiële schandalen is er gewoon heel weinig gestructureerd geïnvesteerd in ontwikkeling van professionals. Dan zit je 20 jaar later met mensen die ’toch nooit wat anders willen’. (Links Jeroen Jansen, midden Eelco Bilstra)</figcaption></figure>



<h2>Vanuit de praktijk zien wij een aantal ‘kernoorzaken’ voor het niet realiseren van verbeterpotentieel binnen Finance. Eén daarvan is dat Financials slechte (interne) verkopers blijken van hun eigen business case. Wat is uw visie hierop?</h2>



<p><strong>Bilstra: </strong>Wij zien vaak dat het belang van de financiële functie gewoon onderschat wordt door de business. Finance staat altijd achter in de rij met investeringen en zeker IT-investeringen, dat zien we voortdurend. Het probleem daarbij is dat veel managers eigenlijk weinig benul van financiën hebben. Ergens matcht dat nog steeds niet: men begrijpt niet hoe ontzettend belangrijk het is om financials te betrekken en tegelijkertijd krijgen de financiële mensen dat ook inderdaad niet voor het voetlicht. Wat dat betreft, verkopen de financials zichzelf niet al te best. Het zijn vaak zeer inhoudelijke mensen, maar de verpakking is minstens zo belangrijk: daarbij gaat het niet om gelijk hebben, maar om gelijk krijgen. En daar schort het nog wel eens aan.</p>



<p><strong>De Waal:</strong> In het nieuwe boek hebben we ten aanzien van dit punt ook onderzoek gedaan: hoe krijg je toestemming en budget, zowel tijd als geld, om verandering te (gaan) realiseren? Het frappante daarin is, dat blijkt dat Finance daar eigenlijk helemaal geen toestemming om moet vragen: ze moeten het gewoon doen en starten vanuit een visie!</p>



<p><strong>&gt;&gt;Lees ook: <a href="https://executivefinance.nl/2022/08/wat-betekent-klantgerichte-finance-voor-controllers/">“Klantgerichte finance is de sleutel om succesvol te opereren”</a></strong></p>



<h2>Wat zijn wat u betreft (nog meer) belangrijke redenen dat ‘de groei naar businesspartner’ is gestokt?</h2>



<p><strong>Bilstra: </strong>De controlfunctie heeft de afgelopen decennia meer en meer aandacht gekregen. Zo heeft de VU in de jaren 80 als eerste in Nederland een aparte opleiding tot registercontroller geïntroduceerd. De controller kreeg echt statuur. De rol die de controlfunctie sindsdien toegedicht heeft gekregen, staat enigszins symbool voor de stap richting partnership, terwijl de Finance functie veel breder is dan alleen control. Je ziet vaak dat business control ‘in zijn eentje’ business partner probeert te worden, terwijl dat vanuit de gehele Finance functie zo benaderd zou moeten worden: daar wringt het vaak. Je ziet in zulke gevallen dat controllers zelf rapporten gaan bouwen en soms zelf zelfs boeken, ze nemen taken van andere functies over terwijl ze dat soms niet eens weten van elkaar. Daar komt bij dat er sinds die tijd ook binnen Finance steeds meer gebruik is gemaakt van financial shared service centers, waarmee Finance organisatorisch uit elkaar getrokken is en de samenwerking tussen de verschillende Finance-afdelingen lastiger is geworden.</p>



<blockquote class="wp-block-quote"><p>&#8220;HR zal niet snel uit zichzelf bij Finance aankloppen om dit op te pakken. Finance zal dus zelf de eerste stap moeten zetten.&#8221;</p></blockquote>



<h2>Wat is wat u betreft de belangrijkste stap die de financiële functie moet zetten om die trend in positieve zin om te buigen en zich daadwerkelijk te ontpoppen als een business partner?</h2>



<p><strong>Bilstra:</strong> We spraken al over het belang van personele ontwikkeling binnen Finance. Dat is echter makkelijker gezegd dan gedaan: Finance mensen hebben doorgaans een ander loopbaanprofiel dan elders binnen organisaties, dus als het gaat om personele ontwikkeling moeten Finance en HR gezamenlijk optrekken. Maar Finance moet wel de lead nemen en als HR te weinig tijd heeft, niet gaan wachten. We zien dat proactieve Finance functies op dit vlak echt een voorsprong nemen: die hebben duidelijke profielen per functie, gekoppeld aan benodigde kennis en kunde, die bespreken loopbaanpaden met hun medewerkers, die brengen strategische personeelsplanning in de praktijk.</p>



<p><strong>De Waal:</strong> HR heeft vaak zijn eigen problematiek en die hebben het binnen organisaties eigenlijk net zo moeilijk als het aankomt om het invullen van de businesspartnerrol: HR zal niet snel uit zichzelf bij Finance aankloppen om de handschoen op dit vlak op te pakken. Finance zal hiertoe dus de eerste stap moeten zetten, en dan komt het er uiteindelijk toch op aan dat er binnen organisaties individuen – verlichte zielen – moeten opstaan die dit gaan oppakken. Die mensen zeggen: ‘ik doorbreek die cirkel, ik ga er wél tijd voor vrijmaken, ik vind persoonlijke ontwikkeling wél belangrijk voor mijn mensen’. Die mensen noemen wij HPO-managers. Die hebben een visie waar zij over drie jaar willen staan met hun Finance functie en gaan met hun mensen het gesprek aan hoe zij daarin mee kunnen groeien: proactieve carrièreplanning. In de praktijk zien wij dit binnen organisaties maar weinig gebeuren en zeker binnen de financiële functie. Het hangt heel erg van personen, individuen af en zulke HPO-managers zijn schaars.</p>



<p><strong>&gt;&gt;Lees ook: <a href="https://executivefinance.nl/2022/06/cfo-finance-professional-wordt-analytische-en-communicatief-vaardige-leider/">Finance professional wordt analytische en communicatief vaardige leider</a></strong></p>



<h2>Welke vraag zou u dit najaar in het nieuwe onderzoek van FinTouch beantwoord willen zien?</h2>



<p><strong>De Waal:</strong> Het geheel zo overziend, zou je je kunnen afvragen: ‘Is er nog wel hoop voor de financiële functie?’ of ‘Hoe doorbreek je de negatieve spiraal?’</p>



<p><strong>Bilstra:</strong> Ik ben erg benieuwd naar: ‘Hoe ga je – als Finance professional – opgedane inzichten, of bijvoorbeeld inspirerende goedwerkende ideeën van andere Finance professionals, introduceren in jouw eigen praktijk en hoe zorg je dat je binnen de financiële functie ervan leert?’</p>



<figure class="wp-block-image"><a href="https://www.thefinanceacademy.nl/catalog/category" target="_blank" rel="noreferrer noopener"><img src="https://cmweb.nl/wp-content/uploads/2019/07/0015_TheFinanceAcademyBanner_statisch_728X90.png" alt="The Finance Academy" class="wp-image-105065"/></a></figure>
<h2>Volg Executive Finance op LinkedIn!</h2><script src="https://platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script><script type="IN/FollowCompany" data-id="25171680" data-counter="bottom"><span style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" data-mce-type="bookmark" class="mce_SELRES_start">﻿</span></script><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://executivefinance.nl/2022/08/hoe-doorbreek-je-de-negatieve-spiraal/"
    dc:identifier="https://executivefinance.nl/2022/08/hoe-doorbreek-je-de-negatieve-spiraal/"
    dc:title="&#8220;Het belang van finance wordt onderschat door de business&#8221;"
    trackback:ping="https://executivefinance.nl/2022/08/hoe-doorbreek-je-de-negatieve-spiraal/trackback/" />
</rdf:RDF>-->
</div></article></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primaire Sidebar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primaire Sidebar</h2><section id="text-36" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div class="vm-addslot aligncenter"><div id="div-gpt-ad-1562156165006-06"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1562156165006-06"); });</script></div></div>
</div>
		</div></section>

<section id="wpp-2" class="widget popular-posts"><div class="widget-wrap">
<h3 class="widgettitle widget-title">Uitgelicht</h3>

<div class="popular-posts-sr"><style>.wpp-cards { margin-left: 0; margin-right: 0; padding: 0; } .wpp-cards li { display: flex; list-style: none; margin: 0 0 1.2em 0; padding: 0 0 1em 0; border-bottom: #ddd 1px solid; } .in-preview-mode .wpp-cards li { margin: 0 0 1.2em 0; padding: 0 0 1em 0; } .wpp-cards li:last-of-type, .wpp-cards li:only-child { margin: 0; padding: 0; border-bottom: none; } .wpp-cards li .wpp-thumbnail { overflow: hidden; display: inline-block; align-self: flex-start; flex-grow: 0; flex-shrink: 0; margin-right: 1em; font-size: 0.8em; line-height: 1; background: #f0f0f0; border: none; } .wpp-cards li a { text-decoration: none; } .wpp-cards li a:hover { text-decoration: underline; } .wpp-cards li .taxonomies, .wpp-cards li .wpp-post-title { display: block; font-weight: bold; } .wpp-cards li .taxonomies { margin-bottom: 0.25em; font-size: 0.7em; line-height: 1; } .wpp-cards li .wpp-post-title { margin-bottom: 0.5em; font-size: 1.2em; line-height: 1.2; } .wpp-cards li .wpp-excerpt { margin: 0; font-size: 0.8em; }</style>
<ul class="wpp-list wpp-cards">
<li><img width="70" height="70" src="https://executivefinance.nl/wp-content/uploads/2021/07/Fusie-70x70.png" class="wpp-thumbnail wpp_featured attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://executivefinance.nl/wp-content/uploads/2021/07/Fusie-70x70.png 70w, https://executivefinance.nl/wp-content/uploads/2021/07/Fusie-150x150.png 150w, https://executivefinance.nl/wp-content/uploads/2021/07/Fusie-40x40.png 40w, https://executivefinance.nl/wp-content/uploads/2021/07/Fusie-540x540.png 540w" sizes="(max-width: 70px) 100vw, 70px" /> <div class="wpp-item-data"><div class="taxonomies"><a href="https://executivefinance.nl/dossier/strategy/" class="wpp-taxonomy category category-18">Strategy </a></div><a href="https://executivefinance.nl/2022/08/fusies-en-overnames-cfo-moet-risicos-strak-in-de-gaten-houden/" class="wpp-post-title" target="_self">Fusies en overnames: CFO moet risico&#8217;s strak in de gaten houden</a> <p class="wpp-excerpt">Fusies en overnames zijn ondanks de stijgende rente, de hoge inflatie én de...</p></div></li>
<li><img width="70" height="70" src="https://executivefinance.nl/wp-content/uploads/2022/08/HPFF_7R35524_klein-002-70x70.jpg" class="wpp-thumbnail wpp_featured attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://executivefinance.nl/wp-content/uploads/2022/08/HPFF_7R35524_klein-002-70x70.jpg 70w, https://executivefinance.nl/wp-content/uploads/2022/08/HPFF_7R35524_klein-002-150x150.jpg 150w, https://executivefinance.nl/wp-content/uploads/2022/08/HPFF_7R35524_klein-002-40x40.jpg 40w" sizes="(max-width: 70px) 100vw, 70px" /> <div class="wpp-item-data"><div class="taxonomies"><a href="https://executivefinance.nl/dossier/controlling/" class="wpp-taxonomy category category-6708">Controlling </a></div><a href="https://executivefinance.nl/2022/08/hoe-doorbreek-je-de-negatieve-spiraal/" class="wpp-post-title" target="_self">&#8220;Het belang van finance wordt onderschat door de business&#8221;</a> <p class="wpp-excerpt">In hun boek ‘Hoe bouw je een High Performance Financial Function (HPFF)?’ g...</p></div></li>
<li><img width="70" height="70" src="https://executivefinance.nl/wp-content/uploads/2020/04/shutterstock_1382329835-70x70.jpg" class="wpp-thumbnail wpp_featured attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://executivefinance.nl/wp-content/uploads/2020/04/shutterstock_1382329835-70x70.jpg 70w, https://executivefinance.nl/wp-content/uploads/2020/04/shutterstock_1382329835-150x150.jpg 150w, https://executivefinance.nl/wp-content/uploads/2020/04/shutterstock_1382329835-540x540.jpg 540w" sizes="(max-width: 70px) 100vw, 70px" /> <div class="wpp-item-data"><div class="taxonomies"><a href="https://executivefinance.nl/dossier/risk/" class="wpp-taxonomy category category-16">Risk </a></div><a href="https://executivefinance.nl/2022/08/winst-ing-daalt-met-bijna-20-procent/" class="wpp-post-title" target="_self">Winst ING daalt met bijna 20 procent</a> <p class="wpp-excerpt">ING voelt de flink opgelopen inflatie in Turkije in zijn resultaten. Omdat...</p></div></li>
<li><img width="70" height="70" src="https://executivefinance.nl/wp-content/uploads/2019/03/Stropdas-70x70.jpg" class="wpp-thumbnail wpp_featured attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://executivefinance.nl/wp-content/uploads/2019/03/Stropdas-70x70.jpg 70w, https://executivefinance.nl/wp-content/uploads/2019/03/Stropdas-150x150.jpg 150w, https://executivefinance.nl/wp-content/uploads/2019/03/Stropdas-540x540.jpg 540w" sizes="(max-width: 70px) 100vw, 70px" /> <div class="wpp-item-data"><div class="taxonomies"><a href="https://executivefinance.nl/dossier/management/" class="wpp-taxonomy category category-8">Management </a></div><a href="https://executivefinance.nl/2022/08/kantoordresscode-in-de-zomer-geen-stropdas-vanwege-energiebesparing/" class="wpp-post-title" target="_self">Kantoordresscode in de zomer: geen stropdas vanwege energiebesparing</a> <p class="wpp-excerpt">Als finance professional word je geacht er representatief uit te zien tijde...</p></div></li>
<li><img width="70" height="70" src="https://executivefinance.nl/wp-content/uploads/2021/03/Martijn-Rademakers-70x70.jpg" class="wpp-thumbnail wpp_featured attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://executivefinance.nl/wp-content/uploads/2021/03/Martijn-Rademakers-70x70.jpg 70w, https://executivefinance.nl/wp-content/uploads/2021/03/Martijn-Rademakers-150x150.jpg 150w, https://executivefinance.nl/wp-content/uploads/2021/03/Martijn-Rademakers-540x540.jpg 540w" sizes="(max-width: 70px) 100vw, 70px" /> <div class="wpp-item-data"><div class="taxonomies"><a href="https://executivefinance.nl/dossier/finance/" class="wpp-taxonomy category category-9">Finance </a></div><a href="https://executivefinance.nl/2022/08/elke-financial-kan-een-effectieve-strategische-partner-worden/" class="wpp-post-title" target="_self">“Elke financial kan een effectieve strategische partner worden”</a> <p class="wpp-excerpt">“Wie wil er nu niet een effectieve strategische partner zijn”, vraagt dr. M...</p></div></li>

</ul>
</div>
</div></section>

<section id="text-37" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div class="vm-addslot aligncenter"><div id="div-gpt-ad-1562156165017-17"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1562156165017-17"); });</script></div></div>
</div>
		</div></section>
</aside></div><footer class="entry-footer"><p class="entry-meta"><div class="social-media-sharers-wrap">Deel dit artikel:<div class="social-media-sharers">	<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fexecutivefinance.nl%2F2022%2F08%2Fhoe-doorbreek-je-de-negatieve-spiraal%2F&amp;text=%26%238220%3BHet+belang+van+finance+wordt+onderschat+door+de+business%26%238221%3B" target="_blank">		<img src="https://executivefinance.nl/wp-content/themes/ripley/images/twitter.svg" alt="Twitter" />	</a>  <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fexecutivefinance.nl%2F2022%2F08%2Fhoe-doorbreek-je-de-negatieve-spiraal%2F" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" target="_blank">		<img src="https://executivefinance.nl/wp-content/themes/ripley/images/facebook.svg" alt="Facebook" />	</a>	<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fexecutivefinance.nl%2F2022%2F08%2Fhoe-doorbreek-je-de-negatieve-spiraal%2F&amp;title=%26%238220%3BHet+belang+van+finance+wordt+onderschat+door+de+business%26%238221%3B" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" target="_blank">		<img src="https://executivefinance.nl/wp-content/themes/ripley/images/linkedin.svg" alt="LinkedIn" />	</a>	<a href="mailto:?subject=Executive Finance: &#8220;Het belang van finance wordt onderschat door de business&#8221;&amp;body=In hun boek ‘Hoe bouw je een High Performance Financial Function (HPFF)?’ gebruikten de auteurs André de Waal en Eelco Bilstra onder meer de resultaten van het eerste onderzoek naar de ‘Effectiviteit van Business Control’ dat tweejaarlijks door adviesbureau FinTouch wordt uitgevoerd. In een interview gaan de onderzoekers in op conclusies die ondertussen te trekken [&hellip;] %0D%0A %0D%0A https://executivefinance.nl/2022/08/hoe-doorbreek-je-de-negatieve-spiraal/ %0D%0A %0D%0A -- via Executive Finance">		<img src="https://executivefinance.nl/wp-content/themes/ripley/images/newsletter.svg" alt="E-mail" />	</a> </div><!-- .social-media-sharers --> </div><!-- .social-media-sharers-wrap --></p></footer></div></div><div class="widget widget_vmn_newsletter_large_alt"><div class="wrap"><div class="inner-wrap"><div class="content-left"><p class="newsletter-title">Het belangrijkste nieuws voor u als controller!   </p></div><!-- .content-left --><div class="content-right"><div class="newsletter-content"><p>Ontvang 2 keer per week onze cm: ControllersMagazine nieuwsbrief.</p>
</div></div><!-- .content-right --></div><!-- .inner-wrap --></div><!-- .wrap --></div><section id="text-39" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div class="vm-addslot aligncenter"><div id="div-gpt-ad-1562156165019-19"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1562156165019-19"); });</script></div></div>
</div>
		</div></section>
<div class="footer-widgets" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widgettitle widget-title">Dossiers</h3>
<div class="menu-footer-dossiers-container"><ul id="menu-footer-dossiers" class="menu"><li id="menu-item-40443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40443"><a href="https://executivefinance.nl/dossier/capital/">Capital</a></li>
<li id="menu-item-40444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40444"><a href="https://executivefinance.nl/dossier/finance/">Finance</a></li>
<li id="menu-item-40445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40445"><a href="https://executivefinance.nl/dossier/finance-academy/">Finance Academy</a></li>
<li id="menu-item-40446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40446"><a href="https://executivefinance.nl/dossier/management/">Management</a></li>
<li id="menu-item-40447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40447"><a href="https://executivefinance.nl/dossier/risk/">Risk</a></li>
<li id="menu-item-40448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40448"><a href="https://executivefinance.nl/dossier/strategy/">Strategy</a></li>
<li id="menu-item-40449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40449"><a href="https://executivefinance.nl/dossier/tech/">Tech</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widgettitle widget-title">Finance Academy</h3>
<div class="menu-footer-finance-academy-container"><ul id="menu-footer-finance-academy" class="menu"><li id="menu-item-40023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40023"><a href="https://financeacademy.nl/events">Events</a></li>
<li id="menu-item-40024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40024"><a href="https://financeacademy.nl/opleidingen">Opleidingen</a></li>
<li id="menu-item-40025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40025"><a href="https://www.thefinanceacademy.nl/home#">E-learning</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="nav_menu-6" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widgettitle widget-title">Service</h3>
<div class="menu-footer-service-container"><ul id="menu-footer-service" class="menu"><li id="menu-item-40033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40033"><a target="_blank" rel="noopener" href="https://www.vakmedianet.nl/over-ons">Over ons</a></li>
<li id="menu-item-40034" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40034"><a target="_blank" rel="noopener" href="https://adverteren.vakmedianet.nl/">Adverteren</a></li>
<li id="menu-item-40035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40035"><a href="https://executivefinance.nl/vacatures/">Vacatures</a></li>
<li id="menu-item-40885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40885"><a target="_blank" rel="noopener" href="https://executivefinance.nl/tag/whitepaper/">Whitepapers</a></li>
<li id="menu-item-40890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40890"><a target="_blank" rel="noopener" href="https://executivefinance.nl/tag/finance-books/">Finance Books</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-5 footer-widget-area"><section id="nav_menu-7" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widgettitle widget-title">Info</h3>
<div class="menu-footer-info-container"><ul id="menu-footer-info" class="menu"><li id="menu-item-40030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40030"><a target="_blank" rel="noopener" href="https://www.vakmedianet.nl/contact">Contact</a></li>
<li id="menu-item-40031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40031"><a target="_blank" rel="noopener" href="https://www.vakmedianet.nl/klantenservice">Klantenservice</a></li>
<li id="menu-item-40032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40032"><a href="https://executivefinance.nl/colofon/">Colofon</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-6 footer-widget-area"><section id="nav_menu-8" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widgettitle widget-title">Volg ons</h3>
<div class="menu-footer-volg-ons-container"><ul id="menu-footer-volg-ons" class="menu"><li id="menu-item-40027" class="icon icon-newsletter menu-item menu-item-type-post_type menu-item-object-page menu-item-40027"><a title="Nieuwsbrief" href="https://executivefinance.nl/nieuwsbrief/">Nieuwsbrief</a></li>
<li id="menu-item-8706" class="icon icon-linkedin menu-item menu-item-type-custom menu-item-object-custom menu-item-8706"><a title="LinkedIn" target="_blank" rel="noopener" href="https://www.linkedin.com/company/executivefinance">LinkedIn</a></li>
<li id="menu-item-8707" class="icon icon-twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-8707"><a title="Twitter" target="_blank" rel="noopener" href="https://twitter.com/ExecutiveFinan">Twitter</a></li>
</ul></div></div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><nav class="nav-footer"><ul id="menu-footer-menu" class="menu genesis-nav-menu menu-footer"><li id="menu-item-133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133"><a title="Privacy en cookies" target="_blank" rel="noopener" href="http://www.vakmedianet.nl/index.php/cookies/">Privacy en cookies</a></li>
<li id="menu-item-131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131"><a title="Algemene voorwaarden" target="_blank" rel="noopener" href="http://www.vakmedianet.nl/wp-content/uploads/2012/11/ALW.pdf">Algemene voorwaarden</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132"><a title="Publicatie voorwaarden" target="_blank" rel="noopener" href="http://www.vakmedianet.nl/wp-content/uploads/2013/07/Publicatievoorwaarden-Vakmedianet-juli-2013.pdf">Publicatie voorwaarden</a></li>
</ul></nav></div></footer></div><div class="vm-addslot aligncenter"><div id="div-gpt-ad-1562156165016-16"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1562156165016-16"); });</script></div></div>	<script>
		(function($){
			$( '.didomi-btn' ).click(function() {
				Didomi.preferences.show();
			});
		})(jQuery);
	</script>
		<script>
		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			if (Didomi.isConsentRequired()) {
				// Consent is required: your visitor is from the EU or you are an EU company
				// Only enable the vendor when consent is given
				Didomi.getObservableOnUserConsentStatusForVendor('google')
					.filter(function (status) {
						return status === true;
					}) // Filter out updates where status is not true
					.first() // Only get the first consent status update
					.subscribe(function (consentStatusForVendor) {
						// The user has given consent to the vendor
						// Enable it
						jQuery('.didomi-obstructed').each(function () {
							var src = jQuery(this).data('src');
							jQuery(this).attr('src', src);
						});
					});
			} else {
				// Consent is not required, enable your vendor immediately
			}
		});
	</script>
	    <!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
    <script type="didomi/javascript" data-vendor="c:optinmonst-KD7wawCW" src="https://a.opmnstr.com/app/js/api.min.js"
            data-account="1267" data-user="9819" async></script>
    <!-- / https://optinmonster.com -->
	    <script>
		jQuery(document).ready(function () {
			if (typeof _PE !== 'undefined') {
				var application = new _PE.app({debug: 0 }, jQuery);
				application.boot();
			}
		});
    </script>
	<script type='text/javascript' src='https://executivefinance.nl/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=3.3.5' id='skip-links-js'></script>
<script type='text/javascript' src='https://executivefinance.nl/wp-content/themes/ripley/js/script.min.js?ver=1657106027' id='mixup-scripts-js'></script>
</body></html>
