<!DOCTYPE html>
<html lang="nl">
<head >
<meta charset="UTF-8" />
<script type="text/javascript">
var gform;gform||(document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0}),gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),gform.hooks[o][n].push({tag:i,callable:r,priority:t=null==t?10:t})},doHook:function(n,o,r){var t;if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[n][o]&&((o=gform.hooks[n][o]).sort(function(o,n){return o.priority-n.priority}),o.forEach(function(o){"function"!=typeof(t=o.callable)&&(t=window[t]),"action"==n?t.apply(null,r):r[0]=t.apply(null,r)})),"filter"==n)return r[0]},removeHook:function(o,n,t,i){var r;null!=gform.hooks[o][n]&&(r=(r=gform.hooks[o][n]).filter(function(o,n,r){return!!(null!=i&&i!=o.tag||null!=t&&t!=o.priority)}),gform.hooks[o][n]=r)}});
</script>

<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
	<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
		else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
			var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
			if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
			var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("5fbae35e-3523-4117-8042-3b8f3918c874")})();</script>
	
	<!-- This site is optimized with the Yoast SEO plugin v19.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>ISSB-verslaggevingsstandaarden moeten uitgangspunt vormen voor ESRS - Executive Finance</title>
	<link rel="canonical" href="https://executivefinance.nl/2022/09/issb-verslaggevingsstandaarden-moeten-uitgangspunt-vormen-voor-esrs/" />
	<meta property="og:locale" content="nl_NL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="ISSB-verslaggevingsstandaarden moeten uitgangspunt vormen voor ESRS - Executive Finance" />
	<meta property="og:description" content="Eumedion prijst EFRAG voor het uitstekende werk dat reeds is verzet ten behoeve van de ontwikkeling van de concepten van de European Sustainability Reporting Standards (ESRS). Wel ziet Eumedion verdere mogelijkheden voor internationale harmonisatie van standaarden voor duurzaamheidsrapportage, met name ten aanzien van de door de International Sustainability Standards Board (ISSB) uit te vaardigen rapportagestandaarden [&hellip;]" />
	<meta property="og:url" content="https://executivefinance.nl/2022/09/issb-verslaggevingsstandaarden-moeten-uitgangspunt-vormen-voor-esrs/" />
	<meta property="og:site_name" content="Executive Finance" />
	<meta property="article:published_time" content="2022-09-01T00:00:00+00:00" />
	<meta property="article:modified_time" content="2022-08-31T07:26:34+00:00" />
	<meta property="og:image" content="https://executivefinance.nl/wp-content/uploads/2020/09/Duurzaam-beleggen.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="667" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Martijn Slot" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Geschreven door" />
	<meta name="twitter:data1" content="Martijn Slot" />
	<meta name="twitter:label2" content="Geschatte leestijd" />
	<meta name="twitter:data2" content="1 minuut" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://executivefinance.nl/2022/09/issb-verslaggevingsstandaarden-moeten-uitgangspunt-vormen-voor-esrs/#article","isPartOf":{"@id":"https://executivefinance.nl/2022/09/issb-verslaggevingsstandaarden-moeten-uitgangspunt-vormen-voor-esrs/"},"author":{"name":"Martijn Slot","@id":"https://executivefinance.nl/#/schema/person/255a762cb2408d7f1e9f77981dd08775"},"headline":"ISSB-verslaggevingsstandaarden moeten uitgangspunt vormen voor ESRS","datePublished":"2022-09-01T00:00:00+00:00","dateModified":"2022-08-31T07:26:34+00:00","mainEntityOfPage":{"@id":"https://executivefinance.nl/2022/09/issb-verslaggevingsstandaarden-moeten-uitgangspunt-vormen-voor-esrs/"},"wordCount":208,"commentCount":0,"publisher":{"@id":"https://executivefinance.nl/#organization"},"image":{"@id":"https://executivefinance.nl/2022/09/issb-verslaggevingsstandaarden-moeten-uitgangspunt-vormen-voor-esrs/#primaryimage"},"thumbnailUrl":"https://executivefinance.nl/wp-content/uploads/2020/09/Duurzaam-beleggen.jpg","keywords":["duurzaamheid","Eumedion","ISSB"],"articleSection":["Finance"],"inLanguage":"nl","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://executivefinance.nl/2022/09/issb-verslaggevingsstandaarden-moeten-uitgangspunt-vormen-voor-esrs/#respond"]}]},{"@type":"WebPage","@id":"https://executivefinance.nl/2022/09/issb-verslaggevingsstandaarden-moeten-uitgangspunt-vormen-voor-esrs/","url":"https://executivefinance.nl/2022/09/issb-verslaggevingsstandaarden-moeten-uitgangspunt-vormen-voor-esrs/","name":"ISSB-verslaggevingsstandaarden moeten uitgangspunt vormen voor ESRS - Executive Finance","isPartOf":{"@id":"https://executivefinance.nl/#website"},"primaryImageOfPage":{"@id":"https://executivefinance.nl/2022/09/issb-verslaggevingsstandaarden-moeten-uitgangspunt-vormen-voor-esrs/#primaryimage"},"image":{"@id":"https://executivefinance.nl/2022/09/issb-verslaggevingsstandaarden-moeten-uitgangspunt-vormen-voor-esrs/#primaryimage"},"thumbnailUrl":"https://executivefinance.nl/wp-content/uploads/2020/09/Duurzaam-beleggen.jpg","datePublished":"2022-09-01T00:00:00+00:00","dateModified":"2022-08-31T07:26:34+00:00","breadcrumb":{"@id":"https://executivefinance.nl/2022/09/issb-verslaggevingsstandaarden-moeten-uitgangspunt-vormen-voor-esrs/#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://executivefinance.nl/2022/09/issb-verslaggevingsstandaarden-moeten-uitgangspunt-vormen-voor-esrs/"]}]},{"@type":"ImageObject","inLanguage":"nl","@id":"https://executivefinance.nl/2022/09/issb-verslaggevingsstandaarden-moeten-uitgangspunt-vormen-voor-esrs/#primaryimage","url":"https://executivefinance.nl/wp-content/uploads/2020/09/Duurzaam-beleggen.jpg","contentUrl":"https://executivefinance.nl/wp-content/uploads/2020/09/Duurzaam-beleggen.jpg","width":1000,"height":667},{"@type":"BreadcrumbList","@id":"https://executivefinance.nl/2022/09/issb-verslaggevingsstandaarden-moeten-uitgangspunt-vormen-voor-esrs/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://executivefinance.nl/"},{"@type":"ListItem","position":2,"name":"Nieuws","item":"https://executivefinance.nl/nieuws/"},{"@type":"ListItem","position":3,"name":"ISSB-verslaggevingsstandaarden moeten uitgangspunt vormen voor ESRS"}]},{"@type":"WebSite","@id":"https://executivefinance.nl/#website","url":"https://executivefinance.nl/","name":"Executive Finance","description":"Inspireert. In finance en management.","publisher":{"@id":"https://executivefinance.nl/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://executivefinance.nl/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"Organization","@id":"https://executivefinance.nl/#organization","name":"Executive Finance","url":"https://executivefinance.nl/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"nl","@id":"https://executivefinance.nl/#/schema/logo/image/","url":"https://executivefinance.nl/wp-content/uploads/2021/04/logo.svg","contentUrl":"https://executivefinance.nl/wp-content/uploads/2021/04/logo.svg","width":568,"height":54,"caption":"Executive Finance"},"image":{"@id":"https://executivefinance.nl/#/schema/logo/image/"}},{"@type":"Person","@id":"https://executivefinance.nl/#/schema/person/255a762cb2408d7f1e9f77981dd08775","name":"Martijn Slot","image":{"@type":"ImageObject","inLanguage":"nl","@id":"https://executivefinance.nl/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/ff1646d28b87c2a347d0faa2e05b48a6?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/ff1646d28b87c2a347d0faa2e05b48a6?s=96&d=mm&r=g","caption":"Martijn Slot"},"url":"https://executivefinance.nl/author/martijnslot/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='stylesheet' id='wp-block-library-css'  href='https://executivefinance.nl/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='yop-public-css'  href='https://executivefinance.nl/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.4.6.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://executivefinance.nl/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=6.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='mixup-styles-css'  href='https://executivefinance.nl/wp-content/themes/ripley/style.min.css?ver=1657106025' type='text/css' media='all' />
<script type='text/javascript' src='https://executivefinance.nl/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/executivefinance.nl\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/executivefinance.nl\/wp-login.php?redirect_to=https%3A%2F%2Fexecutivefinance.nl%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""},"hCaptcha":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/executivefinance.nl\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/executivefinance.nl\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://executivefinance.nl/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.4.6.min.js?ver=6.0.2' id='yop-public-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/executivefinance.nl\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/executivefinance.nl\/wp-json\/wordpress-popular-posts","ID":50838,"token":"f84bacabc3","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://executivefinance.nl/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=6.0.4' id='wpp-js-js'></script>
<link rel='shortlink' href='https://executivefinance.nl/?p=50838' />
<link rel="alternate" type="application/json+oembed" href="https://executivefinance.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fexecutivefinance.nl%2F2022%2F09%2Fissb-verslaggevingsstandaarden-moeten-uitgangspunt-vormen-voor-esrs%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://executivefinance.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fexecutivefinance.nl%2F2022%2F09%2Fissb-verslaggevingsstandaarden-moeten-uitgangspunt-vormen-voor-esrs%2F&#038;format=xml" />
    <meta name="google-site-verification" content="HAeT40CrzqEcId2rCjxoXOS3soF4Fbm6PiTyCbg6dYU"/>
	            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
            <link rel="icon" href="https://executivefinance.nl/wp-content/themes/ripley/images/favicon.ico" />
<link rel="pingback" href="https://executivefinance.nl/xmlrpc.php" />
<style>:root { --vmn-main-color: #009ee3;  --vmn-accent-color: #dceaf0; }</style><link rel="preconnect" href="https://fonts.gstatic.com"><link href="https://fonts.googleapis.com/css?family=Lora:400,400i,700|Catamaran:400,700&subset=latin-ext&display=swap" rel="stylesheet"></head>
<body class="post-template-default single single-post postid-50838 single-format-standard wp-custom-logo wp-embed-responsive blog-1 site-executive-finance header-image content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-visible"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<script>dataLayer = [{"wp_post_tag":"duurzaamheid,eumedion,issb","wp_category":"finance","wp_author":"Martijn Slot","fase":"awareness","Update datum":"2022-08-31T09:26:34+02:00","Publicatie datum":"2022-09-01T02:00:00+02:00","loginstatus":"logged out","Article wordcount actual":202,"Article wordcount":"101-250","Article links":0,"Article photos":1,"Article videos":0}]; </script>
<script type="text/javascript" src="//services.crmservice.eu/scripts/universal_fp2.js"></script>
                <!-- Google Tag Manager -->
                <noscript>
                    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-PMMWSD"
                            height="0" width="0" style="display:none;visibility:hidden"></iframe>
                </noscript>
                <script>(function (w, d, s, l, i) {
                        w[l] = w[l] || [];
                        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
                        var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
                            dl = l != 'dataLayer' ? '&l=' + l : '';
                        j.async = true;
                        j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
                        f.parentNode.insertBefore(j, f);
                    })(window, document, 'script', 'dataLayer', 'GTM-PMMWSD');</script>
                <!-- End Google Tag Manager -->
				    <!-- Google Ad Manager-->
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js' type="didomi/javascript"
            data-vendor="didomi:google"></script>
    <script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
    </script>
    <script>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</script>
    <!-- End Google Ad Manager -->
	<div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Spring naar de hoofdnavigatie</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Door naar de hoofd inhoud</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Spring naar de eerste sidebar</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Spring naar de voettekst</a></li></ul><nav class="nav-secondary" aria-label="Secundair"><div class="wrap"><ul id="menu-top-menu" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-40012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40012"><a target="_blank" rel="noopener" href="https://financeacademy.nl/"><span >Finance Academy</span></a></li>
<li id="menu-item-40831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40831"><a target="_blank" rel="noopener" href="https://www.thefinanceacademy.nl/home"><span >E-learning</span></a></li>
<li id="menu-item-40014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40014"><a href="https://executivefinance.nl/nieuwsbrief/"><span >Nieuwsbrief</span></a></li>
<li id="menu-item-40015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40015"><a target="_blank" rel="noopener" href="https://adverteren.vakmedianet.nl/"><span >Adverteren</span></a></li>
<li id="menu-item-40016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40016"><a href="https://executivefinance.nl/magazine/"><span >Magazine</span></a></li>
<li id="menu-item-40017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40017"><a href="https://www.vakmedianet.nl/over-ons"><span >Over ons</span></a></li>
</ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><a href="https://executivefinance.nl/" class="custom-logo-link" rel="home"><img width="568" height="54" src="https://executivefinance.nl/wp-content/uploads/2021/04/logo.svg" class="custom-logo" alt="Executive Finance" /></a><p class="site-title"><a href="https://executivefinance.nl/" title="Executive Finance"></a></p><p class="site-description">Inspireert. In finance en management.</p></div><div class="widget-area header-widget-area"><nav class="nav-primary" aria-label="Hoofd" id="genesis-nav-primary"><ul id="menu-header-menu" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-40450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40450"><a href="https://executivefinance.nl/dossier/capital/"><span >Capital</span></a></li>
<li id="menu-item-47300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47300"><a href="https://executivefinance.nl/dossier/controlling/"><span >Controlling</span></a></li>
<li id="menu-item-40451" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40451"><a href="https://executivefinance.nl/dossier/finance/"><span >Finance</span></a></li>
<li id="menu-item-40453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40453"><a href="https://executivefinance.nl/dossier/management/"><span >Management</span></a></li>
<li id="menu-item-40454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40454"><a href="https://executivefinance.nl/dossier/risk/"><span >Risk</span></a></li>
<li id="menu-item-40455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40455"><a href="https://executivefinance.nl/dossier/strategy/"><span >Strategy</span></a></li>
<li id="menu-item-40456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40456"><a href="https://executivefinance.nl/dossier/tech/"><span >Tech</span></a></li>
<li class="menu-item menu-item-search"><form class="search-form" method="get" action="https://executivefinance.nl/" role="search"><label class="search-form-label screen-reader-text" for="searchform-1">Zoeken</label><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Zoeken"><input class="search-form-submit" type="submit" value="Zoek"><meta content="https://executivefinance.nl/?s={s}"></form></li></ul></nav><button class="mobile-menu-toggle"><span></span></button></div><div class="mobile-menu-wrapper"><div class="mobile-menu-top"><form class="search-form" method="get" action="https://executivefinance.nl/" role="search"><label class="search-form-label screen-reader-text" for="searchform-2">Zoeken</label><input class="search-form-input" type="search" name="s" id="searchform-2" placeholder="Zoeken"><input class="search-form-submit" type="submit" value="Zoek"><meta content="https://executivefinance.nl/?s={s}"></form><button class="mobile-menu-toggle"><img src="https://executivefinance.nl/wp-content/themes/ripley/images/close.svg" width="10" alt="Sluit menu" /><span>Sluit menu</span></button></div><nav class="nav-primary-mobile"><ul id="menu-header-menu-1" class="menu genesis-nav-menu menu-primary-mobile"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40450"><a href="https://executivefinance.nl/dossier/capital/">Capital</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47300"><a href="https://executivefinance.nl/dossier/controlling/">Controlling</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40451"><a href="https://executivefinance.nl/dossier/finance/">Finance</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40453"><a href="https://executivefinance.nl/dossier/management/">Management</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40454"><a href="https://executivefinance.nl/dossier/risk/">Risk</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40455"><a href="https://executivefinance.nl/dossier/strategy/">Strategy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40456"><a href="https://executivefinance.nl/dossier/tech/">Tech</a></li>
</ul></nav><nav class="nav-secondary-mobile"><ul id="menu-top-menu-1" class="menu genesis-nav-menu menu-secondary-mobile"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40012"><a target="_blank" rel="noopener" href="https://financeacademy.nl/">Finance Academy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40831"><a target="_blank" rel="noopener" href="https://www.thefinanceacademy.nl/home">E-learning</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40014"><a href="https://executivefinance.nl/nieuwsbrief/">Nieuwsbrief</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40015"><a target="_blank" rel="noopener" href="https://adverteren.vakmedianet.nl/">Adverteren</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40016"><a href="https://executivefinance.nl/magazine/">Magazine</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40017"><a href="https://www.vakmedianet.nl/over-ons">Over ons</a></li>
</ul></nav></div><!-- .mobile-menu-wrapper --></div></header><div class="vm-addslot aligncenter"><div id="div-gpt-ad-1562156165001-01"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1562156165001-01"); });</script></div></div><div class="site-inner"><div class="wrap"><div class="content-sidebar-wrap"><header class="entry-header"><p class="entry-terms"> <span>Finance</span></p><h1 class="entry-title">ISSB-verslaggevingsstandaarden moeten uitgangspunt vormen voor ESRS</h1>
<p class="entry-meta"><img width="40" height="40" src="https://executivefinance.nl/wp-content/uploads/2021/06/Martijn-40x40.jpg" class="attachment-custom-gravatar size-custom-gravatar" alt="" loading="lazy" srcset="https://executivefinance.nl/wp-content/uploads/2021/06/Martijn-40x40.jpg 40w, https://executivefinance.nl/wp-content/uploads/2021/06/Martijn-150x150.jpg 150w, https://executivefinance.nl/wp-content/uploads/2021/06/Martijn-70x70.jpg 70w, https://executivefinance.nl/wp-content/uploads/2021/06/Martijn-540x540.jpg 540w" sizes="(max-width: 40px) 100vw, 40px" /><span class="by-line">Door</span> <span class="entry-author"><span class="entry-author-name">Martijn Slot</span></span> - <time class="entry-time">1 september 2022</time></p><div class="vm-addslot aligncenter"><div id="div-gpt-ad-1562156165018-18"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1562156165018-18"); });</script></div></div></header><main class="content" id="genesis-content"><article class="post-50838 post type-post status-publish format-standard has-post-thumbnail category-finance tag-duurzaamheid tag-eumedion tag-issb entry" aria-label="ISSB-verslaggevingsstandaarden moeten uitgangspunt vormen voor ESRS"><div class="entry-content"><figure class="main"><picture>	<source srcset="https://executivefinance.nl/wp-content/uploads/2020/09/Duurzaam-beleggen.jpg.webp" type="image/webp">  <source srcset="https://executivefinance.nl/wp-content/uploads/2020/09/Duurzaam-beleggen.jpg" type="image/jpeg">  <img width="1000" height="667" src="https://executivefinance.nl/wp-content/uploads/2020/09/Duurzaam-beleggen.jpg" alt=""></picture><figcaption></figcaption></figure>
<h2>Eumedion prijst EFRAG voor het uitstekende werk dat reeds is verzet ten behoeve van de ontwikkeling van de concepten van de European Sustainability Reporting Standards (ESRS). Wel ziet Eumedion verdere mogelijkheden voor internationale harmonisatie van standaarden voor duurzaamheidsrapportage, met name ten aanzien van de door de International Sustainability Standards Board (ISSB) uit te vaardigen rapportagestandaarden voor duurzaamheid. </h2>



<p></p>



<p>Eumedion roept EFRAG op om deze ISSB-standaarden als baseline in de ESRS te integreren. Dit schrijft Eumedion in haar op 8 augustus jl. ingezonden reactie op de EFRAG-consultatie over de ontwerpstandaarden. </p>



<h2>Aantal punten</h2>



<p>In haar reactie wijst Eumedion ook op een aantal andere punten. Zo ziet zij bijvoorbeeld een risico in het feit dat duidelijke richtsnoeren voor het toepassen van de ‘rebuttable presumption’ ontbreken, waarmee ondernemingen de relevantie van verplichte rapportage-elementen kunnen weerleggen. Dit geldt ook voor het ontbreken van gespecificeerde methoden voor bijvoorbeeld rapportage omtrent de financiële effecten van impactfactoren. Dit hindert niet alleen de vergelijkbaarheid van informatie, maar ook de controle van deze informatie door de accountant of een andere controlerende partij. </p>



<p>Tevens wijst Eumedion op het belang van verdere gelijkschakeling van de ESRS met andere wettelijke vereisten, met name de Sustainable Finance Disclosure Regulation (SFDR) waarmee transparantieverplichtingen voor institutionele beleggers zijn ingesteld.</p>
<h2>Volg Executive Finance op LinkedIn!</h2><script src="https://platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script><script type="IN/FollowCompany" data-id="25171680" data-counter="bottom"><span style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" data-mce-type="bookmark" class="mce_SELRES_start">﻿</span></script><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://executivefinance.nl/2022/09/issb-verslaggevingsstandaarden-moeten-uitgangspunt-vormen-voor-esrs/"
    dc:identifier="https://executivefinance.nl/2022/09/issb-verslaggevingsstandaarden-moeten-uitgangspunt-vormen-voor-esrs/"
    dc:title="ISSB-verslaggevingsstandaarden moeten uitgangspunt vormen voor ESRS"
    trackback:ping="https://executivefinance.nl/2022/09/issb-verslaggevingsstandaarden-moeten-uitgangspunt-vormen-voor-esrs/trackback/" />
</rdf:RDF>-->
</div></article></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primaire Sidebar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primaire Sidebar</h2><section id="text-36" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div class="vm-addslot aligncenter"><div id="div-gpt-ad-1562156165006-06"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1562156165006-06"); });</script></div></div>
</div>
		</div></section>

<section id="wpp-2" class="widget popular-posts"><div class="widget-wrap">
<h3 class="widgettitle widget-title">Uitgelicht</h3>

<div class="popular-posts-sr"><style>.wpp-cards { margin-left: 0; margin-right: 0; padding: 0; } .wpp-cards li { display: flex; list-style: none; margin: 0 0 1.2em 0; padding: 0 0 1em 0; border-bottom: #ddd 1px solid; } .in-preview-mode .wpp-cards li { margin: 0 0 1.2em 0; padding: 0 0 1em 0; } .wpp-cards li:last-of-type, .wpp-cards li:only-child { margin: 0; padding: 0; border-bottom: none; } .wpp-cards li .wpp-thumbnail { overflow: hidden; display: inline-block; align-self: flex-start; flex-grow: 0; flex-shrink: 0; margin-right: 1em; font-size: 0.8em; line-height: 1; background: #f0f0f0; border: none; } .wpp-cards li a { text-decoration: none; } .wpp-cards li a:hover { text-decoration: underline; } .wpp-cards li .taxonomies, .wpp-cards li .wpp-post-title { display: block; font-weight: bold; } .wpp-cards li .taxonomies { margin-bottom: 0.25em; font-size: 0.7em; line-height: 1; } .wpp-cards li .wpp-post-title { margin-bottom: 0.5em; font-size: 1.2em; line-height: 1.2; } .wpp-cards li .wpp-excerpt { margin: 0; font-size: 0.8em; }</style>
<ul class="wpp-list wpp-cards">
<li><img width="70" height="70" src="https://executivefinance.nl/wp-content/uploads/2022/03/Digitale-transformatie-2-70x70.png" class="wpp-thumbnail wpp_featured attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://executivefinance.nl/wp-content/uploads/2022/03/Digitale-transformatie-2-70x70.png 70w, https://executivefinance.nl/wp-content/uploads/2022/03/Digitale-transformatie-2-150x150.png 150w, https://executivefinance.nl/wp-content/uploads/2022/03/Digitale-transformatie-2-40x40.png 40w, https://executivefinance.nl/wp-content/uploads/2022/03/Digitale-transformatie-2-540x540.png 540w" sizes="(max-width: 70px) 100vw, 70px" /> <div class="wpp-item-data"><div class="taxonomies"><a href="https://executivefinance.nl/dossier/strategy/" class="wpp-taxonomy category category-18">Strategy </a></div><a href="https://executivefinance.nl/2022/08/waan-je-niet-te-veel-als-een-kind-in-de-snoepwinkel/" class="wpp-post-title" target="_self">“Waan je niet te veel als een kind in de snoepwinkel”</a> <p class="wpp-excerpt">Hoe geeft een CFO of concerncontroller de digitale transformatie vorm? Begi...</p></div></li>
<li><img width="70" height="70" src="https://executivefinance.nl/wp-content/uploads/2022/05/Recessie-70x70.png" class="wpp-thumbnail wpp_featured attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://executivefinance.nl/wp-content/uploads/2022/05/Recessie-70x70.png 70w, https://executivefinance.nl/wp-content/uploads/2022/05/Recessie-150x150.png 150w, https://executivefinance.nl/wp-content/uploads/2022/05/Recessie-40x40.png 40w, https://executivefinance.nl/wp-content/uploads/2022/05/Recessie-540x540.png 540w" sizes="(max-width: 70px) 100vw, 70px" /> <div class="wpp-item-data"><div class="taxonomies"><a href="https://executivefinance.nl/dossier/capital/" class="wpp-taxonomy category category-15">Capital </a></div><a href="https://executivefinance.nl/2022/08/abn-amro-rekent-op-lichte-recessie-aan-einde-jaar/" class="wpp-post-title" target="_self">ABN AMRO rekent op lichte recessie aan einde jaar</a> <p class="wpp-excerpt">De Nederlandse economie groeide in het tweede kwartaal weliswaar verrassend...</p></div></li>
<li><img width="70" height="70" src="https://executivefinance.nl/wp-content/uploads/2022/08/Prijs-energie-stroom-70x70.png" class="wpp-thumbnail wpp_featured attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://executivefinance.nl/wp-content/uploads/2022/08/Prijs-energie-stroom-70x70.png 70w, https://executivefinance.nl/wp-content/uploads/2022/08/Prijs-energie-stroom-150x150.png 150w, https://executivefinance.nl/wp-content/uploads/2022/08/Prijs-energie-stroom-40x40.png 40w, https://executivefinance.nl/wp-content/uploads/2022/08/Prijs-energie-stroom-540x540.png 540w" sizes="(max-width: 70px) 100vw, 70px" /> <div class="wpp-item-data"><div class="taxonomies"><a href="https://executivefinance.nl/dossier/finance/" class="wpp-taxonomy category category-9">Finance </a></div><a href="https://executivefinance.nl/2022/08/fme-voorzitter-productiestop-bedrijven-kan-voorkomen-worden/" class="wpp-post-title" target="_self">FME-voorzitter: productiestop bedrijven kan voorkomen worden</a> <p class="wpp-excerpt">Nederlandse bedrijven zouden niet hoeven stoppen met produceren vanwege een...</p></div></li>
<li><img width="70" height="70" src="https://executivefinance.nl/wp-content/uploads/2015/02/Educatie-Bericht-1-IFRS-70x70.jpg" class="wpp-thumbnail wpp_featured attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://executivefinance.nl/wp-content/uploads/2015/02/Educatie-Bericht-1-IFRS-70x70.jpg 70w, https://executivefinance.nl/wp-content/uploads/2015/02/Educatie-Bericht-1-IFRS-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /> <div class="wpp-item-data"><div class="taxonomies"><a href="https://executivefinance.nl/dossier/finance/" class="wpp-taxonomy category category-9">Finance </a></div><a href="https://executivefinance.nl/2018/04/kapitaalbelangen-en-consolidatie/" class="wpp-post-title" target="_self">Kapitaalbelangen en consolidatie</a> <p class="wpp-excerpt">Ondernemingen delen gezamenlijke kapitaalbelangen vaak in op basis van zegg...</p></div></li>
<li><img width="70" height="70" src="https://executivefinance.nl/wp-content/uploads/2022/08/Walter-Wolfs-70x70.png" class="wpp-thumbnail wpp_featured attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://executivefinance.nl/wp-content/uploads/2022/08/Walter-Wolfs-70x70.png 70w, https://executivefinance.nl/wp-content/uploads/2022/08/Walter-Wolfs-150x150.png 150w, https://executivefinance.nl/wp-content/uploads/2022/08/Walter-Wolfs-40x40.png 40w, https://executivefinance.nl/wp-content/uploads/2022/08/Walter-Wolfs-540x540.png 540w" sizes="(max-width: 70px) 100vw, 70px" /> <div class="wpp-item-data"><div class="taxonomies"><a href="https://executivefinance.nl/dossier/management/" class="wpp-taxonomy category category-8">Management </a></div><a href="https://executivefinance.nl/2022/08/solvinity-benoemt-walter-wolfs-tot-nieuwe-cfo/" class="wpp-post-title" target="_self">Solvinity benoemt Walter Wolfs tot nieuwe CFO</a> <p class="wpp-excerpt">Solvinity, een van de grootste Managed Service Providers in Nederland, verw...</p></div></li>

</ul>
</div>
</div></section>

<section id="text-37" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div class="vm-addslot aligncenter"><div id="div-gpt-ad-1562156165017-17"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1562156165017-17"); });</script></div></div>
</div>
		</div></section>
</aside></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-tags">Tags:<a href="https://executivefinance.nl/tag/duurzaamheid/" rel="tag">duurzaamheid</a> <a href="https://executivefinance.nl/tag/eumedion/" rel="tag">Eumedion</a> <a href="https://executivefinance.nl/tag/issb/" rel="tag">ISSB</a></span><div class="social-media-sharers-wrap">Deel dit artikel:<div class="social-media-sharers">	<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fexecutivefinance.nl%2F2022%2F09%2Fissb-verslaggevingsstandaarden-moeten-uitgangspunt-vormen-voor-esrs%2F&amp;text=ISSB-verslaggevingsstandaarden+moeten+uitgangspunt+vormen+voor+ESRS" target="_blank">		<img src="https://executivefinance.nl/wp-content/themes/ripley/images/twitter.svg" alt="Twitter" />	</a>  <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fexecutivefinance.nl%2F2022%2F09%2Fissb-verslaggevingsstandaarden-moeten-uitgangspunt-vormen-voor-esrs%2F" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" target="_blank">		<img src="https://executivefinance.nl/wp-content/themes/ripley/images/facebook.svg" alt="Facebook" />	</a>	<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fexecutivefinance.nl%2F2022%2F09%2Fissb-verslaggevingsstandaarden-moeten-uitgangspunt-vormen-voor-esrs%2F&amp;title=ISSB-verslaggevingsstandaarden+moeten+uitgangspunt+vormen+voor+ESRS" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" target="_blank">		<img src="https://executivefinance.nl/wp-content/themes/ripley/images/linkedin.svg" alt="LinkedIn" />	</a>	<a href="mailto:?subject=Executive Finance: ISSB-verslaggevingsstandaarden moeten uitgangspunt vormen voor ESRS&amp;body=Eumedion prijst EFRAG voor het uitstekende werk dat reeds is verzet ten behoeve van de ontwikkeling van de concepten van de European Sustainability Reporting Standards (ESRS). Wel ziet Eumedion verdere mogelijkheden voor internationale harmonisatie van standaarden voor duurzaamheidsrapportage, met name ten aanzien van de door de International Sustainability Standards Board (ISSB) uit te vaardigen rapportagestandaarden [&hellip;] %0D%0A %0D%0A https://executivefinance.nl/2022/09/issb-verslaggevingsstandaarden-moeten-uitgangspunt-vormen-voor-esrs/ %0D%0A %0D%0A -- via Executive Finance">		<img src="https://executivefinance.nl/wp-content/themes/ripley/images/newsletter.svg" alt="E-mail" />	</a> </div><!-- .social-media-sharers --> </div><!-- .social-media-sharers-wrap --></p></footer></div></div><div class="widget widget_vmn_newsletter_small"><div class="wrap"><div class="inner-wrap"><div class="content-left"><p class="newsletter-title">Het belangrijkste nieuws voor u als financial!</p><div class="newsletter-content"><p>Ontvang 2 keer per week onze nieuwsbrief.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div></div><!-- .content-left --><div class="content-right"><script type="text/javascript"></script>
                <div class='gf_browser_chrome gform_wrapper gravity-theme' id='gform_wrapper_1' ><div id='gf_1' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_1' id='gform_1'  action='/2022/09/issb-verslaggevingsstandaarden-moeten-uitgangspunt-vormen-voor-esrs/#gf_1' >
                        <div class='gform_body gform-body'><div id='gform_fields_1' class='gform_fields top_label form_sublabel_below description_below'><div id="field_1_1"  class="gfield field_sublabel_below field_description_below hidden_label gfield_visibility_visible"  data-js-reload="field_1_1"><label class='gfield_label' for='input_1_1' >E-mailadres</label><div class='ginput_container ginput_container_email'>
                            <input name='input_1' id='input_1_1' type='text' value='' class='large'   placeholder='Uw e-mailadres'  aria-invalid="false"  />
                        </div></div><div id="field_1_2"  class="gfield fingerprint field_sublabel_below field_description_below hidden_label gfield_visibility_hidden"  data-js-reload="field_1_2"><div class='admin-hidden-markup'><i class='gform-icon gform-icon--hidden'></i><span>Hidden</span></div><label class='gfield_label' for='input_1_2' >Fingerprint</label><div class='ginput_container ginput_container_text'><input name='input_2' id='input_1_2' type='text' value='' class='large'    placeholder='Fingerprint'  aria-invalid="false"   /> </div></div><div id="field_1_3"  class="gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_visible"  data-js-reload="field_1_3"><label class='gfield_label' for='input_1_3' >Phone</label><div class='ginput_container'><input name='input_3' id='input_1_3' type='text' value='' /></div><div class='gfield_description' id='gfield_description_1_3'>Dit veld is bedoeld voor validatiedoeleinden en moet niet worden gewijzigd.</div></div></div></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_1' class='gform_button button' value='Aanmelden'  onclick='if(window["gf_submitting_1"]){return false;}  window["gf_submitting_1"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_1"]){return false;} window["gf_submitting_1"]=true;  jQuery("#gform_1").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=1&amp;title=&amp;description=&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_1' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='1' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_1' value='WyJbXSIsIjNiNjUzZTc2ZjdlNDU1YjA1MzMwMmQ5YzI5NWYzZDQxIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_1' id='gform_target_page_number_1' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_1' id='gform_source_page_number_1' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        <p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="89"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_1' id='gform_ajax_frame_1' title='Dit iframe bevat de vereiste logica om Ajax aangedreven Gravity Forms te verwerken.'></iframe>
                <script type="text/javascript">
gform.initializeOnLoaded( function() {gformInitSpinner( 1, 'https://executivefinance.nl/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery('#gform_ajax_frame_1').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_1');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_1').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_1').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_1').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_1').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_1').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_1').val();gformInitSpinner( 1, 'https://executivefinance.nl/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery(document).trigger('gform_page_loaded', [1, current_page]);window['gf_submitting_1'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_1').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_1').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [1]);window['gf_submitting_1'] = false;wp.a11y.speak(jQuery('#gform_confirmation_message_1').text());}, 50);}else{jQuery('#gform_1').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [1, current_page]);} );} );
</script>
</div><!-- .content-right --></div><!-- .inner-wrap --></div><!-- .wrap --></div><div class="vmn-area-wrapper"><div class="wrap"><div class="inner-wrap"><div class="vmn-area-main"></div><!-- .vmn-area-main --><div class="sidebar vmn-area-aside"></div><!-- .vmn-area-aside --></div><!-- .inner-wrap --></div><!-- .wrap --></div><!-- .vmn-area-wrapper --><div class="widget widget_vmn_mustreads"><div class="wrap"><h2 class="widgettitle"><svg width="34px" height="11px" viewBox="0 0 34 11" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <defs> <polygon id="swirl-path" points="0 0.0006 27.346 0.0006 27.346 20.148 0 20.148"></polygon> </defs> <g fill-rule="evenodd"> <g transform="translate(-109.000000, -421.000000)"> <g transform="translate(111.711999, 416.637955)"> <g transform="translate(14.000000, 11.000000) rotate(-316.000000) translate(-14.000000, -11.000000) "> <mask id="mask-2" fill="white"> <use xlink:href="#swirl-path"></use> </mask> <path d="M23.004,4.4866 L6.902,20.1466 L3.468,20.1466 L3.458,20.1486 L1.152,20.1486 C0.518,20.1486 0,19.6426 0,19.0266 L0,16.7786 C0,16.1626 0.518,15.6586 1.152,15.6586 L3.416,15.6586 L4.164,15.6566 L20.236,0.0066 L26.192,0.0006 C26.826,0.0006 27.346,0.5066 27.346,1.1206 L27.346,3.3666 C27.346,3.9846 26.826,4.4906 26.192,4.4906" fill="" mask="url(#mask-2)"></path> </g> </g> </g> </g></svg><span>Must reads</span></h2><div class="widget-inner-wrap"><article class="vmn-post-regular post-50781 post type-post status-publish format-standard has-post-thumbnail category-strategy tag-adriaan-stel tag-aurelie-van-houte tag-digitale-transformatie tag-docusign tag-emmy-limbourg tag-john-pannen tag-jolanda-masen tag-patrick-nijhoff tag-ronde-tafel entry" >
    <div class="entry-image">
		<figure class=""><picture>	<source srcset="https://executivefinance.nl/wp-content/uploads/2022/03/Digitale-transformatie-2-255x175.png.webp" type="image/webp">  <source srcset="https://executivefinance.nl/wp-content/uploads/2022/03/Digitale-transformatie-2-255x175.png" type="image/png">  <img width="255" height="175" src="https://executivefinance.nl/wp-content/uploads/2022/03/Digitale-transformatie-2-255x175.png" alt=""></picture></figure>    </div>
    <div class="entry-content">
        <h2 class="entry-title"><a class="breakout-link" href="https://executivefinance.nl/2022/08/waan-je-niet-te-veel-als-een-kind-in-de-snoepwinkel/"
                                   title="“Waan je niet te veel als een kind in de snoepwinkel”">“Waan je niet te veel als een kind in de snoepwinkel”</a></h2>
    </div>
</article><article class="vmn-post-regular post-50055 post type-post status-publish format-standard has-post-thumbnail category-finance tag-digital-procurement tag-native-content entry" >
    <div class="entry-image">
		<figure class=""><picture>	<source srcset="https://executivefinance.nl/wp-content/uploads/2022/07/afbeelding-website-advertorial-Dynatos-255x175.jpg.webp" type="image/webp">  <source srcset="https://executivefinance.nl/wp-content/uploads/2022/07/afbeelding-website-advertorial-Dynatos-255x175.jpg" type="image/jpeg">  <img width="255" height="175" src="https://executivefinance.nl/wp-content/uploads/2022/07/afbeelding-website-advertorial-Dynatos-255x175.jpg" alt=""></picture></figure>    </div>
    <div class="entry-content">
        <h2 class="entry-title"><a class="breakout-link" href="https://executivefinance.nl/2022/08/christian-van-geel-dynatos-met-digital-procurement-legt-de-cpo-de-basis/"
                                   title="“Leg met digital procurement de basis voor de inkooptransformatie”">“Leg met digital procurement de basis voor de inkooptransformatie”</a></h2>
    </div>
</article><article class="vmn-post-regular post-50646 post type-post status-publish format-standard has-post-thumbnail category-finance tag-gwen-van-berne tag-ima tag-management entry" >
    <div class="entry-image">
		<figure class=""><picture>	<source srcset="https://executivefinance.nl/wp-content/uploads/2022/08/Gwen-van-Berne-IMA-255x175.png.webp" type="image/webp">  <source srcset="https://executivefinance.nl/wp-content/uploads/2022/08/Gwen-van-Berne-IMA-255x175.png" type="image/png">  <img width="255" height="175" src="https://executivefinance.nl/wp-content/uploads/2022/08/Gwen-van-Berne-IMA-255x175.png" alt=""></picture></figure>    </div>
    <div class="entry-content">
        <h2 class="entry-title"><a class="breakout-link" href="https://executivefinance.nl/2022/08/het-moet-normaler-worden-dat-vrouwen-ook-topposities-bekleden/"
                                   title="“Het moet normaler worden dat vrouwen ook topposities bekleden”">“Het moet normaler worden dat vrouwen ook topposities bekleden”</a></h2>
    </div>
</article><article class="vmn-post-regular post-50556 post type-post status-publish format-standard has-post-thumbnail category-risk tag-fraude tag-history tag-the-cumex-files entry" >
    <div class="entry-image">
		<figure class=""><picture>	<source srcset="https://executivefinance.nl/wp-content/uploads/2022/05/fraude_verdachte_misdaad_1068932513-255x175.jpg.webp" type="image/webp">  <source srcset="https://executivefinance.nl/wp-content/uploads/2022/05/fraude_verdachte_misdaad_1068932513-255x175.jpg" type="image/jpeg">  <img width="255" height="175" src="https://executivefinance.nl/wp-content/uploads/2022/05/fraude_verdachte_misdaad_1068932513-255x175.jpg" alt=""></picture></figure>    </div>
    <div class="entry-content">
        <h2 class="entry-title"><a class="breakout-link" href="https://executivefinance.nl/2022/08/the-cumex-files-komt-de-onderste-steen-ooit-boven/"
                                   title="The CumEx Files: komt de onderste steen ooit boven?">The CumEx Files: komt de onderste steen ooit boven?</a></h2>
    </div>
</article></div><!-- .widget-inner-wrap --></div><!-- .wrap --></div><div class="widget widget_vmn_newsletter_large"><div class="wrap"><div class="inner-wrap"><div class="content-left"><p class="newsletter-title">Het belangrijkste nieuws voor u als financial!</p></div><!-- .content-left --><div class="content-right"><div class="newsletter-content"><p><em>Mis niets!</em> Executive Finance is hét platform voor de financial executive in de boardroom. Meld u nu aan en ontvang 2 keer per week onze nieuwsbrief.</p>
</div>
                <div class='gf_browser_chrome gform_wrapper gravity-theme' id='gform_wrapper_1' ><div id='gf_1' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_1' id='gform_1'  action='/2022/09/issb-verslaggevingsstandaarden-moeten-uitgangspunt-vormen-voor-esrs/#gf_1' >
                        <div class='gform_body gform-body'><div id='gform_fields_1' class='gform_fields top_label form_sublabel_below description_below'><div id="field_1_1"  class="gfield field_sublabel_below field_description_below hidden_label gfield_visibility_visible"  data-js-reload="field_1_1"><label class='gfield_label' for='input_1_1' >E-mailadres</label><div class='ginput_container ginput_container_email'>
                            <input name='input_1' id='input_1_1' type='text' value='' class='large'   placeholder='Uw e-mailadres'  aria-invalid="false"  />
                        </div></div><div id="field_1_2"  class="gfield fingerprint field_sublabel_below field_description_below hidden_label gfield_visibility_hidden"  data-js-reload="field_1_2"><div class='admin-hidden-markup'><i class='gform-icon gform-icon--hidden'></i><span>Hidden</span></div><label class='gfield_label' for='input_1_2' >Fingerprint</label><div class='ginput_container ginput_container_text'><input name='input_2' id='input_1_2' type='text' value='' class='large'    placeholder='Fingerprint'  aria-invalid="false"   /> </div></div><div id="field_1_3"  class="gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_visible"  data-js-reload="field_1_3"><label class='gfield_label' for='input_1_3' >Phone</label><div class='ginput_container'><input name='input_3' id='input_1_3' type='text' value='' /></div><div class='gfield_description' id='gfield_description_1_3'>Dit veld is bedoeld voor validatiedoeleinden en moet niet worden gewijzigd.</div></div></div></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_1' class='gform_button button' value='Aanmelden'  onclick='if(window["gf_submitting_1"]){return false;}  window["gf_submitting_1"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_1"]){return false;} window["gf_submitting_1"]=true;  jQuery("#gform_1").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=1&amp;title=&amp;description=&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_1' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='1' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_1' value='WyJbXSIsIjNiNjUzZTc2ZjdlNDU1YjA1MzMwMmQ5YzI5NWYzZDQxIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_1' id='gform_target_page_number_1' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_1' id='gform_source_page_number_1' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        <p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_2" name="ak_js" value="40"/><script>document.getElementById( "ak_js_2" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_1' id='gform_ajax_frame_1' title='Dit iframe bevat de vereiste logica om Ajax aangedreven Gravity Forms te verwerken.'></iframe>
                <script type="text/javascript">
gform.initializeOnLoaded( function() {gformInitSpinner( 1, 'https://executivefinance.nl/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery('#gform_ajax_frame_1').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_1');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_1').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_1').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_1').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_1').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_1').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_1').val();gformInitSpinner( 1, 'https://executivefinance.nl/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery(document).trigger('gform_page_loaded', [1, current_page]);window['gf_submitting_1'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_1').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_1').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [1]);window['gf_submitting_1'] = false;wp.a11y.speak(jQuery('#gform_confirmation_message_1').text());}, 50);}else{jQuery('#gform_1').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [1, current_page]);} );} );
</script>
</div><!-- .content-right --></div><!-- .inner-wrap --></div><!-- .wrap --></div><section id="text-39" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div class="vm-addslot aligncenter"><div id="div-gpt-ad-1562156165019-19"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1562156165019-19"); });</script></div></div>
</div>
		</div></section>
<div class="footer-widgets" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widgettitle widget-title">Dossiers</h3>
<div class="menu-footer-dossiers-container"><ul id="menu-footer-dossiers" class="menu"><li id="menu-item-40443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40443"><a href="https://executivefinance.nl/dossier/capital/">Capital</a></li>
<li id="menu-item-40444" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40444"><a href="https://executivefinance.nl/dossier/finance/">Finance</a></li>
<li id="menu-item-40445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40445"><a href="https://executivefinance.nl/dossier/finance-academy/">Finance Academy</a></li>
<li id="menu-item-40446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40446"><a href="https://executivefinance.nl/dossier/management/">Management</a></li>
<li id="menu-item-40447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40447"><a href="https://executivefinance.nl/dossier/risk/">Risk</a></li>
<li id="menu-item-40448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40448"><a href="https://executivefinance.nl/dossier/strategy/">Strategy</a></li>
<li id="menu-item-40449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40449"><a href="https://executivefinance.nl/dossier/tech/">Tech</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widgettitle widget-title">Finance Academy</h3>
<div class="menu-footer-finance-academy-container"><ul id="menu-footer-finance-academy" class="menu"><li id="menu-item-40023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40023"><a href="https://financeacademy.nl/events">Events</a></li>
<li id="menu-item-40024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40024"><a href="https://financeacademy.nl/opleidingen">Opleidingen</a></li>
<li id="menu-item-40025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40025"><a href="https://www.thefinanceacademy.nl/home#">E-learning</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="nav_menu-6" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widgettitle widget-title">Service</h3>
<div class="menu-footer-service-container"><ul id="menu-footer-service" class="menu"><li id="menu-item-40033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40033"><a target="_blank" rel="noopener" href="https://www.vakmedianet.nl/over-ons">Over ons</a></li>
<li id="menu-item-40034" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40034"><a target="_blank" rel="noopener" href="https://adverteren.vakmedianet.nl/">Adverteren</a></li>
<li id="menu-item-40035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40035"><a href="https://executivefinance.nl/vacatures/">Vacatures</a></li>
<li id="menu-item-40885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40885"><a target="_blank" rel="noopener" href="https://executivefinance.nl/tag/whitepaper/">Whitepapers</a></li>
<li id="menu-item-40890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40890"><a target="_blank" rel="noopener" href="https://executivefinance.nl/tag/finance-books/">Finance Books</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-5 footer-widget-area"><section id="nav_menu-7" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widgettitle widget-title">Info</h3>
<div class="menu-footer-info-container"><ul id="menu-footer-info" class="menu"><li id="menu-item-40030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40030"><a target="_blank" rel="noopener" href="https://www.vakmedianet.nl/contact">Contact</a></li>
<li id="menu-item-40031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40031"><a target="_blank" rel="noopener" href="https://www.vakmedianet.nl/klantenservice">Klantenservice</a></li>
<li id="menu-item-40032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40032"><a href="https://executivefinance.nl/colofon/">Colofon</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-6 footer-widget-area"><section id="nav_menu-8" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widgettitle widget-title">Volg ons</h3>
<div class="menu-footer-volg-ons-container"><ul id="menu-footer-volg-ons" class="menu"><li id="menu-item-40027" class="icon icon-newsletter menu-item menu-item-type-post_type menu-item-object-page menu-item-40027"><a title="Nieuwsbrief" href="https://executivefinance.nl/nieuwsbrief/">Nieuwsbrief</a></li>
<li id="menu-item-8706" class="icon icon-linkedin menu-item menu-item-type-custom menu-item-object-custom menu-item-8706"><a title="LinkedIn" target="_blank" rel="noopener" href="https://www.linkedin.com/company/executivefinance">LinkedIn</a></li>
<li id="menu-item-8707" class="icon icon-twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-8707"><a title="Twitter" target="_blank" rel="noopener" href="https://twitter.com/ExecutiveFinan">Twitter</a></li>
</ul></div></div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><nav class="nav-footer"><ul id="menu-footer-menu" class="menu genesis-nav-menu menu-footer"><li id="menu-item-133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133"><a title="Privacy en cookies" target="_blank" rel="noopener" href="http://www.vakmedianet.nl/index.php/cookies/">Privacy en cookies</a></li>
<li id="menu-item-131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131"><a title="Algemene voorwaarden" target="_blank" rel="noopener" href="http://www.vakmedianet.nl/wp-content/uploads/2012/11/ALW.pdf">Algemene voorwaarden</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132"><a title="Publicatie voorwaarden" target="_blank" rel="noopener" href="http://www.vakmedianet.nl/wp-content/uploads/2013/07/Publicatievoorwaarden-Vakmedianet-juli-2013.pdf">Publicatie voorwaarden</a></li>
</ul></nav></div></footer></div><div class="vm-addslot aligncenter"><div id="div-gpt-ad-1562156165016-16"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1562156165016-16"); });</script></div></div>	<script>
		(function($){
			$( '.didomi-btn' ).click(function() {
				Didomi.preferences.show();
			});
		})(jQuery);
	</script>
		<script>
		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			if (Didomi.isConsentRequired()) {
				// Consent is required: your visitor is from the EU or you are an EU company
				// Only enable the vendor when consent is given
				Didomi.getObservableOnUserConsentStatusForVendor('google')
					.filter(function (status) {
						return status === true;
					}) // Filter out updates where status is not true
					.first() // Only get the first consent status update
					.subscribe(function (consentStatusForVendor) {
						// The user has given consent to the vendor
						// Enable it
						jQuery('.didomi-obstructed').each(function () {
							var src = jQuery(this).data('src');
							jQuery(this).attr('src', src);
						});
					});
			} else {
				// Consent is not required, enable your vendor immediately
			}
		});
	</script>
	    <!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
    <script type="didomi/javascript" data-vendor="c:optinmonst-KD7wawCW" src="https://a.opmnstr.com/app/js/api.min.js"
            data-account="1267" data-user="9819" async></script>
    <!-- / https://optinmonster.com -->
	    <script>
		jQuery(document).ready(function () {
			if (typeof _PE !== 'undefined') {
				var application = new _PE.app({debug: 0 }, jQuery);
				application.boot();
			}
		});
    </script>
	<link rel='stylesheet' id='gform_basic-css'  href='https://executivefinance.nl/wp-content/plugins/gravityforms/assets/css/dist/basic.min.css?ver=2.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='gform_theme_components-css'  href='https://executivefinance.nl/wp-content/plugins/gravityforms/assets/css/dist/theme-components.min.css?ver=2.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='gform_theme_ie11-css'  href='https://executivefinance.nl/wp-content/plugins/gravityforms/assets/css/dist/theme-ie11.min.css?ver=2.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='gform_theme-css'  href='https://executivefinance.nl/wp-content/plugins/gravityforms/assets/css/dist/theme.min.css?ver=2.6.6' type='text/css' media='all' />
<script type='text/javascript' src='https://executivefinance.nl/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=3.3.5' id='skip-links-js'></script>
<script type='text/javascript' src='https://executivefinance.nl/wp-content/themes/ripley/js/script.min.js?ver=1657106027' id='mixup-scripts-js'></script>
<script type='text/javascript' src='https://executivefinance.nl/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://executivefinance.nl/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://executivefinance.nl/wp-includes/js/dist/dom-ready.min.js?ver=d996b53411d1533a84951212ab6ac4ff' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://executivefinance.nl/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://executivefinance.nl/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-08-25 13:16:41+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"nl"},"Notifications":["Meldingen"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://executivefinance.nl/wp-includes/js/dist/a11y.min.js?ver=a38319d7ba46c6e60f7f9d4c371222c5' id='wp-a11y-js'></script>
<script type='text/javascript' defer='defer' src='https://executivefinance.nl/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.6.6' id='gform_json-js'></script>
<script type='text/javascript' id='gform_gravityforms-js-extra'>
/* <![CDATA[ */
var gform_i18n = {"datepicker":{"days":{"monday":"Ma","tuesday":"Di","wednesday":"Woe","thursday":"Do","friday":"Vrij","saturday":"Za","sunday":"Zo"},"months":{"january":"Januari","february":"Februari","march":"Maart","april":"April","may":"Mei","june":"Juni","july":"Juli","august":"Augustus","september":"September","october":"Oktober","november":"November","december":"December"},"firstDay":1,"iconText":"Selecteer een datum"}};
var gf_legacy_multi = [];
var gform_gravityforms = {"strings":{"invalid_file_extension":"Dit bestandstype is niet toegestaan. Moet \u00e9\u00e9n van de volgende zijn:","delete_file":"Dit bestand verwijderen","in_progress":"in behandeling","file_exceeds_limit":"Bestand overschrijdt limiet bestandsgrootte","illegal_extension":"Dit type bestand is niet toegestaan.","max_reached":"Maximale aantal bestanden bereikt","unknown_error":"Er was een probleem bij het opslaan van het bestand op de server","currently_uploading":"Wacht tot het uploaden is voltooid","cancel":"Annuleren","cancel_upload":"Deze upload annuleren","cancelled":"Geannuleerd"},"vars":{"images_url":"https:\/\/executivefinance.nl\/wp-content\/plugins\/gravityforms\/images"}};
var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2,"code":"EUR"},"base_url":"https:\/\/executivefinance.nl\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/executivefinance.nl\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"Nieuwe rij toegevoegd.","rowRemoved":"Rij verwijderd","formSaved":"Het formulier is opgeslagen. De inhoud bevat de link om terug te keren en het formulier in te vullen."}};
var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2,"code":"EUR"},"base_url":"https:\/\/executivefinance.nl\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/executivefinance.nl\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"Nieuwe rij toegevoegd.","rowRemoved":"Rij verwijderd","formSaved":"Het formulier is opgeslagen. De inhoud bevat de link om terug te keren en het formulier in te vullen."}};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://executivefinance.nl/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.6.6' id='gform_gravityforms-js'></script>
<script type='text/javascript' defer='defer' src='https://executivefinance.nl/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=2.6.6' id='gform_placeholder-js'></script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 1) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [1, 1]) } );
</script>
</body></html>
